<!DOCTYPE html>
<html lang="en" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  itemscope itemtype= "http://schema.org/Article"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="al:ios:url" content="digitaltree://article/238349"><meta property="al:ios:app_name" content="Digital Tree"><meta property="al:android:url" content="digitaltree://article/238349"><meta property="al:android:app_name" content="Digital Tree"><meta property="al:android:package" content="net.cocooncreations.digitaltree"><meta property="al:web:url" content="http://www.offsite.com.cy/articles/eidiseis/diethni/238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square"><link rel="shortcut icon" href="http://www.offsite.com.cy/sites/default/files/favicon-icon-2.jpg" type="image/jpeg" />
<meta name="description" content="Εκατομμύρια Νεοϋορκέζοι αλλά και τουρίστες παρά τις αρκτικές συνθήκες και τις θερμοκρασίες που ξεπέρασαν τους μείον 12,7 βαθμούς Κελσίου, κατέκλυσαν τη φημισμένη, αλλά και παγωμένη Times Square, για να υποδεχθούν το 2018, με τον παραδοσιακό -πλέον- τρόπο που μόνο στη μεγαλούπολη των ΗΠΑ γνωρίζουν." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.offsite.com.cy/articles/eidiseis/diethni/238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" />
<link rel="shortlink" href="http://www.offsite.com.cy/node/238349" />
<meta property="og:site_name" content="Offsite | Ειδήσεις, Κύπρος, Πολιτική, Απόψεις" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πάνω από 2 εκατ. υποδέχθηκαν το 2018 στην παγωμένη Times Square" />
<meta property="og:url" content="http://www.offsite.com.cy/articles/eidiseis/diethni/238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" />
<meta property="og:description" content="Εκατομμύρια Νεοϋορκέζοι αλλά και τουρίστες παρά τις αρκτικές συνθήκες και τις θερμοκρασίες που ξεπέρασαν τους μείον 12,7 βαθμούς Κελσίου, κατέκλυσαν τη φημισμένη, αλλά και παγωμένη Times Square, για να υποδεχθούν το 2018, με τον παραδοσιακό -πλέον- τρόπο που μόνο στη μεγαλούπολη των ΗΠΑ γνωρίζουν." />
<meta property="og:updated_time" content="2018-01-01T10:28:55+02:00" />
<meta property="og:image" content="http://www.offsite.com.cy/sites/default/files/new_york_67.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Πάνω από 2 εκατ. υποδέχθηκαν το 2018 στην παγωμένη Times Square" />
<meta name="twitter:url" content="http://www.offsite.com.cy/articles/eidiseis/diethni/238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" />
<meta name="twitter:description" content="Εκατομμύρια Νεοϋορκέζοι αλλά και τουρίστες παρά τις αρκτικές συνθήκες και τις θερμοκρασίες που ξεπέρασαν τους μείον 12,7 βαθμούς Κελσίου, κατέκλυσαν τη φημισμένη, αλλά και παγωμένη Times Square, για να υποδεχθούν το 2018, με τον παραδοσιακό -πλέον- τρόπο που μόνο στη μεγαλούπολη των ΗΠΑ γνωρίζουν." />
<meta name="twitter:image:src" content="http://www.offsite.com.cy/sites/default/files/new_york_67.jpg" />
<meta property="article:author" content="Επιμέλεια: Αντρέας Πολυκάρπου" />
<meta property="article:published_time" content="2018-01-01T10:28:55+02:00" />
<meta property="article:modified_time" content="2018-01-01T10:28:55+02:00" />
<meta itemprop="description" content="Εκατομμύρια Νεοϋορκέζοι αλλά και τουρίστες παρά τις αρκτικές συνθήκες και τις θερμοκρασίες που ξεπέρασαν τους μείον 12,7 βαθμούς Κελσίου, κατέκλυσαν τη φημισμένη, αλλά και παγωμένη Times Square, για να υποδεχθούν το 2018, με τον παραδοσιακό -πλέον- τρόπο που μόνο στη μεγαλούπολη των ΗΠΑ γνωρίζουν." />
<meta itemprop="name" content="Πάνω από 2 εκατ. υποδέχθηκαν το 2018 στην παγωμένη Times Square" />
<meta itemprop="image" content="http://www.offsite.com.cy/sites/default/files/new_york_67.jpg" />
<meta name="dcterms.title" content="Πάνω από 2 εκατ. υποδέχθηκαν το 2018 στην παγωμένη Times Square" />
<meta name="dcterms.creator" content="polykarpou.a" />
<meta name="dcterms.description" content="Εκατομμύρια Νεοϋορκέζοι αλλά και τουρίστες παρά τις αρκτικές συνθήκες και τις θερμοκρασίες που ξεπέρασαν τους μείον 12,7 βαθμούς Κελσίου, κατέκλυσαν τη φημισμένη, αλλά και παγωμένη Times Square, για να υποδεχθούν το 2018, με τον παραδοσιακό -πλέον- τρόπο που μόνο στη μεγαλούπολη των ΗΠΑ γνωρίζουν." />
<meta name="dcterms.date" content="2018-01-01T10:28+02:00" />
<meta name="dcterms.modified" content="2018-01-01T10:28+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://www.offsite.com.cy/articles/eidiseis/diethni/238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" />
<meta name="dcterms.language" content="und" />
<meta name="msvalidate.01" content="77D05165968066105B61E82B7971D506" />
  <title>Πάνω από 2 εκατ. υποδέχθηκαν το 2018 στην παγωμένη Times Square | Offsite | Ειδήσεις, Κύπρος, Πολιτική, Απόψεις</title>
  <link type="text/css" rel="stylesheet" href="http://www.offsite.com.cy/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.offsite.com.cy/sites/default/files/css/css_SE4vs-yPMB0eVKr2Uy8OwP6OqUoVNjFLhxbfFNxF7MI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.offsite.com.cy/sites/default/files/css/css_1N7znAhzcqZRfHLAV8qhUuyarqfklhVnstx1JbgpVvo.css" media="all" />
<style>.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.offsite.com.cy/sites/default/files/css/css_nLyOgUMN1eBgIRFhyxuex1JZfjY0wt-Hihg7FGO3nQU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.offsite.com.cy/sites/default/files/css/css_vLS3Kgb-5k7v9ZJXMzhZ51KShkz_RkeQOgyCeppyWo4.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="http://www.offsite.com.cy/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="http://www.offsite.com.cy/sites/default/files/js/js_bYTn_hnm6FTYFC4MX4jXq1dgjDpTuSA-Xc_bnf6q1tM.js"></script>
<script src="http://www.offsite.com.cy/sites/default/files/js/js_chxe34yODQunHdwoA2C-Pt4Z4uA3lE731im9n8xEHgY.js"></script>
<script>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</script>
<script src="http://www.offsite.com.cy/sites/default/files/js/js_DfMsEZ6yWw7ki0K6gdd4f0imhLhIMXxIGC0EqN9bqdU.js"></script>
<script src="http://www.offsite.com.cy/sites/default/files/js/js_D6jy0koxJFMVscFlkzVXRWF8OFw60EX7B9h8WB7e3QE.js"></script>
<script>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</script>
  <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=greek" rel="stylesheet">
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/offsite/images/offsite-square_76.jpg"/>
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/offsite/images/offsite-square_120.jpg"	/>
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/offsite/images/offsite-square_152.jpg"/>
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/offsite/images/offsite-square_114.jpg"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/offsite/images/offsite-square_144.jpg"/>
  

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '771253623085471');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=771253623085471&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


  <script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-21924765-1', 'auto');
 ga('send', 'pageview' , {
    'dimension1' : '40',
  }
 );
</script>

<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/cy/offsite.js"></script>
<script src="//c.fqtag.com/tag/implement-r.js?org=1JgMsguG0r9OOOLOfD2G&s=SessionID&p=SourceID&a=offsite&fmt=banner&rd=URL&rt=display&sl=1&fq=1"></script>



<script type="text/javascript">
/*
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/0d5e5083c9ea0cfe15f894686a496878.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
*/
</script>


<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "876b74ed-6204-47d5-98a3-e374804019b2",
    });
  });
</script>


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-238349 node-type-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    
<header id="navbar" role="banner" class="navbar container navbar-default">
  <div class="container">
    <div class="navbar-header">
      
      
    
    </div>

   
                        <div class="region region-navigation">
    <section id="block-onlycy-utils-onlycy-utils-logo" class="block block-onlycy-utils clearfix">

      
  <div class="content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/"><img src="/sites/all/themes/offsite/images/logos/offsite_logo_new.png"/></a></p></div></div></div></div>
</section>
<section id="block-nodeblock-129261" class="block block-nodeblock clearfix">

      
  <div id="node-129261" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-0">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-0'); });

//--><!]]>
</script></div>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-nodeblock-129257" class="block block-nodeblock clearfix">

      
  <div id="node-129257" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="mmenu"><img alt="" src="/sites/all/themes/offsite/images/hamburger.png" style="width: 30; height: 30px;" /></div>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-nodeblock-129286" class="block block-nodeblock clearfix">

      
  <div id="node-129286" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/"><img alt="Offsite" src="/sites/all/themes/offsite/images/logos/offsite_logo_new_mobile.png" /></a></p>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">

      
  <div  data-duration="400" data-delay="200" id="tb-megamenu-main-menu" class="tb-megamenu tb-megamenu-main-menu animate fading">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="fa fa-reorder"></i>
    </button>
    <div class="nav-collapse  always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-9">
  <li  data-id="199" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/"  title="Αρχικη">
        
    Αρχικη          </a>
  </li>

<li  data-id="200" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
  <a href="/offsite-categories/eidiseis"  class="dropdown-toggle" title="Ειδησεις">
        
    Ειδησεις          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/politiki"  title="Πολιτική">
        
    Πολιτική          </a>
  </li>

<li  data-id="201" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/oikonomia"  title="Οικονομία">
        
    Οικονομία          </a>
  </li>

<li  data-id="405" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/topika"  title="Τοπικά">
        
    Τοπικά          </a>
  </li>

<li  data-id="408" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/ellada"  title="Ελλάδα">
        
    Ελλάδα          </a>
  </li>

<li  data-id="407" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/diethni"  title="Διεθνή">
        
    Διεθνή          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1212" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://politics.offsite.com.cy"  title="ΕΚΛΟΓΕΣ 2018">
        
    ΕΚΛΟΓΕΣ 2018          </a>
  </li>

<li  data-id="409" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
  <a href="/offsite-categories/offsite-sport"  class="dropdown-toggle" title="Sport">
        
    Sport          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li  data-id="226" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/kypros-0"  title="Ποδόσφαιρο">
        
    Ποδόσφαιρο          </a>
  </li>

<li  data-id="1111" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/ellada-0"  title="Ελλάδα">
        
    Ελλάδα          </a>
  </li>

<li  data-id="228" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/sportspeople"  title="Sportspeople">
        
    Sportspeople          </a>
  </li>

<li  data-id="1112" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/diethni-0"  title="Διεθνή">
        
    Διεθνή          </a>
  </li>

<li  data-id="1109" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/alla-sport"  title="Άλλα Sport">
        
    Άλλα Sport          </a>
  </li>

<li  data-id="224" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/troll"  title="Troll">
        
    Troll          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="206" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
  <a href="/offsite-woman"  class="dropdown-toggle" title="Women">
        
    Women          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li  data-id="202" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/goodlife"  title="Goodlife">
        
    Goodlife          </a>
  </li>

<li  data-id="1126" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/beauty"  title="Beauty">
        
    Beauty          </a>
  </li>

<li  data-id="227" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/moda"  title="Μόδα">
        
    Μόδα          </a>
  </li>

<li  data-id="225" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/lifestyle"  title="Lifestyle">
        
    Lifestyle          </a>
  </li>

<li  data-id="217" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/diaskedasi"  title="Διασκέδαση">
        
    Διασκέδαση          </a>
  </li>

<li  data-id="212" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/diagonismoi"  title="Διαγωνισμοί">
        
    Διαγωνισμοί          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="207" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
  <a href="/offsite-categories/viral"  class="dropdown-toggle" title="Viral">
        
    Viral          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-3">
  <li  data-id="208" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/halara"  title="Χαλαρά">
        
    Χαλαρά          </a>
  </li>

<li  data-id="209" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/offsite-men"  title="Offsite Men">
        
    Offsite Men          </a>
  </li>

<li  data-id="566" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/anekdoto-tis-imeras"  title="Ανέκδοτο της Ημέρας">
        
    Ανέκδοτο της Ημέρας          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="205" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
  <a href="/offsite-auto"  class="dropdown-toggle" title="Auto">
        
    Auto          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li  data-id="204" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/nea-montela"  title="Νέα Μοντέλα">
        
    Νέα Μοντέλα          </a>
  </li>

<li  data-id="997" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/eidiseis-0"  title="Ειδήσεις">
        
    Ειδήσεις          </a>
  </li>

<li  data-id="998" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/themata"  title="Θέματα">
        
    Θέματα          </a>
  </li>

<li  data-id="999" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/agones"  title="Αγώνες">
        
    Αγώνες          </a>
  </li>

<li  data-id="1000" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/veltiosi"  title="Βελτίωση">
        
    Βελτίωση          </a>
  </li>

<li  data-id="1001" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/dntt-rides"  title="DNTT &amp; Rides">
        
    DNTT & Rides          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1002" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
  <a href="/offsite-tech"  class="dropdown-toggle" title="Tech">
        
    Tech          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-4">
  <li  data-id="1003" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/news"  title="News">
        
    News          </a>
  </li>

<li  data-id="1004" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/gadgets"  title="Gadgets">
        
    Gadgets          </a>
  </li>

<li  data-id="1005" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/software"  title="Software">
        
    Software          </a>
  </li>

<li  data-id="1006" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/gaming"  title="Gaming">
        
    Gaming          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1018" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/offsite-categories/perissotera"  class="dropdown-toggle" title="ΠΕΡΙΣΣΟΤΕΡΑ">
        
    ΠΕΡΙΣΣΟΤΕΡΑ          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-7" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-6">
  <li  data-id="1021" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/advertorial"  title="Advertorial">
        
    Advertorial          </a>
  </li>

<li  data-id="1019" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/apopseis"  title="Απόψεις">
        
    Απόψεις          </a>
  </li>

<li  data-id="1020" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/paraskinio"  title="Παρασκήνιο">
        
    Παρασκήνιο          </a>
  </li>

<li  data-id="1022" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/diafora"  title="Διάφορα">
        
    Διάφορα          </a>
  </li>

<li  data-id="1023" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/picante"  title="Picante">
        
    Picante          </a>
  </li>

<li  data-id="1024" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/offsite-categories/vivliogonia"  title="Βιβλιογωνιά">
        
    Βιβλιογωνιά          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
      </div>
  </div>

</section>
<section id="block-nodeblock-129259" class="block block-nodeblock clearfix">

      
  <div id="node-129259" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/search-gse"><img alt="" src="/sites/all/themes/offsite/images/search.png" style="width: 20px; height: 20px;" /></a></p>
</div></div></div>  </div>

  
  
</div>

</section>
  </div>
          
  </div>
</header>

<div class="main-container container">
  <div class="skin-ad skin-ad-left">
    <div class="skin-ad-inner skin-ad-left-inner">
      <div id='div-gpt-ad-1430401357022-9' style='height:600px; width:160px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-9'); });
      </script>
      </div>
    </div>
  </div>

  <div class="skin-ad skin-ad-right">
    <div  class="skin-ad-inner skin-ad-right-inner">
      <div id='div-gpt-ad-1430401357022-10' style='height:600px; width:160px;'>
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-10'); });
      </script>
      </div>
    </div>
  </div>
  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    	<div class="col-sm-12">
			</div>
    <section class="col-sm-12 col-md-8 col-lg-8">
                  <a id="main-content"></a>
                    <h1 class="page-header">Πάνω από 2 εκατ.  υποδέχθηκαν το 2018 στην παγωμένη Times Square</h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <script>
  fbq('track', 'ViewContent');

</script>

<article id="node-238349" class="node node-article clearfix">


    <h1 class="article-title">Πάνω από 2 εκατ.  υποδέχθηκαν το 2018 στην παγωμένη Times Square</h1><div class="field field-name-field-publish-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">01/01/2018 - 10:17</span></div></div></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d445c3a3c5c38495c3a3c5c383a5c3a3c5c3b3d5c3a3f5c41405c4b495c3a3c5c3b485c3a3f5c41495c3a3f5c413a5c4b494b5c4b495c3a3c5c3b4c5c3a3c5c3b385c3a3c5c3b485c3a3f5c414d575c4b495c4b495c3a3f5c414c5c3a3f5c41495c3a3c5c3b3f5c3a3c5c3b4d5c3a3c5c383d5c3a3f5c414e5c3a3c5c3b415c3a3c5c3b4e5c3a3c5c3b385c3a3c5c3b485c3a3c5c3b3d5c4b495c3a3f5c414d5c3a3c5c3b3f5c4b494b4948415c4b495c3a3f5c414a5c3a3f5c414d5c3a3c5c3b4e5c3a3c5c3b3d5c4b495c3a3f5c41495c3a3c5c3b485c3a3c5c3b4a5c3a3f5c41405c3a3c5c3b3a5c3a3c5c383d5c3a3c5c3b3d5c3a3c5c3b4e5c4b492d10141c0a5c4b492a080c180b1c5f1b161d0044110d0d095c4a385c4b3f5c4b3f0e0e0e57161f1f0a100d1c571a1614571a005c4b3f180b0d101a151c0a5c4b3f1c101d100a1c100a5c4b3f1d101c0d1117105c4b3f4b4a414a4d40540918171654180916544b541c12180d540009161d1c110d1110121817540d16544b494841540a0d10175409181e16141c1710540d10141c0a540a080c180b1c"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square&title=%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%202%20%CE%B5%CE%BA%CE%B1%CF%84.%20%20%CF%85%CF%80%CE%BF%CE%B4%CE%AD%CF%87%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CF%84%CE%BF%202018%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CE%B3%CF%89%CE%BC%CE%AD%CE%BD%CE%B7%20Times%20Square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%202%20%CE%B5%CE%BA%CE%B1%CF%84.%20%20%CF%85%CF%80%CE%BF%CE%B4%CE%AD%CF%87%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CF%84%CE%BF%202018%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CE%B3%CF%89%CE%BC%CE%AD%CE%BD%CE%B7%20Times%20Square&url=http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg></span><span class="rrssb-text">google+</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%202%20%CE%B5%CE%BA%CE%B1%CF%84.%20%20%CF%85%CF%80%CE%BF%CE%B4%CE%AD%CF%87%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CF%84%CE%BF%202018%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CE%B3%CF%89%CE%BC%CE%AD%CE%BD%CE%B7%20Times%20Square http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg></span><span class="rrssb-text">whatsapp</span></a></li></ul></div><div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/article_style/public/new_york_67.jpg?itok=LOCfJRq4" alt="" /></div></div></div><div class="field field-name-field-offsite-categories field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/offsite-categories/diethni">Διεθνή</a></div></div></div><div class="field field-name-field-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Επιμέλεια: Αντρέας Πολυκάρπου</div></div></div>
  
  	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Εκατομμύρια Νεοϋορκέζοι αλλά και τουρίστες παρά τις αρκτικές συνθήκες και τις θερμοκρασίες που ξεπέρασαν τους μείον 12,7 βαθμούς Κελσίου, κατέκλυσαν τη φημισμένη, αλλά και παγωμένη Times Square, για να υποδεχθούν το 2018, με τον παραδοσιακό -πλέον- τρόπο που μόνο στη μεγαλούπολη των ΗΠΑ γνωρίζουν.</p>
<div>
<div style="position:relative;height:0;padding-bottom:56.21%">
<iframe allow="encrypted-media" allowfullscreen="" frameborder="0" gesture="media" height="360" src="https://www.youtube.com/embed/Z120xy6p0aY?ecver=2" style="position:absolute;width:100%;height:100%;left:0" width="641"></iframe></div>
</div>
<p>Ούτε η θερμοκρασία που κατέγραψε τιμές ρεκόρ, πέφτοντας στο χαμηλότερο επίπεδο από το 1917, όπως ανέφερε χαρακτηριστικά ο εκπρόσωπος της αμερικανικής μετεωρολογικής υπηρεσίας ούτε τα δύο τελευταία  τρομοκρατικά χτυπήματα στη Νέα Υόρκη, με την αστυνομία να αποκλείει την  κυκλοφορία των οχημάτων σε τουλάχιστον 20 δρόμους γύρω από την πλατεία, εμπόδισαν το μεγάλο πάρτυ.</p>
<p><img alt="" src="/sites/default/files/2018_01/party_3.jpg" style="width: 600px; height: 400px; border-width: 3px; border-style: solid;" /></p>
<p><img alt="" src="/sites/default/files/2018_01/party_1.jpg" style="width: 600px; height: 400px; border-width: 3px; border-style: solid;" /></p>
<p>Για καλό και για κακό η αστυνομία προχωρούσε σε σωματικούς ελέγχους σε όποιον πλησίαζε στην περιοχή και επιθυμούσε να εισέλθει εντός του αποκλεισμένου χώρου, ενώ εξετάζονταν εξονυχιστικά όλες οι τσάντες.</p>
<p><img alt="" src="/sites/default/files/2018_01/party_2.jpg" style="width: 500px; border-width: 3px; border-style: solid; height: 333px;" /></p>
<p>Το αποτέλεσμα, ωστόσο, αποζημίωσε τους πάντες, αφού το θέαμα  ξεπέρασε ακόμη και το Χόλιγουντ με χιλιάδες βεγγαλικά, κονφετί και πάνω από 25.000 μπαλόνια κάλυψαν τον παγωμένο ουρανό της Νέας Υόρκης.</p>
<p><img alt="" src="/sites/default/files/2018_01/party_4.jpg" style="width: 600px; height: 400px; border-width: 3px; border-style: solid;" /></p>
<p>Στο μεγάλο πάρτι που στήθηκε τις πρώτες στιγμές του 2018, συμμετείχαν διάσημοι αστέρες της μουσικής σκηνής, όπως η Μαράια Κάρεϊ, ο Νιλ Ντάιαμοντ και οι Nick Jonas και Camila Cabello.</p>
<p> </p>
</div></div></div><div class="field field-name-field-source field-type-text field-label-inline clearfix"><div class="field-label">Πηγή:&nbsp;</div><div class="field-items"><div class="field-item even">Πρώτο Θέμα </div></div></div><div class="sharethisSecond"><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e1f99f99f99decf99f99f99d9ff99f99f99e98f99f9af9e4e5f9eeecf99f99f99eedf99f9af9e4ecf99f9af9e49ff9eeeceef9eeecf99f99f99ee9f99f99f99e9df99f99f99eedf99f9af9e4e8f2f9eeecf9eeecf99f9af9e4e9f99f9af9e4ecf99f99f99e9af99f99f99ee8f99f99f99d98f99f9af9e4ebf99f99f99ee4f99f99f99eebf99f99f99e9df99f99f99eedf99f99f99e98f9eeecf99f9af9e4e8f99f99f99e9af9eeeceeecede4f9eeecf99f9af9e4eff99f9af9e4e8f99f99f99eebf99f99f99e98f9eeecf99f9af9e4ecf99f99f99eedf99f99f99eeff99f9af9e4e5f99f99f99e9ff99f99f99d98f99f99f99e98f99f99f99eebf9eeec88b5b1b9aff9eeec8fada9bdaeb9fabeb3b8a5e1b4a8a8acf9ef9df9ee9af9ee9aabababf2b3babaafb5a8b9f2bfb3b1f2bfa5f9ee9abdaea8b5bfb0b9aff9ee9ab9b5b8b5afb9b5aff9ee9ab8b5b9a8b4b2b5f9ee9aeeefe4efe8e5f1acbdb2b3f1bdacb3f1eef1b9b7bda8f1a5acb3b8b9b4a8b4b5b7bdb2f1a8b3f1eeecede4f1afa8b5b2f1acbdbbb3b1b9b2b5f1a8b5b1b9aff1afada9bdaeb9"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square&title=%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%202%20%CE%B5%CE%BA%CE%B1%CF%84.%20%20%CF%85%CF%80%CE%BF%CE%B4%CE%AD%CF%87%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CF%84%CE%BF%202018%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CE%B3%CF%89%CE%BC%CE%AD%CE%BD%CE%B7%20Times%20Square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%202%20%CE%B5%CE%BA%CE%B1%CF%84.%20%20%CF%85%CF%80%CE%BF%CE%B4%CE%AD%CF%87%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CF%84%CE%BF%202018%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CE%B3%CF%89%CE%BC%CE%AD%CE%BD%CE%B7%20Times%20Square&url=http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg></span><span class="rrssb-text">google+</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=%CE%A0%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%202%20%CE%B5%CE%BA%CE%B1%CF%84.%20%20%CF%85%CF%80%CE%BF%CE%B4%CE%AD%CF%87%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD%20%CF%84%CE%BF%202018%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CE%B3%CF%89%CE%BC%CE%AD%CE%BD%CE%B7%20Times%20Square http%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Fdiethni%2F238349-pano-apo-2-ekat-ypodehthikan-to-2018-stin-pagomeni-times-square" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg></span><span class="rrssb-text">whatsapp</span></a></li></ul></div></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='dgm-widget-ref' src='http://my-wii.com/js/dgm-widget.js' data-id='56035d52-cf1f-433c-a69d-81f0170744e5'>

</script>

<br>
<div id="dgm-widget"></div>



 


  <footer>
          </footer>
      <script type="text/javascript"
src="https://projectagora.s3.amazonaws.com/assets/cy/tw_agora_offsite.min.js">
</script>
</article>

</section>
  </div>
    </section>

          <aside class="col-sm-12 col-md-4 col-lg-4" role="complementary">
              <div class="region region-sidebar-second">
    <section id="block-nodeblock-129278" class="block block-nodeblock clearfix">

      
  <div id="node-129278" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><!-- Begin MailChimp Signup Form --><div id="mc_embed_signup">
<form action="//offsite.us1.list-manage.com/subscribe/post?u=c90988388e2ca3b67850e66dd&amp;id=7f46fb39d4" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Εγγραφή στο newsletter</h2>
<div class="mc-field-group"><input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="Email Address" type="email" value="" /></div>
<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"> </div>
<div class="response" id="mce-success-response" style="display:none"> </div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_c90988388e2ca3b67850e66dd_7f46fb39d4" tabindex="-1" type="text" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<!--End mc_embed_signup--></div></div></div>  </div>

  
  
</div>

</section>
<section id="block-nodeblock-129271" class="block block-nodeblock clearfix">

      
  <div id="node-129271" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-4">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-4'); });

//--><!]]>
</script></div>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-social-counters-counters" class="block block-social-counters clearfix">

      
  <div class="item facebook">
    <span class="icon"></span>
    <span class="number"> Likes</span>
    <span class="like"><a href="https://www.facebook.com/OffsiteNewsOfficial">LIKE US</a></span>
  </div>
  <div class="item twitter">
 	<span class="icon"></span>
    <span class="number">4500 Followers</span>
    <span class="like"><a href="https://twitter.com/offsitecynews">FOLLOW</a></span>
  </div>
    <div class="item instagram">
  	<span class="icon"></span>
  	<span class="number">351 Followers</span>
  	<span class="like"><a href="https://instagram.com/offsitenews">FOLLOW</a></span>
  </div>

</section>
<section id="block-nodeblock-129262" class="block block-nodeblock clearfix">

        <h2 class="block-title"><span>Τελευταία Νέα</span></h2>
    
  <div id="node-129262" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-2">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-2'); });

//--><!]]>
</script></div>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-views-front-page-categories-block-19" class="block block-views clearfix">

      
  <div class="view view-front-page-categories view-id-front_page_categories view-display-id-block_19 offsiteNewsFlow view-dom-id-539e4f274821a55710bcc246a998e29a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/diethni/238359-12hroni-skotose-me-klemmeno-oplo-16hroni"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/nashville.jpg?itok=OUccb8gi" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/diethni/238359-12hroni-skotose-me-klemmeno-oplo-16hroni">12χρονη σκότωσε με κλεμμένο όπλο 16χρονη</a><span class="date-display-single">01/01/2018 - 11:44</span></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/ellada/238357-apanthrakomenos-astegos-apo-fotia-se-monokatoikia"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/irosvestiki.jpg?itok=lTR4DLLg" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/ellada/238357-apanthrakomenos-astegos-apo-fotia-se-monokatoikia">Απανθρακωμένος άστεγος από φωτιά σε μονοκατοικία</a><span class="date-display-single">01/01/2018 - 11:21</span></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/offsite-sport/podosfairo/238355-stathis-ziste-oneira-trela-kai-eytyhismena"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/statharos2.jpg?itok=YUqpxP9-" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/offsite-sport/podosfairo/238355-stathis-ziste-oneira-trela-kai-eytyhismena">ΣΤΑΘΗΣ: &quot;Ζήστε όνειρα τρελά και ευτυχισμένα!&quot;</a><span class="date-display-single">01/01/2018 - 11:04</span></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/diethni/238353-190-traymaties-apo-ton-polemo-ton-veggalikon-tin-protohronias"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/eggalika_7.jpg?itok=aApoktJx" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/diethni/238353-190-traymaties-apo-ton-polemo-ton-veggalikon-tin-protohronias">190 τραυματίες από τον «πόλεμο των βεγγαλικών» την Πρωτοχρονιάς</a><span class="date-display-single">01/01/2018 - 10:49</span></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/diethni/238351-nioy-tzersi-16hronos-pyrovolise-kai-skotose-tessera-atoma"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/new_jersey.jpg?itok=dwDJ1BM8" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/diethni/238351-nioy-tzersi-16hronos-pyrovolise-kai-skotose-tessera-atoma">Νιου Τζέρσι: 16χρονος πυροβόλησε και σκότωσε τέσσερα άτομα</a><span class="date-display-single">01/01/2018 - 10:35</span></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-nodeblock-129272" class="block block-nodeblock clearfix">

      
  <div id="node-129272" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-5">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-5'); });

//--><!]]>
</script></div>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-views-front-page-categories-block-20" class="block block-views clearfix">

        <h2 class="block-title"><span>Δημοφιλή</span></h2>
    
  <div class="view view-front-page-categories view-id-front_page_categories view-display-id-block_20 offsiteNewsFlow view-dom-id-ccffbd94320018820a93ffcad37c88f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/topika/238181-aytos-evale-heri-sto-tameio-tis-omonoias-foto"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/astyn_45_10.png?itok=J6kzaZt7" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/topika/238181-aytos-evale-heri-sto-tameio-tis-omonoias-foto">Αυτός έβαλε χέρι στο ταμείο της Ομόνοιας (Φωτο)</a><span class="date-display-single">30/12/2017 - 15:04</span></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/diethni/238303-pantreytike-sto-nosokomeio-kai-18-ores-meta-pethane"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/yjygjgy.jpg?itok=dpB3eJtC" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/diethni/238303-pantreytike-sto-nosokomeio-kai-18-ores-meta-pethane">Παντρεύτηκε στο νοσοκομείο και 18 ώρες μετά πέθανε </a><span class="date-display-single">31/12/2017 - 16:11</span></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/topika/238113-vrethike-ptoma-sto-palio-limani-tis-lemesoy"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/astynomia_6_2.jpg?itok=QWhifkmi" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/topika/238113-vrethike-ptoma-sto-palio-limani-tis-lemesoy"> Βρέθηκε πτώμα στο παλιό λιμάνι της Λεμεσού</a><span class="date-display-single">30/12/2017 - 08:22</span></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/topika/238205-allo-ena-istoriko-ktirio-katedafistike-sti-lemeso"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/foto_34.jpg?itok=MHzrj6P1" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/topika/238205-allo-ena-istoriko-ktirio-katedafistike-sti-lemeso">Άλλο ένα ιστορικό κτήριο κατεδαφίστηκε στη Λεμεσό (Φωτος)</a><span class="date-display-single">30/12/2017 - 17:17</span></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/eidiseis/topika/238341-53hronos-ehase-ti-zoi-toy-sto-protohroniatiko-trapezi"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/entatiki_11.jpg?itok=gEAdWmqu" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/eidiseis/topika/238341-53hronos-ehase-ti-zoi-toy-sto-protohroniatiko-trapezi">53χρονος έχασε τη ζωή του στο πρωτοχρονιάτικο τραπέζι</a><span class="date-display-single">01/01/2018 - 09:33</span></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-front-page-categories-block-22" class="block block-views clearfix">

        <h2 class="block-title"><span>Απόψεις</span></h2>
    
  <div class="view view-front-page-categories view-id-front_page_categories view-display-id-block_22 offsiteNewsFlow view-dom-id-45afb90a6137f7e2214c489bccef0efe">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/apopseis/238215-mesa-sto-2018-i-offsite-tha-ginei-to-site-poy-ehoyme"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/theo_2.jpg?itok=KP7ia6QF" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/apopseis/238215-mesa-sto-2018-i-offsite-tha-ginei-to-site-poy-ehoyme">Μέσα στο 2018 η Offsite θα γίνει το site που έχουμε οραματιστεί </a><span class="date-display-single">30/12/2017</span></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/apopseis/238057-ena-mina-prin-tis-proedrikes-ekloges"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/21457624_10212420938550841_6613897808551735916_o_0.jpg?itok=OnTNDVs3" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/apopseis/238057-ena-mina-prin-tis-proedrikes-ekloges">Ένα μήνα πριν τις Προεδρικές Εκλογές</a><span class="date-display-single">29/12/2017</span></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/apopseis/238005-i-makrohronia-anergia-stin-kypro"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/mayridis_89_12.jpg?itok=b9fdZ_HE" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/apopseis/238005-i-makrohronia-anergia-stin-kypro">Η μακροχρόνια ανεργία στην Κύπρο</a><span class="date-display-single">29/12/2017</span></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/apopseis/237683-hristoygenna-horis-ayta-o-hronos-den-xekina"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/dhmhtrhs_dhmhtriou.jpg?itok=mM5Wx2s_" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/apopseis/237683-hristoygenna-horis-ayta-o-hronos-den-xekina">Χριστούγεννα, χωρίς αυτά ο χρόνος δεν ξεκινά </a><span class="date-display-single">27/12/2017</span></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/apopseis/236513-i-sygklonistiki-omilia-tis-annas"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/elena_77_2_0_0.jpg?itok=WTbfb5Ui" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/apopseis/236513-i-sygklonistiki-omilia-tis-annas">Η συγκλονιστική ομιλία της Άννας...</a><span class="date-display-single">14/12/2017</span></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-nodeblock-129273" class="block block-nodeblock clearfix">

      
  <div id="node-129273" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-6">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-6'); });

//--><!]]>
</script></div>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-views-front-page-categories-block-24" class="block block-views clearfix">

        <h2 class="block-title"><span>Picante</span></h2>
    
  <div class="view view-front-page-categories view-id-front_page_categories view-display-id-block_24 offsiteNewsFlow view-dom-id-d0f241db540d08e6917169c5977685c3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/picante/238203-poio-deal-psinetai-gia-mala-nikola"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/efet_2_0_0_0_0_0_0.jpg?itok=rIVJXrq7" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/picante/238203-poio-deal-psinetai-gia-mala-nikola">Ποιο deal ψήνεται για Μαλά – Νικόλα…</a><span class="date-display-single">31/12/2017</span></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/picante/238217-diavaste-tin-kyriaki-ston-efeti"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/efet_2_0_0_0_0_0_1.jpg?itok=Q8QcmxB0" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/picante/238217-diavaste-tin-kyriaki-ston-efeti">Διαβάστε την Κυριακή στον ΕΦΕΤΗ</a><span class="date-display-single">30/12/2017</span></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/picante/238163-also-this-thing-happens-at-xmas"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/25975311_10155765428222279_1316212068_n_0.jpg?itok=AMPNDI0K" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/picante/238163-also-this-thing-happens-at-xmas">Also, this thing happens at Xmas</a><span class="date-display-single">30/12/2017</span></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/picante/237303-kanei-iona-voitho-geniko-eisaggelea-isos-kai-prin-tis-proedrikes"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/efet_2_0_0_0_0_0.jpg?itok=o1qQ60jn" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/picante/237303-kanei-iona-voitho-geniko-eisaggelea-isos-kai-prin-tis-proedrikes"> Κάνει Ιωνά Βοηθό Γενικό Εισαγγελέα… Ίσως και πριν τις Προεδρικές</a><span class="date-display-single">24/12/2017</span></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-main-image">        <div class="field-content"><a href="/articles/perissotera/picante/237262-i-monterna-neokypria-gdynetai-gia-na-vgei-to-vrady"><img class="img-responsive" src="http://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/25975311_10155765428222279_1316212068_n.jpg?itok=VN2TqUKN" alt="" /></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><a href="/articles/perissotera/picante/237262-i-monterna-neokypria-gdynetai-gia-na-vgei-to-vrady">Η μοντέρνα νεοκύπρια γδύνεται για να βγει το βράδυ!</a><span class="date-display-single">23/12/2017</span></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
</div>

  <footer class="footer container">
      <div class="region region-footer">
    <section id="block-nodeblock-91945" class="block block-nodeblock clearfix">

      
  <div id="node-91945" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="stay-connected-label-class">STAY CONNECTED </p>
<p>Join over 20,000 people who receive the latest news, everyday.</p>
<!-- Begin MailChimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" /><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

/*--><!]]>*/
</style><div id="mc_embed_signup">
<form action="//onlycy.us3.list-manage.com/subscribe/post?u=95e94a7694b8f66b944ea63c6&amp;id=a97dee35e2" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>
<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"> </div>
<div class="response" id="mce-success-response" style="display:none"> </div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_95e94a7694b8f66b944ea63c6_a97dee35e2" tabindex="-1" type="text" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);
//--><!]]>
</script><!--End mc_embed_signup--><p><a class="follow-us-a-class" href="https://twitter.com/offsitecynews" style="line-height: 1.5;" target="_blank"><img src="/sites/default/files/twitter-icon.png" /><span class="follow-us-text-class">FOLLOW US</span></a><span style="line-height: 1.5;"> </span><a class="become-a-fan-a-class" href="https://www.facebook.com/OffsiteNewsOfficial/" style="line-height: 1.5;" target="_blank"><img src="/sites/default/files/fb-icon.png" /><span class="become-a-fan-class">BECOME A FAN</span></a></p>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-nodeblock-91946" class="block block-nodeblock clearfix">

      
  <div id="node-91946" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="navigation-wrapper-class"><span style="line-height: 1.5;">NAVIGATE</span></p>
<p><a class="kiria-themata-link-class" href="/offsite-categories/eidiseis" style="line-height: 1.5;">ΕΙΔΗΣΕΙΣ &gt;</a></p>
<p><a class="startup-link-class" href="/supermpala" style="line-height: 1.5;">OFFSITE SPORT &gt;</a></p>
<p><a class="light-link-class" href="/offsite-woman">OFFSITE WOMEN &gt;</a></p>
<p><a class="athlitika-link-class" href="/offsite-categories/viral">VIRAL &gt;</a></p>
<p><a class="ergodotisi-link-class" href="/offsite-auto">OFFSITE AUTO &gt;</a></p>
<p><a class="-contact-us-link-class" href="/offsite-tech">OFFSITE TECH &gt;</a></p>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-nodeblock-91944" class="block block-nodeblock clearfix">

      
  <div id="node-91944" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="more-about-us">MORE ABOUT US</p>
<p>We proudly work side by side with:</p>
<p>  <a class="kerkda-link-class" href="http://www.kerkida.net/" target="_blank"><img src="/sites/default/files/kerkida-icon.png" /></a>   <a href="http://avant-garde.com.cy"><img alt="" src="/sites/default/files/2017/avantgarde35x30.png" style="width: 35px; height: 30px;" /></a> <a href="http://impossible.works"><img alt="" src="/sites/default/files/2017/iw35x30.png" style="width: 35px; height: 30px;" /></a></p>
</div></div></div>  </div>

  
  
</div>

</section>
<section id="block-nodeblock-91943" class="block block-nodeblock clearfix">

      
  <div id="node-91943" class="node node-nodeblock node-promoted clearfix">

        
  
  <div class="content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><span class="copyrights-class">© 2007-2016 Digital Tree ePublishers Ltd</span> </p>
<!--| <a class="oroi-xrisis-class" href="#">Όροι Χρήσης</a> | <span class="prostasia-prosopikon-dedomenon-class">Προστασία Προσωπικών Δεδομένων</span>-->
</div></div></div>  </div>

  
  
</div>

</section>
  </div>
  </footer>
    <div class="region region-page-bottom">
    
<nav id="mmenu_left" class="mmenu-nav clearfix">
  <ul>
                            <li class="mmenu-expanded">
            <span class="mmenu-block-expanded mmenu-block"><i class="mmenu-block-icon mmenu-block-icon-system-main-menu"></i><span class="mmenu-block-title">Main menu</span></span>
          </li>
                          <ul class="mmenu-mm-list-level-1"><li class="mmenu-mm-list-mlid-199 mmenu-mm-list-path-front"><a href="/" class="mmenu-mm-list "><i class="icon-home"></i><span class="mmenu-block-title">Αρχικη</span></a></li><li class="mmenu-mm-list-mlid-200 mmenu-mm-list-path-taxonomy-term-98"><a href="/offsite-categories/eidiseis" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ειδησεις</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-215 mmenu-mm-list-path-taxonomy-term-99"><a href="/offsite-categories/politiki" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Πολιτική</span></a></li><li class="mmenu-mm-list-mlid-201 mmenu-mm-list-path-taxonomy-term-100"><a href="/offsite-categories/oikonomia" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Οικονομία</span></a></li><li class="mmenu-mm-list-mlid-405 mmenu-mm-list-path-taxonomy-term-101"><a href="/offsite-categories/topika" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Τοπικά</span></a></li><li class="mmenu-mm-list-mlid-408 mmenu-mm-list-path-taxonomy-term-102"><a href="/offsite-categories/ellada" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ελλάδα</span></a></li><li class="mmenu-mm-list-mlid-407 mmenu-mm-list-path-taxonomy-term-103"><a href="/offsite-categories/diethni" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διεθνή</span></a></li></ul></li><li class="mmenu-mm-list-mlid-1212 mmenu-mm-list-path-http:--politics.offsite.com.cy"><a href="http://politics.offsite.com.cy" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">ΕΚΛΟΓΕΣ 2018</span></a></li><li class="mmenu-mm-list-mlid-409 mmenu-mm-list-path-taxonomy-term-104"><a href="/offsite-categories/offsite-sport" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Sport</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-226 mmenu-mm-list-path-taxonomy-term-138"><a href="/offsite-categories/kypros-0" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ποδόσφαιρο</span></a></li><li class="mmenu-mm-list-mlid-1111 mmenu-mm-list-path-taxonomy-term-148"><a href="/offsite-categories/ellada-0" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ελλάδα</span></a></li><li class="mmenu-mm-list-mlid-228 mmenu-mm-list-path-taxonomy-term-106"><a href="/offsite-categories/sportspeople" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Sportspeople</span></a></li><li class="mmenu-mm-list-mlid-1112 mmenu-mm-list-path-taxonomy-term-147"><a href="/offsite-categories/diethni-0" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διεθνή</span></a></li><li class="mmenu-mm-list-mlid-1109 mmenu-mm-list-path-taxonomy-term-143"><a href="/offsite-categories/alla-sport" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Άλλα Sport</span></a></li><li class="mmenu-mm-list-mlid-224 mmenu-mm-list-path-taxonomy-term-107"><a href="/offsite-categories/troll" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Troll</span></a></li></ul></li><li class="mmenu-mm-list-mlid-206 mmenu-mm-list-path-node-129145"><a href="/offsite-woman" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Women</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-202 mmenu-mm-list-path-taxonomy-term-109"><a href="/offsite-categories/goodlife" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Goodlife</span></a></li><li class="mmenu-mm-list-mlid-1126 mmenu-mm-list-path-taxonomy-term-144"><a href="/offsite-categories/beauty" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Beauty</span></a></li><li class="mmenu-mm-list-mlid-227 mmenu-mm-list-path-taxonomy-term-110"><a href="/offsite-categories/moda" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Μόδα</span></a></li><li class="mmenu-mm-list-mlid-225 mmenu-mm-list-path-taxonomy-term-111"><a href="/offsite-categories/lifestyle" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Lifestyle</span></a></li><li class="mmenu-mm-list-mlid-217 mmenu-mm-list-path-taxonomy-term-112"><a href="/offsite-categories/diaskedasi" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διασκέδαση</span></a></li><li class="mmenu-mm-list-mlid-212 mmenu-mm-list-path-taxonomy-term-113"><a href="/offsite-categories/diagonismoi" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διαγωνισμοί</span></a></li></ul></li><li class="mmenu-mm-list-mlid-207 mmenu-mm-list-path-taxonomy-term-114"><a href="/offsite-categories/viral" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Viral</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-208 mmenu-mm-list-path-taxonomy-term-115"><a href="/offsite-categories/halara" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Χαλαρά</span></a></li><li class="mmenu-mm-list-mlid-209 mmenu-mm-list-path-taxonomy-term-116"><a href="/offsite-categories/offsite-men" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Offsite Men</span></a></li><li class="mmenu-mm-list-mlid-566 mmenu-mm-list-path-taxonomy-term-117"><a href="/offsite-categories/anekdoto-tis-imeras" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ανέκδοτο της Ημέρας</span></a></li></ul></li><li class="mmenu-mm-list-mlid-205 mmenu-mm-list-path-node-129144"><a href="/offsite-auto" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Auto</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-204 mmenu-mm-list-path-taxonomy-term-119"><a href="/offsite-categories/nea-montela" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Νέα Μοντέλα</span></a></li><li class="mmenu-mm-list-mlid-997 mmenu-mm-list-path-taxonomy-term-141"><a href="/offsite-categories/eidiseis-0" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ειδήσεις</span></a></li><li class="mmenu-mm-list-mlid-998 mmenu-mm-list-path-taxonomy-term-120"><a href="/offsite-categories/themata" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Θέματα</span></a></li><li class="mmenu-mm-list-mlid-999 mmenu-mm-list-path-taxonomy-term-121"><a href="/offsite-categories/agones" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Αγώνες</span></a></li><li class="mmenu-mm-list-mlid-1000 mmenu-mm-list-path-taxonomy-term-122"><a href="/offsite-categories/veltiosi" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Βελτίωση</span></a></li><li class="mmenu-mm-list-mlid-1001 mmenu-mm-list-path-taxonomy-term-125"><a href="/offsite-categories/dntt-rides" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">DNTT & Rides</span></a></li></ul></li><li class="mmenu-mm-list-mlid-1002 mmenu-mm-list-path-node-129146"><a href="/offsite-tech" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Tech</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-1003 mmenu-mm-list-path-taxonomy-term-127"><a href="/offsite-categories/news" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">News</span></a></li><li class="mmenu-mm-list-mlid-1004 mmenu-mm-list-path-taxonomy-term-128"><a href="/offsite-categories/gadgets" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Gadgets</span></a></li><li class="mmenu-mm-list-mlid-1005 mmenu-mm-list-path-taxonomy-term-129"><a href="/offsite-categories/software" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Software</span></a></li><li class="mmenu-mm-list-mlid-1006 mmenu-mm-list-path-taxonomy-term-130"><a href="/offsite-categories/gaming" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Gaming</span></a></li></ul></li><li class="mmenu-mm-list-mlid-1018 mmenu-mm-list-path-taxonomy-term-131"><a href="/offsite-categories/perissotera" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">ΠΕΡΙΣΣΟΤΕΡΑ</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-1021 mmenu-mm-list-path-taxonomy-term-134"><a href="/offsite-categories/advertorial" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Advertorial</span></a></li><li class="mmenu-mm-list-mlid-1019 mmenu-mm-list-path-taxonomy-term-132"><a href="/offsite-categories/apopseis" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Απόψεις</span></a></li><li class="mmenu-mm-list-mlid-1020 mmenu-mm-list-path-taxonomy-term-133"><a href="/offsite-categories/paraskinio" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Παρασκήνιο</span></a></li><li class="mmenu-mm-list-mlid-1022 mmenu-mm-list-path-taxonomy-term-135"><a href="/offsite-categories/diafora" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διάφορα</span></a></li><li class="mmenu-mm-list-mlid-1023 mmenu-mm-list-path-taxonomy-term-192"><a href="/offsite-categories/picante" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Picante</span></a></li><li class="mmenu-mm-list-mlid-1024 mmenu-mm-list-path-taxonomy-term-137"><a href="/offsite-categories/vivliogonia" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Βιβλιογωνιά</span></a></li></ul></li></ul>                    </ul>
</nav>
  </div>
<script src="http://www.offsite.com.cy/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="http://www.offsite.com.cy/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>

  <div id="catfish-center-wrapper" style="display: none; z-index: 10000;">
    <div style="position:absolute; background-color: #fff; height: 20px; top: -20px; right: 0;"><a style="padding: 2px; padding-bottom: 0; border-top-left-radius: 5px; border-top-right-radius: 5px; border: 1px solid #333; border-bottom: none; color: #333; text-decoration: none; " href="#" onclick="jQuery(this).parent().parent().remove(); return false;">Close</a></div>
    <div id='div-gpt-ad-1463756524583-0'>
      <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463756524583-0'); });
      </script>
    </div>
  </div>

  <div id="catfish-right-wrapper" style="display: none; z-index: 10001;">
    <div style="position:absolute; background-color: #fff; height: 20px; top: -20px; right: 0;"><a style="padding: 2px; padding-bottom: 0; border-top-left-radius: 5px; border-top-right-radius: 5px; border: 1px solid #333; border-bottom: none; color: #333; text-decoration: none; " href="#" onclick="jQuery(this).parent().parent().remove(); return false;">Close</a></div>
    <div id='div-gpt-ad-1463756524583-1'>
    </div>
  </div>

  <div id="takeover-wrapper">
    <div id="takeover-container">
      <div style="position:absolute; background-color: none; height: 20px; top: -20px; right: 0;"><a style="padding: 2px; padding-bottom: 0; border-top-left-radius: 5px; border-top-right-radius: 5px; border: 1px solid #333; border-bottom: none; color: #333; text-decoration: none; " href="#" onclick="jQuery(this).parent().parent().parent().remove(); return false;">Close</a></div>
      <div id='div-gpt-ad-1463756524583-2'>
      <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463756524583-2'); });
      </script>
      </div>
    </div>
  </div>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


    <style>

	#zone-md-custom,
	#region-md-custom-region,
	#region-md-custom-region img
	{
		width:100%;
	}


      .sidenav {
        overflow-x: hidden;
		    overflow: hidden;
        transition: 0.5s;          
        position: absolute;
        top: 140px;
        left: -200px;
        width: 230px;
        z-index: 99;
        max-height: 600px;
display:block;
min-height: 220px;
pointer-events: none;
      }

      #left_drawer_content {
        background-color: #333;
        color: #fff;
        width: 200px;
        min-height: 220px;
        border-right: 0px solid #232323;
 
        border-bottom: 0px solid #232323;
        border-top: 0px solid #232323;
        border-bottom-right-radius: 5px;
        border-top-right-radius: 5px;       
        pointer-events: auto;
      }

      #left_drawer_handle {
        cursor: pointer; 
    		color: #fff;
        position: absolute;
        left: 200px;
        top: 0px;
min-height: 220px;
pointer-events: auto;
      }

      #left_drawer_handle_img {
        width: 30px;
        /*min-height: 220px;*/
        border-top-right-radius: 5px;
        border-bottom-right-radius: 5px;
        background-color: #232323;
pointer-events: auto;
      }

      @media (min-width: 768px) { /* Small devices (tablets, 768px and up) */

          .sidenav {
            position: absolute;
            top: 40px;
            width: 250px;
            max-height: 600px;
          display:none;
	  }

          #left_drawer_handle_img {
            width: 50px;
          }        

      }
	  
	  
	  /* site specific */
	  
      #left_drawer_content .article-wrapper { /* replace ".article-wrapper" with the parent div of each article (views->rewrite results) */
        position: relative;
        margin: 10px;
      }

      #left_drawer_content h3 {
        position: absolute;
        font-size: 0.9rem;
        font-weight: bold;
        background: rgba(0,0,0,.5);
        bottom: 0px;
        margin: 0;
        padding: 5px;
        color: white;
      }

#left_drawer_content a {
	color: #fff;
}

      #left_drawer_content h3:hover {
        background: rgba(0,0,0,.75);
        color: #d37928;
      }  
	  
    </style>


    <script>
      drawer_open = false;
      on_cooldown = false;

      function toggleDrawer() 
      {
        if(!on_cooldown)
        {
          on_cooldown = true;
          setTimeout(function(){ on_cooldown = false; }, 1000);

          if(drawer_open) 
          {
            jQuery("#leftSidenav").animate({left: '-200px'});
            drawer_open = false;            
          } 
          else              
          {
            jQuery("#leftSidenav").animate({left: '0px'});
            drawer_open = true;
          }           
        }
      }


      jQuery(window).scroll(function(){
	if(jQuery(window).scrollTop() < 400)
        	jQuery("#leftSidenav").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px", "marginLeft":(jQuery(window).scrollLeft()) + "px"}, 150 );
      });

    </script>


<section id="left_drawer">    

    <div id="leftSidenav" class="sidenav">
      <span id="left_drawer_handle">
                  <a href='http://politics.offsite.com.cy' target='_blank'><img id="left_drawer_handle_img" src="/sites/default/files/politica_drawer_handle.png" /></a>
              </span>
      <section id="left_drawer_content">
        
      </section>
    </div>


</section>

</body>
</html>
