<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#">
<head>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="al:ios:url" content="digitaltree://article/260043"><meta property="al:ios:app_name" content="Digital Tree"><meta property="al:android:url" content="digitaltree://article/260043"><meta property="al:android:app_name" content="Digital Tree"><meta property="al:android:package" content="net.cocooncreations.digitaltree"><meta property="al:web:url" content="https://www.offsite.com.cy/articles/eidiseis/topika/260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi"><link rel="shortcut icon" href="https://www.offsite.com.cy/sites/default/files/favicon-icon-2.jpg" type="image/jpeg" />
<meta name="description" content="   " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.offsite.com.cy/articles/eidiseis/topika/260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" />
<link rel="shortlink" href="https://www.offsite.com.cy/node/260043" />
<meta property="og:site_name" content="Offsite | Ειδήσεις, Κύπρος, Πολιτική, Απόψεις" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Λαβράκι έβγαλαν οι τελωνειακοί – Τι βρήκαν σε επιχείρηση" />
<meta property="og:url" content="https://www.offsite.com.cy/articles/eidiseis/topika/260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" />
<meta property="og:description" content="   " />
<meta property="og:updated_time" content="2018-04-13T14:55:38+03:00" />
<meta property="og:image" content="https://www.offsite.com.cy/sites/default/files/unnamed_40.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Λαβράκι έβγαλαν οι τελωνειακοί – Τι βρήκαν σε επιχείρηση" />
<meta name="twitter:url" content="https://www.offsite.com.cy/articles/eidiseis/topika/260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" />
<meta name="twitter:description" content="   " />
<meta name="twitter:image:src" content="https://www.offsite.com.cy/sites/default/files/unnamed_40.jpg" />
<meta property="article:published_time" content="2018-04-13T14:55:38+03:00" />
<meta property="article:modified_time" content="2018-04-13T14:55:38+03:00" />
<meta itemprop="description" content="   " />
<meta itemprop="name" content="Λαβράκι έβγαλαν οι τελωνειακοί – Τι βρήκαν σε επιχείρηση" />
<meta itemprop="image" content="https://www.offsite.com.cy/sites/default/files/unnamed_40.jpg" />
<meta name="dcterms.title" content="Λαβράκι έβγαλαν οι τελωνειακοί – Τι βρήκαν σε επιχείρηση" />
<meta name="dcterms.creator" content="g.michaelides" />
<meta name="dcterms.description" content="   " />
<meta name="dcterms.date" content="2018-04-13T14:55+03:00" />
<meta name="dcterms.modified" content="2018-04-13T14:55+03:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.offsite.com.cy/articles/eidiseis/topika/260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" />
<meta name="dcterms.language" content="und" />
<meta name="msvalidate.01" content="77D05165968066105B61E82B7971D506" />
<title>Λαβράκι έβγαλαν οι τελωνειακοί – Τι βρήκαν σε επιχείρηση | Offsite | Ειδήσεις, Κύπρος, Πολιτική, Απόψεις</title>
<link type="text/css" rel="stylesheet" href="https://www.offsite.com.cy/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.offsite.com.cy/sites/default/files/css/css_lr2o_ExSkGmspU6Jv0EuenlZg0tlRIxvwfnlgwVYz5o.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.offsite.com.cy/sites/default/files/css/css_1N7znAhzcqZRfHLAV8qhUuyarqfklhVnstx1JbgpVvo.css" media="all" />
<style>.tb-megamenu.animate .mega > .mega-dropdown-menu,.tb-megamenu.animate.slide .mega > .mega-dropdown-menu > div{transition-delay:200ms;-webkit-transition-delay:200ms;-ms-transition-delay:200ms;-o-transition-delay:200ms;transition-duration:400ms;-webkit-transition-duration:400ms;-ms-transition-duration:400ms;-o-transition-duration:400ms;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.offsite.com.cy/sites/default/files/css/css_nLyOgUMN1eBgIRFhyxuex1JZfjY0wt-Hihg7FGO3nQU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.offsite.com.cy/sites/default/files/css/css_Ybz3_OYBkG0gxpQa1LIijsxkSPgfR2aA28TmM4VG8Ak.css" media="all" />

<!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
<script src="https://www.offsite.com.cy/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="https://www.offsite.com.cy/sites/default/files/js/js_chxe34yODQunHdwoA2C-Pt4Z4uA3lE731im9n8xEHgY.js"></script>
<script>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</script>
<script src="https://www.offsite.com.cy/sites/default/files/js/js_DfMsEZ6yWw7ki0K6gdd4f0imhLhIMXxIGC0EqN9bqdU.js"></script>
<script src="https://www.offsite.com.cy/sites/default/files/js/js_D6jy0koxJFMVscFlkzVXRWF8OFw60EX7B9h8WB7e3QE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"offsite","theme_token":"ugRB2OIwdfB_xMn2pskC86FBjDPsMDb4bsVUyiMng0M","js":{"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/js\/bootstrap.min.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"0":1,"sites\/all\/modules\/views_slideshow_ddblock\/js\/formoptions.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-frontend.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/rrssb\/rrssb.init.js":1,"sites\/all\/libraries\/rrssb-plus\/js\/rrssb.min.js":1,"sites\/all\/modules\/mmenu\/js\/mmenu.js":1,"sites\/all\/libraries\/mmenu\/hammer\/hammer.js":1,"sites\/all\/libraries\/mmenu\/jquery.hammer\/jquery.hammer.js":1,"sites\/all\/libraries\/mmenu\/main\/src\/js\/jquery.mmenu.min.all.js":1,"sites\/all\/themes\/offsite\/js\/script.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/tb_megamenu\/css\/bootstrap.css":1,"sites\/all\/modules\/tb_megamenu\/css\/base.css":1,"sites\/all\/modules\/tb_megamenu\/css\/default.css":1,"sites\/all\/modules\/tb_megamenu\/css\/compatibility.css":1,"0":1,"sites\/all\/libraries\/rrssb-plus\/css\/rrssb.css":1,"public:\/\/rrssb\/rrssb.535badf8.css":1,"sites\/all\/libraries\/mmenu\/main\/src\/css\/jquery.mmenu.all.css":1,"sites\/all\/libraries\/mmenu\/icomoon\/icomoon.css":1,"sites\/all\/modules\/mmenu\/themes\/mm-basic\/styles\/mm-basic.css":1,"\/\/cdn.jsdelivr.net\/bootstrap\/3.3.5\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.3.5\/overrides.min.css":1,"sites\/all\/themes\/offsite\/css\/style.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"mmenu":{"mmenu_left":{"enabled":"1","title":"Left menu","name":"mmenu_left","blocks":[{"module_delta":"system|main-menu","menu_parameters":{"min_depth":"1"},"title":"Main menu","collapsed":"0","wrap":"0","module":"system","delta":"main-menu"}],"options":{"classes":"mm-basic","effects":[],"slidingSubmenus":true,"clickOpen":{"open":true,"selector":"#mmenu"},"counters":{"add":true,"update":true},"dragOpen":{"open":true,"pageNode":"body","threshold":100,"maxStartPos":50},"footer":{"add":true,"content":"","title":"Copyright \u00a92017","update":true},"header":{"add":true,"content":"","title":"Offsite | \u038c\u03bb\u03b1 \u03c4\u03b1 \u03bd\u03ad\u03b1 \u03bc\u03b5 \u03ad\u03bd\u03b1 \u03ba\u03bb\u03b9\u03ba","update":true},"labels":{"collapse":false},"offCanvas":{"enabled":true,"modal":false,"moveBackground":true,"position":"left","zposition":"front"},"searchfield":{"add":false,"addTo":"menu","search":false,"placeholder":"Search","noResults":"No results found.","showLinksOnly":true}},"configurations":{"clone":false,"preventTabbing":false,"panelNodetype":"div, ul, ol","transitionDuration":400,"classNames":{"label":"Label","panel":"Panel","selected":"Selected","buttonbars":{"buttonbar":"anchors"},"counters":{"counter":"Counter"},"fixedElements":{"fixedTop":"FixedTop","fixedBottom":"FixedBottom"},"footer":{"panelFooter":"Footer"},"header":{"panelHeader":"Header","panelNext":"Next","panelPrev":"Prev"},"labels":{"collapsed":"Collapsed"},"toggles":{"toggle":"Toggle","check":"Check"}},"dragOpen":{"width":{"perc":0.8,"min":140,"max":440},"height":{"perc":0.8,"min":140,"max":880}},"offCanvas":{"menuInjectMethod":"prepend","menuWrapperSelector":"body","pageNodetype":"div","pageSelector":"body \u003E div"}},"custom":[],"position":"left"}},"rrssb":{"size":"","shrink":"","regrow":"","minRows":"1","maxRows":"1","prefixReserve":"","prefixHide":"","alignRight":0},"statistics":{"data":{"nid":"260043"},"url":"\/modules\/statistics\/statistics.php"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&amp;subset=greek" rel="stylesheet">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/offsite/images/offsite-square_76.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/offsite/images/offsite-square_120.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/offsite/images/offsite-square_152.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sites/all/themes/offsite/images/offsite-square_114.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sites/all/themes/offsite/images/offsite-square_144.jpg" />
<meta name="google-site-verification" content="uemGvCm_eE9M-t3gyDEVpSSBPDNvtaE8ro3XZvn9ZFc" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '771253623085471');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=771253623085471&ev=PageView&noscript=1"
/></noscript>

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-21924765-1', 'auto');
 ga('send', 'pageview' , {
    'dimension1' : '214',
  }
 );
</script>

<script src="//c.fqtag.com/tag/implement-r.js?org=1JgMsguG0r9OOOLOfD2G&s=SessionID&p=SourceID&a=offsite&fmt=banner&rd=URL&rt=display&sl=1&fq=1"></script>
<script type="text/javascript">
/*
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/0d5e5083c9ea0cfe15f894686a496878.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
*/
</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>

  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "876b74ed-6204-47d5-98a3-e374804019b2",
    });
  });

</script>
<script>
/*
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "9d193ece-34f0-49c3-be30-cfd1a8fd6353",
    });
  });
*/
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-260043 node-type-article">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div class="header-container">
<div class="container">
<a href="http://digitaltree.com.cy" class="header-icon dt" target="_blank"></a>
<a href="http://kerkida.net" class="header-icon kerkida" target="_blank"></a>
<a href="http://offsite.com.cy" class="header-icon offsite" target="_blank"></a>
<a href="http://avant-garde.com.cy" class="header-icon avantgarde" target="_blank"></a>
<a href="http://impossible.works" class="header-icon iw" target="_blank"></a>
<a href="http://mylife.offsite.com.cy" class="header-icon mylife" target="_blank"></a>
<a href="http://car.com.cy" class="header-icon car" target="_blank"></a>
</div>
</div>
<header id="navbar" role="banner" class="navbar container navbar-default">
<div class="container">
<div class="navbar-header">
</div>
<div class="region region-navigation">
<section id="block-onlycy-utils-onlycy-utils-logo" class="block block-onlycy-utils clearfix">
<div class="content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/"><img src="/sites/all/themes/offsite/images/logos/offsite_logo_new.png" /></a></p></div></div></div></div>
</section>
<section id="block-nodeblock-129261" class="block block-nodeblock clearfix">
<div id="node-129261" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-0">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-0'); });

//--><!]]>
</script></div>
</div></div></div> </div>
</div>
</section>
<section id="block-nodeblock-129257" class="block block-nodeblock clearfix">
<div id="node-129257" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="mmenu"><img alt="" src="/sites/all/themes/offsite/images/hamburger.png" style="width: 30; height: 30px;" /></div>
</div></div></div> </div>
</div>
</section>
<section id="block-nodeblock-129286" class="block block-nodeblock clearfix">
<div id="node-129286" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/"><img alt="Offsite" src="/sites/all/themes/offsite/images/logos/offsite_logo_new_mobile.png" /></a></p>
</div></div></div> </div>
</div>
</section>
<section id="block-nodeblock-129259" class="block block-nodeblock clearfix">
<div id="node-129259" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><a href="/search-gse"><img alt="" src="/sites/all/themes/offsite/images/search.png" style="width: 20px; height: 20px;" /></a></p>
</div></div></div> </div>
</div>
</section>
<section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix">
<div data-duration="400" data-delay="200" id="tb-megamenu-main-menu" class="tb-megamenu tb-megamenu-main-menu animate fading">
<button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
<i class="fa fa-reorder"></i>
</button>
<div class="nav-collapse  always-show">
<ul class="tb-megamenu-nav nav level-0 items-10">
<li data-id="199" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
<a href="/" title="Αρχικη">
Αρχικη </a>
</li>
<li data-id="200" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
<a href="/offsite-categories/eidiseis" class="dropdown-toggle" title="Ειδησεις">
Ειδησεις <span class="caret"></span>
</a>
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
<div class="mega-dropdown-inner">
<div class="tb-megamenu-row row-fluid">
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
<div class="tb-megamenu-column-inner mega-inner clearfix">
<ul class="tb-megamenu-subnav mega-nav level-1 items-5">
<li data-id="215" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/politiki" title="Πολιτική">
Πολιτική </a>
</li>
<li data-id="201" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/oikonomia" title="Οικονομία">
Οικονομία </a>
</li>
<li data-id="405" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/topika" title="Τοπικά">
Τοπικά </a>
</li>
<li data-id="408" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/ellada" title="Ελλάδα">
Ελλάδα </a>
</li>
<li data-id="407" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/diethni" title="Διεθνή">
Διεθνή </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
<li data-id="1212" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
<a href="http://politics.offsite.com.cy" title="POLITICS">
POLITICS </a>
</li>
<li data-id="409" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
<a href="/offsite-categories/offsite-sport" class="dropdown-toggle" title="Sport">
Sport <span class="caret"></span>
</a>
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
<div class="mega-dropdown-inner">
<div class="tb-megamenu-row row-fluid">
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
<div class="tb-megamenu-column-inner mega-inner clearfix">
<ul class="tb-megamenu-subnav mega-nav level-1 items-6">
<li data-id="226" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/kypros-0" title="Ποδόσφαιρο">
Ποδόσφαιρο </a>
</li>
<li data-id="1111" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/ellada-0" title="Ελλάδα">
Ελλάδα </a>
</li>
<li data-id="228" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/sportspeople" title="Sportspeople">
Sportspeople </a>
</li>
<li data-id="1112" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/diethni-0" title="Διεθνή">
Διεθνή </a>
</li>
<li data-id="1109" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/alla-sport" title="Άλλα Sport">
Άλλα Sport </a>
</li>
<li data-id="224" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/troll" title="Troll">
Troll </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
<li data-id="1606" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
<a href="http://mylife.offsite.com.cy" title="MYLIFE">
MYLIFE </a>
</li>
<li data-id="207" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
<a href="/offsite-categories/viral" class="dropdown-toggle" title="Viral">
Viral <span class="caret"></span>
</a>
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
<div class="mega-dropdown-inner">
<div class="tb-megamenu-row row-fluid">
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
<div class="tb-megamenu-column-inner mega-inner clearfix">
<ul class="tb-megamenu-subnav mega-nav level-1 items-3">
<li data-id="208" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/halara" title="Χαλαρά">
Χαλαρά </a>
</li>
<li data-id="209" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/offsite-men" title="Offsite Men">
Offsite Men </a>
</li>
<li data-id="566" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/anekdoto-tis-imeras" title="Ανέκδοτο της Ημέρας">
Ανέκδοτο της Ημέρας </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
<li data-id="205" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
<a href="/offsite-auto" class="dropdown-toggle" title="Auto">
Auto <span class="caret"></span>
</a>
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
<div class="mega-dropdown-inner">
<div class="tb-megamenu-row row-fluid">
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
<div class="tb-megamenu-column-inner mega-inner clearfix">
<ul class="tb-megamenu-subnav mega-nav level-1 items-6">
<li data-id="204" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/nea-montela" title="Νέα Μοντέλα">
Νέα Μοντέλα </a>
</li>
<li data-id="997" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/eidiseis-0" title="Ειδήσεις">
Ειδήσεις </a>
</li>
<li data-id="998" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/themata" title="Θέματα">
Θέματα </a>
</li>
<li data-id="999" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/agones" title="Αγώνες">
Αγώνες </a>
</li>
<li data-id="1000" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/veltiosi" title="Βελτίωση">
Βελτίωση </a>
</li>
<li data-id="1001" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/dntt-rides" title="DNTT &amp; Rides">
DNTT & Rides </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
<li data-id="1002" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="left" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega mega-align-left dropdown">
<a href="/offsite-tech" class="dropdown-toggle" title="Tech">
Tech <span class="caret"></span>
</a>
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
<div class="mega-dropdown-inner">
<div class="tb-megamenu-row row-fluid">
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav">
<div class="tb-megamenu-column-inner mega-inner clearfix">
<ul class="tb-megamenu-subnav mega-nav level-1 items-4">
<li data-id="1003" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/news" title="News">
News </a>
</li>
<li data-id="1004" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/gadgets" title="Gadgets">
Gadgets </a>
</li>
<li data-id="1005" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/software" title="Software">
Software </a>
</li>
<li data-id="1006" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/gaming" title="Gaming">
Gaming </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
<li data-id="1018" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
<a href="/offsite-categories/perissotera" class="dropdown-toggle" title="ΠΕΡΙΣΣΟΤΕΡΑ">
ΠΕΡΙΣΣΟΤΕΡΑ <span class="caret"></span>
</a>
<div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
<div class="mega-dropdown-inner">
<div class="tb-megamenu-row row-fluid">
<div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12  mega-col-nav">
<div class="tb-megamenu-column-inner mega-inner clearfix">
<ul class="tb-megamenu-subnav mega-nav level-1 items-6">
<li data-id="1021" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/advertorial" title="Advertorial">
Advertorial </a>
</li>
<li data-id="1019" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/apopseis" title="Απόψεις">
Απόψεις </a>
</li>
<li data-id="1020" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/paraskinio" title="Παρασκήνιο">
Παρασκήνιο </a>
</li>
<li data-id="1022" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/diafora" title="Διάφορα">
Διάφορα </a>
</li>
<li data-id="1023" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/picante" title="Picante">
Picante </a>
</li>
<li data-id="1024" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
<a href="/offsite-categories/vivliogonia" title="Βιβλιογωνιά">
Βιβλιογωνιά </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</section>
</div>
</div>
</header>
<div class="main-container container">
<div class="skin-ad skin-ad-left">
<div class="skin-ad-inner skin-ad-left-inner">
<div id='div-gpt-ad-1430401357022-9' style='height:600px; width:160px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-9'); });
      </script>
</div>
</div>
</div>
<div class="skin-ad skin-ad-right">
<div class="skin-ad-inner skin-ad-right-inner">
<div id='div-gpt-ad-1430401357022-10' style='height:600px; width:160px;'>
<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-10'); });
      </script>
</div>
</div>
</div>
<header role="banner" id="page-header">
</header> 
<div class="row">
<div class="col-sm-12">
</div>
<section class="col-sm-12 col-md-8 col-lg-8">
<a id="main-content"></a>
<h1 class="page-header">Λαβράκι έβγαλαν οι τελωνειακοί – Τι βρήκαν σε επιχείρηση</h1>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<script>
  fbq('track', 'ViewContent');

</script>
<article id="node-260043" class="node node-article clearfix">
<h1 class="article-title">Λαβράκι έβγαλαν οι τελωνειακοί – Τι βρήκαν σε επιχείρηση</h1><div class="field field-name-field-publish-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">13/04/2018 - 14:53</span></div></div></div><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c150d6b6d0d116a0d6b6d0d6a190d6b6d0d6a1a0d6b6e0d10190d6b6d0d696b0d6b6d0d6a690d6b6d0d6a110d1a180d6b6d0d696c0d6b6d0d6a1a0d6b6d0d6a1b0d6b6d0d6a190d6b6d0d6a6a0d6b6d0d6a190d6b6d0d6a6c0d1a180d6b6d0d6a6e0d6b6d0d6a110d1a180d6b6e0d101c0d6b6d0d6a1d0d6b6d0d6a6a0d6b6e0d10110d6b6d0d6a6c0d6b6d0d6a1d0d6b6d0d6a110d6b6d0d6a190d6b6d0d6a690d6b6d0d6a6e0d6b6d0d696e0d1a180d6d1a0d10180d111b0d1a180d6b6d0d691c0d6b6d0d6a110d1a180d6b6d0d6a1a0d6b6e0d10190d6b6d0d696d0d6b6d0d6a690d6b6d0d6a190d6b6d0d6a6c0d1a180d6b6e0d101b0d6b6d0d6a1d0d1a180d6b6d0d6a1d0d6b6e0d10180d6b6d0d6a110d6b6e0d101f0d6b6d0d6a1d0d6b6d0d696e0d6b6e0d10190d6b6d0d6a1f0d6b6e0d101b0d6b6d0d6a1f0e4a474c5115405c5c585b0d1b690d1a6e0d1a6e5f5f5f06474e4e5b415c4d064b4745064b510d1a6e495a5c414b444d5b0d1a6e4d414c415b4d415b0d1a6e5c47584143490d1a6e1a1e18181c1b0544495e5a494341054d5e4f49444946054741055c4d4447464d4149434741055c41055e5a41434946055b4d054d5841404d415a415b41"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /></svg></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" /></svg></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi&title=%CE%9B%CE%B1%CE%B2%CF%81%CE%AC%CE%BA%CE%B9%20%CE%AD%CE%B2%CE%B3%CE%B1%CE%BB%CE%B1%CE%BD%20%CE%BF%CE%B9%20%CF%84%CE%B5%CE%BB%CF%89%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%BF%CE%AF%20%E2%80%93%20%CE%A4%CE%B9%20%CE%B2%CF%81%CE%AE%CE%BA%CE%B1%CE%BD%20%CF%83%CE%B5%20%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" /></svg></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=%CE%9B%CE%B1%CE%B2%CF%81%CE%AC%CE%BA%CE%B9%20%CE%AD%CE%B2%CE%B3%CE%B1%CE%BB%CE%B1%CE%BD%20%CE%BF%CE%B9%20%CF%84%CE%B5%CE%BB%CF%89%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%BF%CE%AF%20%E2%80%93%20%CE%A4%CE%B9%20%CE%B2%CF%81%CE%AE%CE%BA%CE%B1%CE%BD%20%CF%83%CE%B5%20%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7&url=https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z" /></svg></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z" /></svg></span><span class="rrssb-text">google+</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=%CE%9B%CE%B1%CE%B2%CF%81%CE%AC%CE%BA%CE%B9%20%CE%AD%CE%B2%CE%B3%CE%B1%CE%BB%CE%B1%CE%BD%20%CE%BF%CE%B9%20%CF%84%CE%B5%CE%BB%CF%89%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%BF%CE%AF%20%E2%80%93%20%CE%A4%CE%B9%20%CE%B2%CF%81%CE%AE%CE%BA%CE%B1%CE%BD%20%CF%83%CE%B5%20%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7 https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z" /></svg></span><span class="rrssb-text">whatsapp</span></a></li></ul></div><div class="field field-name-field-main-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/article_style/public/unnamed_40.jpg?itok=0KyhuzdQ" alt="" /></div></div></div><div class="field field-name-field-offsite-categories field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/offsite-categories/topika">Τοπικά</a></div></div></div>
<div class="topika-sponsor-logo-article">
<a href="http://www.ancoria.com.cy/" target="_blank"><img src="/sites/default/files/ancoria-logo2.png" alt="topika-sponsor-logo"></a>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div> </div>
<div> </div>
<div>Λαβράκι έβγαλε η επιχείρηση των Τελωνείων το βράδυ της 12ης Απριλίου 2018, κατά τη διάρκεια συντονισμένης επιχείρησης για έλεγχο ύποπτων προσώπων και οχημάτων στην Επαρχία Λάρνακας. <span style="white-space:pre"> </span>Σε  όχημα, ιδιοκτησίας Βούλγαρου υπηκόου, μόνιμου κάτοικου Κύπρου ,εντοπίστηκε  ποσότητα 4 κιλών καπνού για στριφτό τσιγάρο (16 συσκευασίες των 250 γραμμαρίων μάρκας OLD HOLBORN) και 5,560 τεμαχίων τσιγάρα (3 συσκευασίες των 200 τεμαχίων μάρκας MM, 12 συσκευασίες των 200 τεμαχίων μάρκας DUBAO, 10 συσκευασίες των 200 τεμαχίων μάρκας VV1, 14 συσκευασίες των 20 τεμαχίων μάρκας MM, 6 συσκευασίες των 20 τεμαχίων μάρκας PRESIDENT SLIM, 6 συσκευασίες των 20 τεμαχίων μάρκας DUBAO και 2 συσκευασίες των 20 τεμαχίων ROTHMANS).</div>
<div> </div>
<div>Στη σκηνή κλήθηκαν Λειτουργοί του Τμήματος Τελωνείων οι οποίοι διαπίστωσαν ότι η εν λόγω ποσότητα, η φορολογική επιβάρυνση της οποίας ανέρχεται στα € 1,816, είναι αφορολόγητη και προέρχεται από τις κατεχόμενες περιοχές.</div>
<div> </div>
<div>Ο ιδιοκτήτης του οχήματος, όσο και η γυναίκα του, επίσης Βουλγαρικής καταγωγής, συνελήφθηκαν για αυτόφωτα αδικήματα, ενώ η ποσότητα των καπνικών προϊόντων που ανευρέθηκε, , καθώς και το όχημα που χρησιμοποιήθηκε για τη παράνομη μεταφορά της από τα κατεχόμενα, κατασχέθηκαν από το Τμήμα Τελωνείων.</div>
<div> </div>
<div>Στη συνέχεια, ο Διευθυντής Τμήματος Τελωνείων αποδέχθηκε πρόταση για εξώδικη διευθέτηση των αδικημάτων που διαπράχθηκαν με την καταβολή χρηματικού ποσού ύψους   € 4,000. Καταβλήθηκε επίσης ποσό απόδοσης ύψους € 500 για επιστροφή του κατασχεθέντος οχήματος στον ιδιοκτήτη του.</div>
<div>Με την καταβολή του πιο πάνω ποσού, τα εν λόγω πρόσωπα αφέθηκαν ελεύθερα.</div>
</div></div></div><div class="field field-name-field-source field-type-text field-label-inline clearfix"><div class="field-label">Πηγή:&nbsp;</div><div class="field-items"><div class="field-item even">ΚΥΠΕ</div></div></div>
<div class="topika-sponsor-text-article">
<a href="http://www.ancoria.com.cy/" target="_blank">Μαζί σχεδιάζουμε το μέλλον σας!</a>
</div>
<div class="sharethisSecond"><div class="rrssb"><ul class="rrssb-buttons"><li class="rrssb-email"><a href="/cdn-cgi/l/email-protection#320d414750585751460f177177170b70177177177003177177177000177174170a0317717717737117717717707317717717700b17000217717717737617717717700017717717700117717717700317717717707017717717700317717717707617000217717717707417717717700b170002177174170a06177177177007177177177070177174170a0b17717717707617717717700717717717700b177177177003177177177073177177177074177177177374170002177700170a02170b0117000217717717730617717717700b170002177177177000177174170a03177177177377177177177073177177177003177177177076170002177174170a01177177177007170002177177177007177174170a0217717717700b177174170a05177177177007177177177374177174170a03177177177005177174170a0117717717700514505d564b0f5a464642411701731700741700744545451c5d5454415b46571c515d5f1c514b1700745340465b515e5741170074575b565b41575b41170074465d425b59531700740004020206011f5e53444053595b1f574455535e535c1f5d5b1f46575e5d5c575b53595d5b1f465b1f44405b59535c1f41571f57425b5a575b405b415b"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" /></svg></span><span class="rrssb-text">email</span></a></li><li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" /></svg></span><span class="rrssb-text">facebook</span></a></li><li class="rrssb-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi&title=%CE%9B%CE%B1%CE%B2%CF%81%CE%AC%CE%BA%CE%B9%20%CE%AD%CE%B2%CE%B3%CE%B1%CE%BB%CE%B1%CE%BD%20%CE%BF%CE%B9%20%CF%84%CE%B5%CE%BB%CF%89%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%BF%CE%AF%20%E2%80%93%20%CE%A4%CE%B9%20%CE%B2%CF%81%CE%AE%CE%BA%CE%B1%CE%BD%20%CF%83%CE%B5%20%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z" /></svg></span><span class="rrssb-text">linkedin</span></a></li><li class="rrssb-twitter"><a href="https://twitter.com/intent/tweet?text=%CE%9B%CE%B1%CE%B2%CF%81%CE%AC%CE%BA%CE%B9%20%CE%AD%CE%B2%CE%B3%CE%B1%CE%BB%CE%B1%CE%BD%20%CE%BF%CE%B9%20%CF%84%CE%B5%CE%BB%CF%89%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%BF%CE%AF%20%E2%80%93%20%CE%A4%CE%B9%20%CE%B2%CF%81%CE%AE%CE%BA%CE%B1%CE%BD%20%CF%83%CE%B5%20%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7&url=https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z" /></svg></span><span class="rrssb-text">twitter</span></a></li><li class="rrssb-googleplus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z" /></svg></span><span class="rrssb-text">google+</span></a></li><li class="rrssb-whatsapp"><a href="whatsapp://send?text=%CE%9B%CE%B1%CE%B2%CF%81%CE%AC%CE%BA%CE%B9%20%CE%AD%CE%B2%CE%B3%CE%B1%CE%BB%CE%B1%CE%BD%20%CE%BF%CE%B9%20%CF%84%CE%B5%CE%BB%CF%89%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%BF%CE%AF%20%E2%80%93%20%CE%A4%CE%B9%20%CE%B2%CF%81%CE%AE%CE%BA%CE%B1%CE%BD%20%CF%83%CE%B5%20%CE%B5%CF%80%CE%B9%CF%87%CE%B5%CE%AF%CF%81%CE%B7%CF%83%CE%B7 https%3A%2F%2Fwww.offsite.com.cy%2Farticles%2Feidiseis%2Ftopika%2F260043-lavraki-evgalan-oi-teloneiakoi-ti-vrikan-se-epiheirisi" class="popup"><span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z" /></svg></span><span class="rrssb-text">whatsapp</span></a></li></ul></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='dgm-widget-ref' src='https://my-wii.com/js/dgm-widget.js' data-id='56035d52-cf1f-433c-a69d-81f0170744e5'>

</script>
<br>
<div id="dgm-widget"></div>
<footer>
</footer>
<script type="text/javascript" src="https://projectagora.s3.amazonaws.com/assets/cy/tw_agora_offsite.min.js">
</script>
</article>
</section>
</div>
</section>
<aside class="col-sm-12 col-md-4 col-lg-4" role="complementary">
<div class="region region-sidebar-second">
<section id="block-nodeblock-129278" class="block block-nodeblock clearfix">
<div id="node-129278" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="mc_embed_signup">
<form action="//offsite.us1.list-manage.com/subscribe/post?u=c90988388e2ca3b67850e66dd&amp;id=7f46fb39d4" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Εγγραφή στο newsletter</h2>
<div class="mc-field-group"><input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="Email Address" type="email" value="" /></div>
<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"> </div>
<div class="response" id="mce-success-response" style="display:none"> </div>
</div>
<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_c90988388e2ca3b67850e66dd_7f46fb39d4" tabindex="-1" type="text" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
</div></div></div> </div>
</div>
</section>
<section id="block-nodeblock-129271" class="block block-nodeblock clearfix">
<div id="node-129271" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-4">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-4'); });

//--><!]]>
</script></div>
</div></div></div> </div>
</div>
</section>
<section id="block-social-counters-counters" class="block block-social-counters clearfix">
<div class="item facebook">
<span class="icon"></span>
<span class="number"> Likes</span>
<span class="like"><a href="https://www.facebook.com/OffsiteNewsOfficial">LIKE US</a></span>
</div>
<div class="item twitter">
<span class="icon"></span>
<span class="number">4623 Followers</span>
<span class="like"><a href="https://twitter.com/offsitecynews">FOLLOW</a></span>
</div>
<div class="item instagram">
<span class="icon"></span>
<span class="number"> Followers</span>
<span class="like"><a href="https://instagram.com/offsitenews">FOLLOW</a></span>
</div>
</section>
<section id="block-nodeblock-129262" class="block block-nodeblock clearfix">
<h2 class="block-title"><span>Τελευταία Νέα</span></h2>
<div id="node-129262" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-2">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-2'); });

//--><!]]>
</script></div>
</div></div></div> </div>
</div>
</section>
<section id="block-views-front-page-categories-block-19" class="block block-views clearfix">
<div class="view view-front-page-categories view-id-front_page_categories view-display-id-block_19 offsiteNewsFlow view-dom-id-336b9cafab5891a65c9d193a40580f6c">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/eidiseis/diethni/260085-apokalypsi-vretanikon-pliroforion-asfaleias-gia-ypothesi-skripal"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/sk_13.jpg?itok=LvvHqIEJ" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/eidiseis/diethni/260085-apokalypsi-vretanikon-pliroforion-asfaleias-gia-ypothesi-skripal">Αποκάλυψη βρετανικών πληροφοριών ασφαλείας για υπόθεση Σκριπάλ </a><span class="date-display-single">13/04/2018 - 17:00</span></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/eidiseis/topika/260083-ayti-ti-gynaika-katazitei-i-astynomia-kyproy-pic"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/police-izxqq_26.jpg?itok=nlLL0r4X" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/eidiseis/topika/260083-ayti-ti-gynaika-katazitei-i-astynomia-kyproy-pic">Αυτή τη γυναίκα καταζητεί η Αστυνομία Κύπρου (pic)</a><span class="date-display-single">13/04/2018 - 16:42</span></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/eidiseis/diethni/260081-iv-odigos-arhise-na-ktypa-astynomiko-epeidi-ton-stamatise"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/iv.jpg?itok=ShDyJ_aQ" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/eidiseis/diethni/260081-iv-odigos-arhise-na-ktypa-astynomiko-epeidi-ton-stamatise">ΗΒ: Οδηγός άρχισε να κτυπά αστυνομικό επειδή τον σταμάτησε</a><span class="date-display-single">13/04/2018 - 16:38</span></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/eidiseis/diethni/260077-antras-ishyrizetai-oti-taxidepse-ston-45o-aiona-me-hronomihani"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/ivgixgk.jpg?itok=AtKYWYG-" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/eidiseis/diethni/260077-antras-ishyrizetai-oti-taxidepse-ston-45o-aiona-me-hronomihani">Άντρας ισχυρίζεται ότι ταξίδεψε στον 45ο αιώνα με χρονομηχανή </a><span class="date-display-single">13/04/2018 - 16:30</span></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/eidiseis/topika/260079-kypros-pos-fainetai-i-skoni-apo-doryforo-tis-nasa-pic"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/skoni_34.jpg?itok=BPymtoId" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/eidiseis/topika/260079-kypros-pos-fainetai-i-skoni-apo-doryforo-tis-nasa-pic">Κύπρος: Πώς φαίνεται η σκόνη από δορυφόρο της NASA (pic)</a><span class="date-display-single">13/04/2018 - 16:26</span></span> </div> </div>
</div>
</div>
</section>
<section id="block-nodeblock-129272" class="block block-nodeblock clearfix">
<div id="node-129272" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-5">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-5'); });

//--><!]]>
</script></div>
</div></div></div> </div>
</div>
</section>
<section id="block-views-front-page-categories-block-20" class="block block-views clearfix">
<h2 class="block-title"><span>Δημοφιλή</span></h2>
<div class="view view-front-page-categories view-id-front_page_categories view-display-id-block_20 offsiteNewsFlow view-dom-id-dfb917a1b62747d40a8f35cecdbe7d5a">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/viral/halara/259609-esteile-sto-sholeio-to-gio-tis-me-tin-pio-akatallili-mployzavid"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/boys-hilarious-t-shirt-fail-goes-viral.jpg?itok=17DwXqYL" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/viral/halara/259609-esteile-sto-sholeio-to-gio-tis-me-tin-pio-akatallili-mployzavid">Έστειλε στο σχολείο το γιο της με την πιο ακατάλληλη μπλούζα(vid)</a><span class="date-display-single">11/04/2018 - 12:06</span></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/eidiseis/topika/259767-foniko-stin-oroklini-gios-skotose-ton-patera"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/imagew_7_14.jpg?itok=EBiTfpqm" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/eidiseis/topika/259767-foniko-stin-oroklini-gios-skotose-ton-patera">Φονικό στην Ορόκλινη: Γιος σκότωσε τον πατέρα</a><span class="date-display-single">12/04/2018 - 07:02</span></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/viral/halara/259887-trolarisma-apo-ta-xeroteana-paizei-stin-ellada-os-alithini-eidisi"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/mpoy.jpg?itok=xQiwIh4i" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/viral/halara/259887-trolarisma-apo-ta-xeroteana-paizei-stin-ellada-os-alithini-eidisi">Τρολάρισμα από τα Xeroteana παίζει στην Ελλάδα ως αληθινή είδηση!</a><span class="date-display-single">12/04/2018 - 16:27</span></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/eidiseis/ellada/259843-nekros-o-ellinas-pilotos-toy-mirage"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/miragge.jpg?itok=fFr0i0p2" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/eidiseis/ellada/259843-nekros-o-ellinas-pilotos-toy-mirage">Νεκρός ο Έλληνας πιλότος του Mirage </a><span class="date-display-single">12/04/2018 - 15:40</span></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/eidiseis/topika/259699-katazitoyntai-dyo-adelfia-foto"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/qvjbhbdgtfxzbif7znu9.jpg?itok=g8JRVxqT" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/eidiseis/topika/259699-katazitoyntai-dyo-adelfia-foto">Kαταζητούνται δυο αδέλφια (Φωτό)</a><span class="date-display-single">11/04/2018 - 16:43</span></span> </div> </div>
</div>
</div>
</section>
<section id="block-views-front-page-categories-block-22" class="block block-views clearfix">
<h2 class="block-title"><span>Απόψεις</span></h2>

<div class="view view-front-page-categories view-id-front_page_categories view-display-id-block_22 offsiteNewsFlow view-dom-id-83fc8d76fe45571ae2b98aa24f77f09e">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/apopseis/259975-oikogeneiakes-epiheiriseis-ifaisteio-etoimo-na-ekragei"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/fasd.png?itok=PPrFDahm" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/apopseis/259975-oikogeneiakes-epiheiriseis-ifaisteio-etoimo-na-ekragei">Οικογενειακές επιχειρήσεις: Ηφαίστειο έτοιμο να εκραγεί;</a><span class="date-display-single">13/04/2018</span></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/apopseis/259043-synergatismos-ayti-itan-i-trapeza-toy-laoy"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/hjgjhgjh_2.jpg?itok=eAgGdzLD" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/apopseis/259043-synergatismos-ayti-itan-i-trapeza-toy-laoy">Συνεργατισμός… Αυτή ήταν η «Τράπεζα του Λαού»</a><span class="date-display-single">06/04/2018</span></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/apopseis/257901-ta-kinky-rasa-i-exafanisi-toy-efraim-kai-i-virna-drakoy"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/polykarpoy_kkkkk_8.jpg?itok=NqZ17C4c" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/apopseis/257901-ta-kinky-rasa-i-exafanisi-toy-efraim-kai-i-virna-drakoy">Τα Kinky ράσα, η εξαφάνιση του Εφραίμ, και η Βίρνα Δράκου</a><span class="date-display-single">31/03/2018</span></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/apopseis/257853-o-rolos-tis-leykosias-os-dioikitiko-kentro-prepei-na-enishyetai"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/giorkatzis_arthro_1.jpg?itok=QXdgTv4O" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/apopseis/257853-o-rolos-tis-leykosias-os-dioikitiko-kentro-prepei-na-enishyetai">Ο ρόλος της Λευκωσίας ως διοικητικό κέντρο πρέπει να ενισχύεται </a><span class="date-display-single">30/03/2018</span></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/apopseis/257797-orizontia-psifoforia-apaitisi-ton-politon-edo-kai-hronia"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/hjgjhgjh_1.jpg?itok=bfAecDfx" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/apopseis/257797-orizontia-psifoforia-apaitisi-ton-politon-edo-kai-hronia">Οριζόντια Ψηφοφορία – Απαίτηση των πολιτών εδώ και χρόνια</a><span class="date-display-single">30/03/2018</span></span> </div> </div>
</div>
</div>
</section>
<section id="block-nodeblock-129273" class="block block-nodeblock clearfix">
<div id="node-129273" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div id="div-gpt-ad-1430401357022-6">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430401357022-6'); });

//--><!]]>
</script></div>
</div></div></div> </div>
</div>
</section>
<section id="block-views-front-page-categories-block-24" class="block block-views clearfix">
<h2 class="block-title"><span>Picante</span></h2>
<div class="view view-front-page-categories view-id-front_page_categories view-display-id-block_24 offsiteNewsFlow view-dom-id-378632b9fbd2283edf5f2c9698e3a162">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/picante/259197-hamalides-secretaries-vaptizontai-symvoyloi-nikaroy-sylloyri"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/efetis_15_2_0_1_10.jpg?itok=v389dLoa" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/picante/259197-hamalides-secretaries-vaptizontai-symvoyloi-nikaroy-sylloyri">Χαμάληδες &amp; secretaries βαπτίζονται «Σύμβουλοι» Νίκαρου-Συλλούρη</a><span class="date-display-single">08/04/2018</span></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/picante/258117-i-diafthora-stin-kypro-kai-oi-9-ahaparoi-voyleytes-poioi-einai"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/efetis_15_2_0_1_11.jpg?itok=jBm77Nyv" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/picante/258117-i-diafthora-stin-kypro-kai-oi-9-ahaparoi-voyleytes-poioi-einai">Η διαφθορά στην Κύπρο και οι 9 &quot;αχάπαροι&quot; βουλευτές. Ποιοι είναι;</a><span class="date-display-single">01/04/2018</span></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/picante/256873-pire-ayxisi-eueueueu-i-kleliaxilonoyn-paralies-kai-to-akel"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/efetis_15_2_0_1_8.jpg?itok=d22pyRpl" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/picante/256873-pire-ayxisi-eueueueu-i-kleliaxilonoyn-paralies-kai-to-akel">Πήρε αύξηση €€€€ η Κλέλια…ξηλώνουν παραλίες και το ΑΚΕΛ αλλάζει! </a><span class="date-display-single">25/03/2018</span></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/picante/256875-efetis-tis-kyriakis-i-ayxisi-tis-kleliasto-akel-kai-oi-paralies"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/efetis_15_2_0_1_9.jpg?itok=WZ18ZWdM" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/picante/256875-efetis-tis-kyriakis-i-ayxisi-tis-kleliasto-akel-kai-oi-paralies">Εφέτης της Κυριακής: Η αύξηση της Κλέλιας,το ΑΚΕΛ και οι παραλίες</a><span class="date-display-single">24/03/2018</span></span> </div> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<div class="views-field views-field-field-main-image"> <div class="field-content"><a href="/articles/perissotera/picante/255563-poia-politikos-kleinei-ton-politiko-tis-kyklo"><img class="img-responsive" src="https://www.offsite.com.cy/sites/default/files/styles/front_page_thumbnail/public/efetis_15_2_0_1_6.jpg?itok=Lj7ozDRr" alt="" /></a></div> </div>
<div class="views-field views-field-nothing"> <span class="field-content"><a href="/articles/perissotera/picante/255563-poia-politikos-kleinei-ton-politiko-tis-kyklo">Ποια πολιτικός κλείνει τον πολιτικό της κύκλο… </a><span class="date-display-single">18/03/2018</span></span> </div> </div>
</div>
</div>
</section>
</div>
</aside> 
</div>
</div>
<footer class="footer container">
<div class="region region-footer">
<section id="block-nodeblock-91945" class="block block-nodeblock clearfix">
<div id="node-91945" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="stay-connected-label-class">STAY CONNECTED </p>
<p>Join over 20,000 people who receive the latest news, everyday.</p>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" /><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */

/*--><!]]>*/
</style><div id="mc_embed_signup">
<form action="//onlycy.us3.list-manage.com/subscribe/post?u=95e94a7694b8f66b944ea63c6&amp;id=a97dee35e2" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>
<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"> </div>
<div class="response" id="mce-success-response" style="display:none"> </div>
</div>
<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_95e94a7694b8f66b944ea63c6_a97dee35e2" tabindex="-1" type="text" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);
//--><!]]>
</script><p><a class="follow-us-a-class" href="https://twitter.com/offsitecynews" style="line-height: 1.5;" target="_blank"><img src="/sites/default/files/twitter-icon.png" /><span class="follow-us-text-class">FOLLOW US</span></a><span style="line-height: 1.5;"> </span><a class="become-a-fan-a-class" href="https://www.facebook.com/OffsiteNewsOfficial/" style="line-height: 1.5;" target="_blank"><img src="/sites/default/files/fb-icon.png" /><span class="become-a-fan-class">BECOME A FAN</span></a></p>
</div></div></div> </div>
</div>
</section>
<section id="block-nodeblock-91946" class="block block-nodeblock clearfix">
<div id="node-91946" class="node node-nodeblock node-promoted clearfix">
<div class="content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="navigation-wrapper-class"><span style="line-height: 1.5;">NAVIGATE</span></p>
<p><a class="kiria-themata-link-class" href="/offsite-categories/eidiseis" style="line-height: 1.5;">ΕΙΔΗΣΕΙΣ &gt;</a></p>
<p><a class="startup-link-class" href="/supermpala" style="line-height: 1.5;">OFFSITE SPORT &gt;</a></p>
<p><a class="light-link-class" href="/offsite-woman">OFFSITE WOMEN &gt;</a></p>
<p><a class="athlitika-link-class" href="/offsite-categories/viral">VIRAL &gt;</a></p>
<p><a class="ergodotisi-link-class" href="/offsite-auto">OFFSITE AUTO &gt;</a></p>
<p><a class="-contact-us-link-class" href="/offsite-tech">OFFSITE TECH &gt;</a></p>
</div></div></div> </div>
</div>
</section>
</div>
</footer>
<div class="region region-page-bottom">
<nav id="mmenu_left" class="mmenu-nav clearfix">
<ul>
<li class="mmenu-expanded">
<span class="mmenu-block-expanded mmenu-block"><i class="mmenu-block-icon mmenu-block-icon-system-main-menu"></i><span class="mmenu-block-title">Main menu</span></span>
</li>
<ul class="mmenu-mm-list-level-1"><li class="mmenu-mm-list-mlid-199 mmenu-mm-list-path-front"><a href="/" class="mmenu-mm-list "><i class="icon-home"></i><span class="mmenu-block-title">Αρχικη</span></a></li><li class="mmenu-mm-list-mlid-200 mmenu-mm-list-path-taxonomy-term-98"><a href="/offsite-categories/eidiseis" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ειδησεις</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-215 mmenu-mm-list-path-taxonomy-term-99"><a href="/offsite-categories/politiki" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Πολιτική</span></a></li><li class="mmenu-mm-list-mlid-201 mmenu-mm-list-path-taxonomy-term-100"><a href="/offsite-categories/oikonomia" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Οικονομία</span></a></li><li class="mmenu-mm-list-mlid-405 mmenu-mm-list-path-taxonomy-term-101"><a href="/offsite-categories/topika" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Τοπικά</span></a></li><li class="mmenu-mm-list-mlid-408 mmenu-mm-list-path-taxonomy-term-102"><a href="/offsite-categories/ellada" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ελλάδα</span></a></li><li class="mmenu-mm-list-mlid-407 mmenu-mm-list-path-taxonomy-term-103"><a href="/offsite-categories/diethni" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διεθνή</span></a></li></ul></li><li class="mmenu-mm-list-mlid-1212 mmenu-mm-list-path-http:--politics.offsite.com.cy"><a href="http://politics.offsite.com.cy" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">POLITICS</span></a></li><li class="mmenu-mm-list-mlid-409 mmenu-mm-list-path-taxonomy-term-104"><a href="/offsite-categories/offsite-sport" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Sport</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-226 mmenu-mm-list-path-taxonomy-term-138"><a href="/offsite-categories/kypros-0" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ποδόσφαιρο</span></a></li><li class="mmenu-mm-list-mlid-1111 mmenu-mm-list-path-taxonomy-term-148"><a href="/offsite-categories/ellada-0" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ελλάδα</span></a></li><li class="mmenu-mm-list-mlid-228 mmenu-mm-list-path-taxonomy-term-106"><a href="/offsite-categories/sportspeople" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Sportspeople</span></a></li><li class="mmenu-mm-list-mlid-1112 mmenu-mm-list-path-taxonomy-term-147"><a href="/offsite-categories/diethni-0" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διεθνή</span></a></li><li class="mmenu-mm-list-mlid-1109 mmenu-mm-list-path-taxonomy-term-143"><a href="/offsite-categories/alla-sport" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Άλλα Sport</span></a></li><li class="mmenu-mm-list-mlid-224 mmenu-mm-list-path-taxonomy-term-107"><a href="/offsite-categories/troll" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Troll</span></a></li></ul></li><li class="mmenu-mm-list-mlid-1606 mmenu-mm-list-path-http:--mylife.offsite.com.cy"><a href="http://mylife.offsite.com.cy" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">MYLIFE</span></a></li><li class="mmenu-mm-list-mlid-207 mmenu-mm-list-path-taxonomy-term-114"><a href="/offsite-categories/viral" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Viral</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-208 mmenu-mm-list-path-taxonomy-term-115"><a href="/offsite-categories/halara" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Χαλαρά</span></a></li><li class="mmenu-mm-list-mlid-209 mmenu-mm-list-path-taxonomy-term-116"><a href="/offsite-categories/offsite-men" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Offsite Men</span></a></li><li class="mmenu-mm-list-mlid-566 mmenu-mm-list-path-taxonomy-term-117"><a href="/offsite-categories/anekdoto-tis-imeras" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ανέκδοτο της Ημέρας</span></a></li></ul></li><li class="mmenu-mm-list-mlid-205 mmenu-mm-list-path-node-129144"><a href="/offsite-auto" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Auto</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-202 mmenu-mm-list-path-taxonomy-term-109"><a href="/offsite-categories/goodlife" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Goodlife</span></a></li><li class="mmenu-mm-list-mlid-204 mmenu-mm-list-path-taxonomy-term-119"><a href="/offsite-categories/nea-montela" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Νέα Μοντέλα</span></a></li><li class="mmenu-mm-list-mlid-1126 mmenu-mm-list-path-taxonomy-term-144"><a href="/offsite-categories/beauty" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Beauty</span></a></li><li class="mmenu-mm-list-mlid-997 mmenu-mm-list-path-taxonomy-term-141"><a href="/offsite-categories/eidiseis-0" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Ειδήσεις</span></a></li><li class="mmenu-mm-list-mlid-998 mmenu-mm-list-path-taxonomy-term-120"><a href="/offsite-categories/themata" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Θέματα</span></a></li><li class="mmenu-mm-list-mlid-227 mmenu-mm-list-path-taxonomy-term-110"><a href="/offsite-categories/moda" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Μόδα</span></a></li><li class="mmenu-mm-list-mlid-225 mmenu-mm-list-path-taxonomy-term-111"><a href="/offsite-categories/lifestyle" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Lifestyle</span></a></li><li class="mmenu-mm-list-mlid-999 mmenu-mm-list-path-taxonomy-term-121"><a href="/offsite-categories/agones" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Αγώνες</span></a></li><li class="mmenu-mm-list-mlid-1000 mmenu-mm-list-path-taxonomy-term-122"><a href="/offsite-categories/veltiosi" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Βελτίωση</span></a></li><li class="mmenu-mm-list-mlid-217 mmenu-mm-list-path-taxonomy-term-112"><a href="/offsite-categories/diaskedasi" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διασκέδαση</span></a></li><li class="mmenu-mm-list-mlid-1001 mmenu-mm-list-path-taxonomy-term-125"><a href="/offsite-categories/dntt-rides" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">DNTT & Rides</span></a></li><li class="mmenu-mm-list-mlid-212 mmenu-mm-list-path-taxonomy-term-113"><a href="/offsite-categories/diagonismoi" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διαγωνισμοί</span></a></li></ul></li><li class="mmenu-mm-list-mlid-1002 mmenu-mm-list-path-node-129146"><a href="/offsite-tech" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Tech</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-1003 mmenu-mm-list-path-taxonomy-term-127"><a href="/offsite-categories/news" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">News</span></a></li><li class="mmenu-mm-list-mlid-1004 mmenu-mm-list-path-taxonomy-term-128"><a href="/offsite-categories/gadgets" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Gadgets</span></a></li><li class="mmenu-mm-list-mlid-1005 mmenu-mm-list-path-taxonomy-term-129"><a href="/offsite-categories/software" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Software</span></a></li><li class="mmenu-mm-list-mlid-1006 mmenu-mm-list-path-taxonomy-term-130"><a href="/offsite-categories/gaming" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Gaming</span></a></li></ul></li><li class="mmenu-mm-list-mlid-1018 mmenu-mm-list-path-taxonomy-term-131"><a href="/offsite-categories/perissotera" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">ΠΕΡΙΣΣΟΤΕΡΑ</span></a><ul class="mmenu-mm-list-level-2"><li class="mmenu-mm-list-mlid-1021 mmenu-mm-list-path-taxonomy-term-134"><a href="/offsite-categories/advertorial" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Advertorial</span></a></li><li class="mmenu-mm-list-mlid-1019 mmenu-mm-list-path-taxonomy-term-132"><a href="/offsite-categories/apopseis" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Απόψεις</span></a></li><li class="mmenu-mm-list-mlid-1020 mmenu-mm-list-path-taxonomy-term-133"><a href="/offsite-categories/paraskinio" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Παρασκήνιο</span></a></li><li class="mmenu-mm-list-mlid-1022 mmenu-mm-list-path-taxonomy-term-135"><a href="/offsite-categories/diafora" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Διάφορα</span></a></li><li class="mmenu-mm-list-mlid-1023 mmenu-mm-list-path-taxonomy-term-192"><a href="/offsite-categories/picante" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Picante</span></a></li><li class="mmenu-mm-list-mlid-1024 mmenu-mm-list-path-taxonomy-term-137"><a href="/offsite-categories/vivliogonia" class="mmenu-mm-list "><i class="icon-list2"></i><span class="mmenu-block-title">Βιβλιογωνιά</span></a></li></ul></li></ul> </ul>
</nav>
</div>
<script src="https://www.offsite.com.cy/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="https://www.offsite.com.cy/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<div class="footer-container container">
<div class="row">
<div class="col-md-4">
<a class="offsite2-logo" href="http://offsite.com.cy"><img class="offsite2" src="/sites/all/themes/offsite/Footer/offsite2.png" alt="Offsite" width="240"></a>
</div>
<div class="col-md-4">
<div class="dt-footer">
<a class="dt-logo" href="http://digitaltree.com.cy"><img class="dt2" src="/sites/all/themes/offsite/Footer/dt2.png" alt="DT"></a>
<p class="dt-proud small"><b>A proud member of Digital Tree ePublishers Ltd</b><br><a href="http://digitaltree.com.cy">www.digitaltree.com.cy</a></p>
</div>
</div>
<div class="col-md-4">
<select class="site-menu" onchange="window.open(this.value)">
<option value="http://www.digitaltree.com.cy" selected>ΟΙ ΣΕΛΙΔΕΣ ΜΑΣ</option>
<option value="https://www.kerkida.net">Kerkida.net</option>
<option value="https://avant-garde.com.cy/">Avant Garde</option>
<option value="https://politics.offsite.com.cy">Offsite Politics</option>
<option value="https://www.impossible.works">Impossible Works</option>
<option value="https://www.car.com.cy">Car.com.cy</option>
<option value="https://www.mylife.com.cy">MyLife</option>
<option value="https://www.deliveryman.com.cy">DeliveryMan</option>
<option value="https://www.ergodotisi.com">Ergodotisi</option>
<option value="https://www.portofolakis.com">Portofolakis</option>
</select>
<div class="clearfix"></div>
<div class="copyright small"><p><b>© Designed and developed by</b> <a target="_blank" href="https://tabsandspaces.agency">Tabs And Spaces</a>.</p></div>
</div>
</div>
</div>
<div id="catfish-center-wrapper" style="display: none; z-index: 10000;">
<div style="position:absolute; background-color: #fff; height: 20px; top: -20px; right: 0;"><a style="padding: 2px; padding-bottom: 0; border-top-left-radius: 5px; border-top-right-radius: 5px; border: 1px solid #333; border-bottom: none; color: #333; text-decoration: none; " href="#" onclick="jQuery(this).parent().parent().remove(); return false;">Close</a></div>
<div id='div-gpt-ad-1463756524583-0'>
<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463756524583-0'); });
      </script>
</div>
</div>
<div id="catfish-right-wrapper" style="display: none; z-index: 10001;">
<div style="position:absolute; background-color: #fff; height: 20px; top: -20px; right: 0;"><a style="padding: 2px; padding-bottom: 0; border-top-left-radius: 5px; border-top-right-radius: 5px; border: 1px solid #333; border-bottom: none; color: #333; text-decoration: none; " href="#" onclick="jQuery(this).parent().parent().remove(); return false;">Close</a></div>
<div id='div-gpt-ad-1463756524583-1'>
</div>
</div>
<div id="takeover-wrapper">
<div id="takeover-container">
<div style="position:absolute; background-color: none; height: 20px; top: -20px; right: 0;"><a style="padding: 2px; padding-bottom: 0; border-top-left-radius: 5px; border-top-right-radius: 5px; border: 1px solid #333; border-bottom: none; color: #333; text-decoration: none; " href="#" onclick="jQuery(this).parent().parent().parent().remove(); return false;">Close</a></div>
<div id='div-gpt-ad-1463756524583-2'>
<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463756524583-2'); });
      </script>
</div>
</div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<style>

	#zone-md-custom,
	#region-md-custom-region,
	#region-md-custom-region img
	{
		width:100%;
	}


      .sidenav {
        overflow-x: hidden;
		    overflow: hidden;
        transition: 0.5s;          
        position: absolute;
        top: 140px;
        left: -200px;
        width: 230px;
        z-index: 99;
        max-height: 600px;
display:block;
min-height: 220px;
pointer-events: none;
      }

      #left_drawer_content {
        background-color: #333;
        color: #fff;
        width: 200px;
        min-height: 220px;
        border-right: 0px solid #232323;
 
        border-bottom: 0px solid #232323;
        border-top: 0px solid #232323;
        border-bottom-right-radius: 5px;
        border-top-right-radius: 5px;       
        pointer-events: auto;
      }

      #left_drawer_handle {
        cursor: pointer; 
    		color: #fff;
        position: absolute;
        left: 200px;
        top: 0px;
min-height: 220px;
pointer-events: auto;
      }

      #left_drawer_handle_img {
        width: 30px;
        /*min-height: 220px;*/
        border-top-right-radius: 5px;
        border-bottom-right-radius: 5px;
        background-color: #232323;
pointer-events: auto;
      }

      @media (min-width: 768px) { /* Small devices (tablets, 768px and up) */

          .sidenav {
            position: absolute;
            top: 40px;
            width: 250px;
            max-height: 600px;
          display:none;
	  }

          #left_drawer_handle_img {
            width: 50px;
          }        

      }
	  
	  
	  /* site specific */
	  
      #left_drawer_content .article-wrapper { /* replace ".article-wrapper" with the parent div of each article (views->rewrite results) */
        position: relative;
        margin: 10px;
      }

      #left_drawer_content h3 {
        position: absolute;
        font-size: 0.9rem;
        font-weight: bold;
        background: rgba(0,0,0,.5);
        bottom: 0px;
        margin: 0;
        padding: 5px;
        color: white;
      }

#left_drawer_content a {
	color: #fff;
}

      #left_drawer_content h3:hover {
        background: rgba(0,0,0,.75);
        color: #d37928;
      }  
	  
    </style>
<script>
      drawer_open = false;
      on_cooldown = false;

      function toggleDrawer() 
      {
        if(!on_cooldown)
        {
          on_cooldown = true;
          setTimeout(function(){ on_cooldown = false; }, 1000);

          if(drawer_open) 
          {
            jQuery("#leftSidenav").animate({left: '-200px'});
            drawer_open = false;            
          } 
          else              
          {
            jQuery("#leftSidenav").animate({left: '0px'});
            drawer_open = true;
          }           
        }
      }


      jQuery(window).scroll(function(){
	if(jQuery(window).scrollTop() < 400)
        	jQuery("#leftSidenav").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px", "marginLeft":(jQuery(window).scrollLeft()) + "px"}, 150 );
      });

    </script>
<section id="left_drawer">
<div id="leftSidenav" class="sidenav">
<span id="left_drawer_handle">
<a href='http://politics.offsite.com.cy' target='_blank'><img id="left_drawer_handle_img" src="/sites/default/files/politica_drawer_handle.png" /></a>
</span>
<section id="left_drawer_content">
</section>
</div>
</section>
</body>
</html>
