<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
<head>
<meta property="fb:pages" content="422336369324" />
<meta name="twitter:dnt" content="on">
<meta charset="utf-8" />
<meta name="geo.placename" content="Nicosia" />
<meta http-equiv="content-language" content="en" />
<meta name="robots" content="index, follow" />
<meta name="news_keywords" content="Ειδήσεις, Κύπρος, Πολιτική, Απόψεις, Cyprus" />
<meta name="generator" content="Drupal Thunder" />
<link rel="image_src" href="https://www.offsite.com.cy/sites/default/files/external_photos/children-play-nature-kids-free-run-shut_0.jpg" />
<meta name="referrer" content="no-referrer" />
<meta name="description" content="Στον μέγιστο δυνατό βαθμό αξιοποιεί το Υφυπουργείο Κοινωνικής Πρόνοιας τις ευκαιρίες που προσφέρονται μέσα από τις επενδύσεις του Σχεδίου Ανάκαμψης και Ανθεκτικότητας «Κύπρος_Το Αύριο», με γνώμονα την εφαρμογή πολιτικών που ενδυναμώνουν το κράτος πρόνοιας, προς όφελος της κοινωνίας. 
&gt;&gt;&gt;  BRIEF PLATINUM - 2ο Τεύχος - Αφιέρωμα UNIC - Πέραν των 100 τίτλων σπουδών - Τα ποσοστά εργοδότησης των αποφοίτων του / Ρεπορτάζ, βίντεο από όλες τις Μαρίνες της Κύπρου / Επιχειρηματικά νέα / Αναλύσεις / Παραοικονομία ΕΔΩ " />
<meta name="abstract" content="Στην ιστοσελίδα μας μπορείτε να διαβάσετε άμεσα και έγκυρα όλες τις ειδήσεις από την Κύπρο την Ελλάδα και τον κόσμο, με μια σύγχρονη προσέγγιση σε ένα multimedia περιβάλλον. Με αναλύσεις, σχόλια, ρεπορτάζ, video content, απόψεις, συνεντεύξεις, αφιερώματα στα σημαντικότερα θέματα της επικαιρότητας, με πρώτο στόχο να καλυφθεί η ανάγκη του αναγνώστη για ποιοτικό περιεχόμενο. Η νέα ανανεωμένη μας σελίδα διαθέτει περιεχόμενο που διαβάζεται σε desktop και mobile συσκευές, μοιράζεται στα social media, ενώ ο σχεδιασμός της έγινε σύμφωνα με τις τελευταίες τεχνολογικές τάσεις, με τρόπο που να προσφέρει την καλύτερη δυνατή εμπειρία σε όλες τις συσκευές." />
<meta property="og:site_name" content="Offsite News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές" />
<meta property="og:description" content="Σκοπός είναι η δημιουργία επαρκών υποδομών, ώστε να καλυφθούν οι στεγαστικές ανάγκες που υπάρχουν" />
<meta property="og:image" content="https://www.offsite.com.cy/sites/default/files/styles/facebook/public/external_photos/children-play-nature-kids-free-run-shut_0.jpg?h=832d6bbf&amp;itok=qoFztKvE" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2022-08-31T12:44:29+0300" />
<meta property="og:street_address" content="Μιχαήλ Καραολή 8 Πολυκατοικία Ανεμόμυλος, 3ος Όροφος" />
<meta property="og:locality" content="Nicosia" />
<meta property="og:region" content="Nicosia" />
<meta property="og:postal_code" content="1095" />
<meta property="og:country_name" content="Cyprus" />
<meta property="og:email" content="info@offsite.com.cy" />
<meta property="og:phone_number" content="22396999" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Σκοπός είναι η δημιουργία επαρκών υποδομών, ώστε να καλυφθούν οι στεγαστικές ανάγκες που υπάρχουν" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://www.offsite.com.cy/sites/default/files/styles/twitter/public/external_photos/children-play-nature-kids-free-run-shut_0.jpg?h=832d6bbf&amp;itok=UguNTlux" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές",
            "name": "Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές",
            "description": "\u003Cdiv class=\u0022paragraph paragraph--type--text paragraph--view-mode--default\u0022\u003E\n          \n            \u003Cdiv class=\u0022clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item\u0022\u003E\u003Cp\u003EΣτον μέγιστο δυνατό βαθμό αξιοποιεί το Υφυπουργείο Κοινωνικής Πρόνοιας τις ευκαιρίες που προσφέρονται μέσα από τις επενδύσεις του Σχεδίου Ανάκαμψης και Ανθεκτικότητας «Κύπρος_Το Αύριο», με γνώμονα την εφαρμογή πολιτικών που ενδυναμώνουν το κράτος πρόνοιας, προς όφελος της κοινωνίας. \u003C/p\u003E\n\u003Cp\u003E\u003E\u003E\u003E  BRIEF PLATINUM - 2ο Τεύχος - Αφιέρωμα UNIC - Πέραν των 100 τίτλων σπουδών - Τα ποσοστά εργοδότησης των αποφοίτων του / Ρεπορτάζ, βίντεο από όλες τις Μαρίνες της Κύπρου / Επιχειρηματικά νέα / Αναλύσεις / Παραοικονομία ΕΔΩ \u003C\u003C\u003C\u003C/p\u003E\n\u003Cp\u003EΜε…\u003C/p\u003E\n\u003C/div\u003E\n      \n      \u003C/div\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.offsite.com.cy/sites/default/files/styles/twitter/public/external_photos/children-play-nature-kids-free-run-shut_0.jpg?h=832d6bbf\u0026itok=UguNTlux"
            },
            "datePublished": "31.08.2022 - 12:40",
            "dateModified": "31.08.2022 - 12:44",
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.offsite.com.cy/",
                "name": "Offsite News",
                "url": "https://www.offsite.com.cy/",
                "sameAs": [
                    "https://www.facebook.com/OffsiteNewsOfficial/",
                    "https://twitter.com/OffsiteCyNews"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://digitaltree.com.cy/sites/default/files/2019-02/offsite-logo.png"
                }
            },
            "mainEntityOfPage": "https://www.offsite.com.cy/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="canonical" href="https://www.offsite.com.cy/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes" />
<link rel="shortlink" href="https://www.offsite.com.cy/node/504297" />
<link rel="revision" href="https://www.offsite.com.cy/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes" />
<link rel="amphtml" href="https://www.offsite.com.cy/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes?amp" />
<title>Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές | Offsite</title>
<link rel="shortcut icon" href="/themes/offsite/fav.ico" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" media="all" href="/modules/contrib/ajax_loader/css/throbber-general.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/modules/contrib/ajax_loader/css/double-bounce.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/profiles/contrib/thunder/modules/thunder_media/css/bartik_slick_fix.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/modules/tns_feeds_import/css/tns_feeds_import.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/modules/tns_live_articles/css/tns_live_articles.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/modules/tns_live_weather/css/tns_live_weather.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/modules/tns_newsletter/css/tns_newsletter.module.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/modules/tns_unified_footer/css/style.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/modules/tns_dtv_banner/css/tns_dtv_banner.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/toolbar.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rhg5q3" />
<link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/style.css?rhg5q3" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/offsite-icons.css?rhg5q3" />
<link rel="stylesheet" href="/themes/offsite/css/weather-icons.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" />

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZDNGXZ');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

			     (adsbygoogle = window.adsbygoogle || []).push({

			          google_ad_client: "ca-pub-5394969678121124",

			          enable_page_level_ads: true

			     });

			</script>
<script>
		 (function(d) {
		   var config = {
		     kitId: 'smr8sor',
		     scriptTimeout: 3000,
		     async: true
		   },
		   h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		 })(document);
		</script>

<style>

				.skin-ad {
					width: 120px;
					/* display: none; */
				}
				.skin-ad-inner {
				  top: 189px;
				  position: absolute;
					z-index: 3;
				}
				.skin-ad-left {
					float: left;
					margin-left : 10px;
				}
				.skin-ad-left-inner {
					text-align: right;
					padding-right: 0px;
					width: 120px;
				}
				.skin-ad-right {
				  float: right;
				  margin-right: 10px;
				}
				.skin-ad-right-inner {
					text-align: left;
					padding-left: 0px;
				}

				@media only screen and (max-width: 1550px) {
					.skin-ad {
						display: none;
					}
				}

			</style>
<script>
				console.log('Page: ' + 'article');
				console.log('Category Dfp Target: ' + 'offsite-Οικονομία');
			</script>



<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  var OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
			    OneSignal.init({
			      appId: "876b74ed-6204-47d5-98a3-e374804019b2",
			    });
			  });
			</script>




</head>
<body class="layout-two-sidebars page-node-504297 path-node page-node-type-article article-in-taxonomy-9" data-spy="scroll" data-target=".spy-menu, #myScrollspy" data-offset="140">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZDNGXZ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<dfp-tag data-page="article" data-term=eidiseis-3212 data-subterm=/eidiseis/oikonomia data-url=/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes></dfp-tag>
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<section id="block-gamwadvertisement-3" class="ad-leaderboard block block-gamw clearfix">
<div id="block-gamwadvertisement-3-inner" class="block-inner">
<div id="gamw_0f8547af-f458-4f1f-abd3-4668b0807c43" data-uuid="0f8547af-f458-4f1f-abd3-4668b0807c43" data-ad-unit="dtn_leaderboard_1"></div>
</div>
</section>
<section id="block-digitaltvbannerblock-2" class="block block-tns-dtv-banner block-digital-tv-live-banner clearfix col-12 d-sm-block d-lg-none">
<div id="block-digitaltvbannerblock-2-inner" class="block-inner">
<div class="container"><div class="dttv-banner-ad slide-left">
<div class="top-text">Κατεβάστε τώρα το application της Offsitenews για Android &amp; για iOS</div>
<div class="app-buttons">
<div class="app-wrapper">
<div><a href="https://play.google.com/store/apps/details?id=com.tns.offsite" target="_blank"><img alt="Group google play" data-entity-type="file" data-entity-uuid="c17c13ab-65d3-425d-a232-6ec0b9bdadd8" src="/sites/default/files/inline-images/Group-google-play.png"></a></div>
<div><a href="https://apps.apple.com/ru/app/offsite-news/id1506893665" target="_blank"><img alt="Group app store" data-entity-type="file" data-entity-uuid="920a07f7-d31c-4b86-bfce-870ef7f60298" src="/sites/default/files/inline-images/Group-app-store.png"></a></div>
</div>
<div class="app-image">
<div class="right-image"><img alt="mobile app" data-entity-type="file" data-entity-uuid="ebc4edf1-adca-44d7-be1d-0b871b68ce94" src="/sites/default/files/inline-images/mockup-large.png"></div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="header">
<div class="nav-bar">
<div class="container relative-wrapper">
<div class="row">
<div class="col-4">
<button class="hamburger hamburger--squeeze collapsed" type="button" data-toggle="collapse" data-target="#main-navigation" aria-expanded="false" aria-controls="main-navigation">
<span class="hamburger-box">
<span class="hamburger-inner">
<i class="fas fa-bars"></i>
<i class="fas fa-times"></i>
</span>
</span>
<div class="menu-text">MENU</div>
</button>
<a class="current-date hidden-xs hidden-sm">
31 Αυγούστου, 2022
</a>
<div class="weather-menu-btn hidden-xs hidden-sm">
</div>
</div>
<div class="col-4 brand">
<section class="row region region-navigation">
<a class="logo" href="/" title="Home" rel="home">
<img src="/themes/offsite/images/logo.svg" class="logo-black" alt="Home" />
<img src="/themes/offsite/images/logo-white.svg" class="logo-white" alt="Home" />
</a>
</section>
</div>
<div class="search-wrapper col-4">
<form class="search-container" action="/search">
<label for="search-box">
<input id="search-box" type="text" class="search-box" name="q" placeholder="Αναζήτηση" />
<i class="fas fa-search"></i>
</label>
</form>
</div>
</div>
</div>
</div>
<div id="main-navigation" class="container collapse">
<div class="main-navigation row">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-3">
<section class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eidiseis-menu" id="block-eidiseis" class="block block-menu navigation menu--eideseis">
<h2 id="block-eidiseis-menu">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>
<ul id="block-eidiseis" class="clearfix menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="node/468969">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/astynomika-themata" data-drupal-link-system-path="taxonomy/term/120773">Αστυνομικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/amyntika-themata" data-drupal-link-system-path="taxonomy/term/120771">Αμυντικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/proedrikes-2023" data-drupal-link-system-path="taxonomy/term/38557">Προεδρικές 2023</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis" class="block block-menu navigation menu--apopseis">
<h2 id="block-apopseis-menu">Αποψεις</h2>
<ul id="block-apopseis" class="clearfix menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-paraskinioparapolitika-menu" id="block-paraskinioparapolitika" class="block block-menu navigation menu--paraskinio-parapolitika">
<h2 id="block-paraskinioparapolitika-menu">ΠΑΡΑΣΚΗΝΙΟ - ΠΑΡΑΠΟΛΙΤΙΚΑ</h2>
<ul id="block-paraskinioparapolitika" class="clearfix menu menu--paraskinio-parapolitika nav" lang="el">
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera" class="block block-menu navigation menu--perissotera">
<h2 id="block-perissotera-menu">Περισσοτερα</h2>
<ul id="block-perissotera" class="clearfix menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-4">
<section id="block-headernowblock" class="d-md-none block block-block-content block-block-content677f1201-201d-4fe1-934d-02cc26b3dd89 clearfix header-now-block">
<div id="block-headernowblock-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-now-block">
<div><img alt="image" data-entity-type="file" src="/sites/default/files/inline-images/image%202.png" /></div>
<div class="livebt">
<div class="bttext"><a href="https://digitaltv.com.cy/livePlay" target="_blank">• Now Live </a></div>
</div>
</div>
</div>
</div>
</section>
<section id="block-followus" class="d-block d-md-none block block-block-content block-block-contente32ab698-55aa-49de-9fd0-c71a93c08c06 clearfix">
<div id="block-followus-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="dropdown-social social">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a><br /><br />
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a><br /><br />
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</section>
</section>
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
 <section class="row region region-navigation-column-5">
<nav role="navigation" aria-labelledby="block-aroundournetwork-menu" id="block-aroundournetwork" class="block block-menu navigation menu--around-our-network">
<h2 id="block-aroundournetwork-menu">Around Our Network</h2>
<ul id="block-aroundournetwork" class="clearfix menu menu--around-our-network nav" lang="el">
<li>
<a href="https://www.kerkida.net">Kerkida</a>
</li>
<li>
<a href="https://mylife.offsite.com.cy">My Life</a>
</li>
<li>
<a href="https://www.brief.com.cy">Brief</a>
</li>
<li>
<a href="https://avant-garde.com.cy">Avant Garde</a>
</li>
<li>
<a href="https://www.ergodotisi.com">Ergodotisi</a>
</li>
<li>
<a href="https://digitaltv.com.cy/home?menuId=386">Digital TV</a>
</li>
</ul>
<div class="dropdown-social social">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</nav>
</section>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="hot-tags">
<div class="views-element-container"><div class="container view view-hot-tags view-id-hot_tags view-display-id-block_1 js-view-dom-id-fc62e49ea416331b35cfeffa61eb477b14bd4c4312df4460d65a1cdd22ac472f">
<div class="view-content row">
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/o-efetis" hreflang="en">Ο ΕΦΕΤΗΣ</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/reportaz-offsite" hreflang="en">ΡΕΠΟΡΤΑΖ OFFSITE</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/proedrikes-2023" hreflang="en">ΠΡΟΕΔΡΙΚΕΣ 2023</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/ekthesi-diabatiria" hreflang="en">ΕΚΘΕΣΗ ΔΙΑΒΑΤΗΡΙΑ </a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<section id="block-adskinleft160x600" class="block block-block-content clearfix">
<div id="adskinleft-inner" class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<section id="block-gamwadvertisement-14" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-14-inner" class="block-inner">
<div id="gamw_60afa14f-53ff-4817-be66-f1d7bb2abfc6" data-uuid="60afa14f-53ff-4817-be66-f1d7bb2abfc6" data-ad-unit="dtn_scyscrapper_1"></div>
</div>
</section>
</div>
</section>
<section id="main-wrapper">
<div role="main" class="main-container first-container container js-quickedit-main-content">
<div class="row">
<div class="gamw-region">
<section class="row region region-gamw-region">
<section id="block-gamwadvertisement-11" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-11-inner" class="block-inner">
<div id="gamw_2a67447c-8120-4b24-808f-83b51c9b3424" data-uuid="2a67447c-8120-4b24-808f-83b51c9b3424" data-ad-unit="dtn_catfish_1"></div>
</div>
</section>
<section id="block-gamwadvertisement-12" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-12-inner" class="block-inner">
<a class="btn-ad-close" id="takeover1-close-button">Close</a>
<div id="gamw_2cfe95d6-8ae8-4b4b-9c15-bffe35976669" data-uuid="2cfe95d6-8ae8-4b4b-9c15-bffe35976669" data-ad-unit="dtn_takeover_1"></div>
</div>
</section>
<section id="block-gamwadvertisement-13" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-13-inner" class="block-inner">
<a class="btn-ad-close" id="takeover2-close-button">Close</a>
<div id="gamw_241fcb2d-5973-49d9-8e49-8fd72c771043" data-uuid="241fcb2d-5973-49d9-8e49-8fd72c771043" data-ad-unit="dtn_takeover_1"></div>
</div>
</section>
</section>
</div>
<section class="main-content col order-last col-md-12" id="content" role="main">
<div class="highlighted"> <div data-drupal-messages-fallback class="hidden"></div>
</div>
<a id="main-content"></a>
<section id="block-offsite-content" class="block block-system block-system-main-block clearfix">
<div id="block-offsite-content-inner" class="block-inner">
<div class="article-container-outer row">
<article role="article" class="article is-promoted full clearfix" data-next-article="/eidiseis/oikonomia/ypoyrgiko-sto-eu940-o-katotatos-misthos-efarmogi-apo-112023" id="504297">
<div class="article-container col-lg-8">
<div role="heading">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
<h1><span class="field field--name-title field--type-string field--label-hidden">Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές</span>
</h1>
<ol class="breadcrumb">
<li>
 <a href="/eidiseis"> Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia">Οικονομία</a>
</li>
<li>
<span class="field field--name-title field--type-string field--label-hidden">Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές</span>
</li>
</ol>
<div class="node-author mb-3">
<span> Offsite Team - </span>
<div class="node-authored-on"><span class="field field--name-created field--type-created field--label-hidden">31.08.2022 - 12:40</span>
</div>
</div>
<aside id="first-sidebar" class="" role="complementary">
<div id="first-sidebar-inner" class="row">
<section id="block-tnssharearticleblock" class="col-md-6 block block-tns-live-articles block-tns-share-article-block clearfix">
<div id="block-tnssharearticleblock-inner" class="block-inner">
<div class="share-article-block">
<ul><li class="share-social"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.offsite.com.cy/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes" data-rel="popup" title="Share on Facebook" role="button" aria-label="" class="facebook full-icon" target="_blank"> <i class="fab fa-facebook"></i> </a></li><li class="share-social"><a href="https://twitter.com/intent/tweet?text=Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές www.offsite.com.cy/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes" data-rel="popup" title="Share on Twitter" role="button" aria-label="" class="twitter full-icon" target="_blank"> <i class="fab fa-twitter"></i> </a></li><li class="share-social"><a href="viber://forward?text=Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές www.offsite.com.cy/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes" data-rel="popup" title="Share on Viber" role="button" aria-label="" class="viber full-icon" target="_blank"> <i class="icon officon-viber"></i> </a></li><li class="share-social"><a href="whatsapp://send?text=Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές www.offsite.com.cy/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes" data-rel="popup" title="Share on WhatsApp" role="button" aria-label="" class="whatsapp full-icon" target="_blank"> <i class="icon officon-whatsapp"></i> </a></li></ul>
</div>
</div>
</section>
<section id="block-gamwadvertisement-8" class="col-md-6 block block-gamw clearfix">
<div id="block-gamwadvertisement-8-inner" class="block-inner">
<div id="gamw_5b99433f-eec7-40d7-a2ca-5e9e877d32dd" data-uuid="5b99433f-eec7-40d7-a2ca-5e9e877d32dd" data-ad-unit="dtn_custom_1"></div>
</div>
</section>
</div>
</aside>
</div>
<div>
<h1>
<a href="/eidiseis/oikonomia/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes" rel="bookmark" style="display:none;"><span class="field field--name-title field--type-string field--label-hidden">Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές</span>
</a>
</h1>
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"> <img src="/sites/default/files/styles/780x516/public/external_photos/children-play-nature-kids-free-run-shut_0.jpg?itok=hACYK60K" width="780" height="516" alt="Το κράτος αγοράζει κτήρια αξίας €2,4 εκατ. για παιδικές δομές" class="image-style-_80x516" />
</div>
<div class="content">

<div class="field field--name-field-teaser-text field--type-string-long field--label-hidden field__item">Σκοπός είναι η δημιουργία επαρκών υποδομών, ώστε να καλυφθούν οι στεγαστικές ανάγκες που υπάρχουν</div>
<p>
Στον μέγιστο δυνατό βαθμό αξιοποιεί το Υφυπουργείο Κοινωνικής Πρόνοιας τις ευκαιρίες που προσφέρονται μέσα από τις επενδύσεις του Σχεδίου Ανάκαμψης και Ανθεκτικότητας «Κύπρος_Το Αύριο», με γνώμονα την εφαρμογή πολιτικών που ενδυναμώνουν το κράτος πρόνοιας, προς όφελος της κοινωνίας. 
&gt;&gt;&gt;  BRIEF PLATINUM - 2ο Τεύχος - Αφιέρωμα UNIC - Πέραν των 100 τίτλων σπουδών - Τα ποσοστά εργοδότησης των αποφοίτων του / Ρεπορτάζ, βίντεο από όλες τις Μαρίνες της Κύ...</p>
<div class="more-link"><a href="https://www.brief.com.cy/oikonomia/kypros/kratos-agorazei-ktiria-axias-eu24-ekat-gia-paidikes-domes?utm_source=referral&utm_medium=offsite&utm_campaign=more_button" target="_blank">Διαβάστε όλο το κείμενο</a></div>
<section id="block-gamwadvertisement-16" class="ad-leaderboard col-12 block block-gamw clearfix">
<div id="block-gamwadvertisement-16-inner" class="block-inner">
<div id="gamw_a4cbfe1e-a240-442a-9da4-09ba953a635c" data-uuid="a4cbfe1e-a240-442a-9da4-09ba953a635c" data-ad-unit="dtn_leaderboard_1"></div>
</div>
</section>
</div>
</div>
</div>
<aside id="second-sidebar" class="col-12 col-lg-4" role="complementary">
<div id="second-sidebar-inner">
<section class="block block-gamw clearfix">
<div id="-inner" class="block-inner">
<div id="gamw_c2c3ca1d-d23c-48a2-bbc2-91988219924a" data-uuid="c2c3ca1d-d23c-48a2-bbc2-91988219924a" data-ad-unit="dtn_box_1"></div>
</div>
</section>
<section class="block block-block-content block-block-contenteeca2bc6-f4dd-4297-89f8-3d15c52e8a87 clearfix col-12 download-the-app">
<div id="-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="right-image"><img alt="mobile app" src="/sites/default/files/inline-images/mockup-large.png" /></p>
<p class="top-text">Κατεβάστε τώρα το application της OFFSITE για Android &amp; για iOS</p>
<div class="app-buttons">
<p><a href="https://play.google.com/store/apps/details?id=com.tns.offsite" target="_blank"><img alt="Group google play" src="/sites/default/files/inline-images/Group-google-play_0.png" /></a></p>
<p><a href="https://apps.apple.com/app/offsite-news/id1506893665" target="_blank"><img alt="Group app store" src="/sites/default/files/inline-images/Group-app-store_0.png" /></a></p>
</div>
</div>
</div>
</section>
<section class="block block-gamw clearfix">
<div id="-inner" class="block-inner">
<div id="gamw_318d7fa5-5ece-4207-9e99-d14d8d9344cc" data-uuid="318d7fa5-5ece-4207-9e99-d14d8d9344cc" data-ad-unit="dtn_box_1"></div>
</div>
</section>
</div>
</aside>
</article>
</div>
</div>
</section>
<section class="views-element-container block block-views block-views-blockrelated-articles-block-1 clearfix" id="block-views-block-related-articles-block-1">
<div id="block-views-block-related-articles-block-1-inner" class="block-inner">
<h2 class="block-title row">Related Articles</h2>
<div><div class="news-flow-first view view-related-articles view-id-related_articles view-display-id-block_1 js-view-dom-id-be4385f9c96c4a268dcb99389d315a02f4a288f8a79a6f5fb2632c1174d69cad">
<div class="view-content">
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/gallia-eihame-problepsei-ti-diakopi-fysikoy-aerioy-apo-ti-gazprom">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/aerio_12.jpg?itok=j_IABOzz" width="360" height="240" alt="Γαλλία: Eίχαμε προβλέψει τη διακοπή φυσικού αερίου από τη Gazprom" title="Γαλλία: Eίχαμε προβλέψει τη διακοπή φυσικού αερίου από τη Gazprom" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 2 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/gallia-eihame-problepsei-ti-diakopi-fysikoy-aerioy-apo-ti-gazprom" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Γαλλία: Eίχαμε προβλέψει τη διακοπή φυσικού αερίου από τη Gazprom</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/kerdi-eu50-ekat-gia-tin-boc-aisiodoxia-gia-dianomi-merismatos">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/banking_0_0.jpg?itok=f2UAGnLg" width="360" height="240" alt="Κέρδη €50 εκατ. για την BoC - Αισιοδοξία για διανομή μερίσματος" title="Κέρδη €50 εκατ. για την BoC - Αισιοδοξία για διανομή μερίσματος" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 17 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/kerdi-eu50-ekat-gia-tin-boc-aisiodoxia-gia-dianomi-merismatos" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Κέρδη €50 εκατ. για την BoC - Αισιοδοξία για διανομή μερίσματος</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/episkefthikan-24-fores-tin-agia-napa-eginan-presbeis-toyrismoy">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/agia-napa_4.jpg?itok=Y6mkjskm" width="360" height="240" alt="Επισκέφθηκαν 24 φορές την Αγία Νάπα &amp; έγιναν «Πρέσβεις Τουρισμού»" title="Επισκέφθηκαν 24 φορές την Αγία Νάπα &amp; έγιναν «Πρέσβεις Τουρισμού»" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 9 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/episkefthikan-24-fores-tin-agia-napa-eginan-presbeis-toyrismoy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Επισκέφθηκαν 24 φορές την Αγία Νάπα &amp; έγιναν «Πρέσβεις Τουρισμού»</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/edek-anatheorisi-aystiropoiisi-toy-kanonismoy-prasinis-grammis">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/edek2_3.jpg?itok=85uofKhP" width="360" height="240" alt="ΕΔΕΚ: Αναθεώρηση &amp; αυστηροποίηση του κανονισμού πράσινης γραμμής" title="ΕΔΕΚ: Αναθεώρηση &amp; αυστηροποίηση του κανονισμού πράσινης γραμμής" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 5 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/edek-anatheorisi-aystiropoiisi-toy-kanonismoy-prasinis-grammis" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">ΕΔΕΚ: Αναθεώρηση &amp; αυστηροποίηση του κανονισμού πράσινης γραμμής</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/eurostat-meiosi-sto-96-o-plithorismos-ton-aygoysto-stin-kypro">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/adsdadsadadadada.jpg?itok=9Tm5dZnm" width="360" height="240" alt="Eurostat: Μείωση- Στο 9,6% ο πληθωρισμός τον Αύγουστο στην Κύπρο " title="Eurostat: Μείωση- Στο 9,6% ο πληθωρισμός τον Αύγουστο στην Κύπρο " class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 5 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/eurostat-meiosi-sto-96-o-plithorismos-ton-aygoysto-stin-kypro" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Eurostat: Μείωση- Στο 9,6% ο πληθωρισμός τον Αύγουστο στην Κύπρο </span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/n-parisinoy-oles-oi-apofaseis-toy-ypoyrgikoy-symboylioy">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/exo_0.jpg?itok=B7LzB7ha" width="360" height="240" alt="Ν. Παρισινού: Όλες οι αποφάσεις του Υπουργικού Συμβουλίου" title="Ν. Παρισινού: Όλες οι αποφάσεις του Υπουργικού Συμβουλίου" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 23 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/n-parisinoy-oles-oi-apofaseis-toy-ypoyrgikoy-symboylioy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Ν. Παρισινού: Όλες οι αποφάσεις του Υπουργικού Συμβουλίου</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
</section>
<div class="hidden"><div class="hr-line"></div></div>
<div id="loader">
<img src="/themes/offsite/images/loader.svg" alt="Home">
</div>
</div>
<div class="row w-100">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div class="spy-menu hidden-md hidden-lg" data-spy="affix" data-offset-top="140">
</div>
</section>
<section id="block-adskinright160x600" class="block block-block-content clearfix">
<div id="adskinright-inner" class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<section id="block-gamwadvertisement-15" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-15-inner" class="block-inner">
<div id="gamw_06976f8a-bc99-4c22-8def-cfae8ce95af5" data-uuid="06976f8a-bc99-4c22-8def-cfae8ce95af5" data-ad-unit="dtn_scyscrapper_2"></div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer" role="contentinfo">
<div id="main-navigation-footer" class="container">
<div class="main-navigation row">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-6 col-lg-2">
<section class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eidiseis-menu" id="block-eidiseis" class="block block-menu navigation menu--eideseis">
 <h2 id="block-eidiseis-menu">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>
<ul id="block-eidiseis" class="clearfix menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="node/468969">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/astynomika-themata" data-drupal-link-system-path="taxonomy/term/120773">Αστυνομικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/amyntika-themata" data-drupal-link-system-path="taxonomy/term/120771">Αμυντικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/proedrikes-2023" data-drupal-link-system-path="taxonomy/term/38557">Προεδρικές 2023</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<section class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis" class="block block-menu navigation menu--apopseis">
<h2 id="block-apopseis-menu">Αποψεις</h2>
<ul id="block-apopseis" class="clearfix menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-paraskinioparapolitika-menu" id="block-paraskinioparapolitika" class="block block-menu navigation menu--paraskinio-parapolitika">
<h2 id="block-paraskinioparapolitika-menu">ΠΑΡΑΣΚΗΝΙΟ - ΠΑΡΑΠΟΛΙΤΙΚΑ</h2>
<ul id="block-paraskinioparapolitika" class="clearfix menu menu--paraskinio-parapolitika nav" lang="el">
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<section class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera" class="block block-menu navigation menu--perissotera">
<h2 id="block-perissotera-menu">Περισσοτερα</h2>
<ul id="block-perissotera" class="clearfix menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<div class="dropdown-social-1 social dropdown-social-footer-2 d-none d-md-block">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<div class="footer-now-wrapper">
<section id="block-footernowblock" class="block block-block-content block-block-content677f1201-201d-4fe1-934d-02cc26b3dd89 clearfix">
<div id="block-footernowblock-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-now-block">
<div><img alt="image" data-entity-type="file" src="/sites/default/files/inline-images/image%202.png" /></div>
<div class="livebt">
<div class="bttext"><a href="https://digitaltv.com.cy/livePlay" target="_blank">• Now Live </a></div>
</div>
</div>
</div>
</div>
</section>
<div class="dropdown-social-2 social dropdown-social-footer-2 d-block d-md-none">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
 </div>
</div>
</div>
</div>
</div>
</div>
<div class="container" role="contentinfo">
<section class="row region region-footer-col-1">
<section id="block-unifiedfooter" class="block block-tns-unified-footer block-unified-footer clearfix">
<div id="block-unifiedfooter-inner" class="block-inner">
<div class="footer-information">
<div class="site-links">
<ul>
<li><a href="/contact-us">Επικοινωνία</a></li>
<li><a href="/terms-and-conditions">Όροι Χρήσης</a></li>
<li><a href="/privacy-policy">Προστασία Προσωπικών Δεδομένων</a></li>
<li><a href="/cookies-policy">Cookies Policy</a></li>
</ul>
</div>
<div class="dt-information"><a href="http://digitaltree.com.cy/" target="_blank"><img alt="dt-footer" src="/modules/tns_unified_footer/images/dt-footer.svg" /><span>Site του ομίλου Digital Tree</span></a>
<ul>
<li><a href="https://www.kerkida.net/" target="_blank"><img alt="kerkida-footer" src="/modules/tns_unified_footer/images/kerkida.svg" /></a></li>
<li><a href="https://www.offsite.com.cy/" target="_blank"><img alt="offsite-footer" src="/modules/tns_unified_footer/images/offsite.svg" /></a></li>
<li><a href="https://www.brief.com.cy/" target="_blank"><img alt="brief-footer" src="/modules/tns_unified_footer/images/brief.svg" /></a></li>
<li><a href="https://avant-garde.com.cy/" target="_blank"><img alt="ag-footer" src="/modules/tns_unified_footer/images/avant-garde.svg" /></a></li>
<li><a href="https://mylife.offsite.com.cy/" target="_blank"><img alt="mylife-footer" src="/modules/tns_unified_footer/images/mylife.svg" /></a></li>
<li><a href="https://digitaltv.com.cy/" target="_blank"><img class="dtv-footer" alt="dtv-footer" src="/modules/tns_unified_footer/images/digital.png" /></a></li>
</ul>
<span class="copa-footer-link">
<span>Copyright © 2022 www.offsite.com.cy all rights reserved</span></div>
</div>
</div>
</section>
</section>
</div>
</footer>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="/core/misc/progress.js?v=8.9.13"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.9.13"></script>
<script src="/core/misc/ajax.js?v=8.9.13"></script>
<script src="/modules/contrib/ajax_loader/js/ajax-throbber.js?v=1.x"></script>
<script src="/themes/contrib/bootstrap_barrio/js/barrio.js?v=8.9.13"></script>
<script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.13"></script>
<script src="/themes/offsite/js/current-time.js?rhg5q3"></script>
<script src="/themes/offsite/js/general.js?rhg5q3"></script>
<script src="/themes/offsite/js/video-modals.js?rhg5q3"></script>
<script src="/themes/offsite/js/custom.js?rhg5q3"></script>
<script src="/themes/offsite/js/ScrollMagic.js?rhg5q3"></script>
<script src="/modules/tns_unified_footer/js/script.js?rhg5q3"></script>
<script src="/modules/gamw/js/Necessary.js?rhg5q3"></script>
<script src="/modules/gamw/js/Gamw.js?rhg5q3"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@4.6.1/dist/js/bootstrap.bundle.min.js"></script>
<script src="/modules/tns_dtv_banner/js/custom.js?rhg5q3"></script>
</body>
</html>