<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
<head>
<meta property="fb:pages" content="422336369324" />
<meta name="twitter:dnt" content="on">
<meta charset="utf-8" />
<meta name="geo.placename" content="Nicosia" />
<meta http-equiv="content-language" content="en" />
<meta name="robots" content="index, follow" />
<meta name="news_keywords" content="Ειδήσεις, Κύπρος, Πολιτική, Απόψεις, Cyprus" />
<meta name="generator" content="Drupal Thunder" />
<link rel="image_src" href="https://www.offsite.com.cy/sites/default/files/external_photos/b_b_oikonomia_1.jpg" />
<meta name="referrer" content="no-referrer" />
<meta name="description" content="Τα Νομοσχέδια για εισαγωγή επαγγελματικού σχεδίου συνταξιοδοτικών ωφελημάτων στον δημόσιο και ευρύτερο δημόσιο τομέα, αποδεσμεύσεις κονδυλίων και εξαίρεση από την απαγόρευση πλήρωσης θέσεων εξετάζει μεταξύ άλλων σήμερα Δευτέρα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών.
Συγκεκριμένα, η Επιτροπή θα εξετάσει τον περί Επαγγελματικού Σχεδίου Συνταξιοδοτικών Ωφελημάτων των Υπαλλήλων της Κρατικής Υπηρεσίας και  του Ευρύτερου Δημόσιου Τομέα περιλαμβανομένων και των Αρχών Τοπικής Αυτοδιοίκησης (Διατάξεις Γενικής Εφαρμογής) Νόμος του 2022…" />
<meta name="abstract" content="Στην ιστοσελίδα μας μπορείτε να διαβάσετε άμεσα και έγκυρα όλες τις ειδήσεις από την Κύπρο την Ελλάδα και τον κόσμο, με μια σύγχρονη προσέγγιση σε ένα multimedia περιβάλλον. Με αναλύσεις, σχόλια, ρεπορτάζ, video content, απόψεις, συνεντεύξεις, αφιερώματα στα σημαντικότερα θέματα της επικαιρότητας, με πρώτο στόχο να καλυφθεί η ανάγκη του αναγνώστη για ποιοτικό περιεχόμενο. Η νέα ανανεωμένη μας σελίδα διαθέτει περιεχόμενο που διαβάζεται σε desktop και mobile συσκευές, μοιράζεται στα social media, ενώ ο σχεδιασμός της έγινε σύμφωνα με τις τελευταίες τεχνολογικές τάσεις, με τρόπο που να προσφέρει την καλύτερη δυνατή εμπειρία σε όλες τις συσκευές." />
<meta property="og:site_name" content="Offsite News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών" />
<meta property="og:image" content="https://www.offsite.com.cy/sites/default/files/styles/facebook/public/external_photos/b_b_oikonomia_1.jpg?h=43594a01&amp;itok=pI5VxGFu" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2022-09-12T07:19:08+0300" />
<meta property="og:street_address" content="Μιχαήλ Καραολή 8 Πολυκατοικία Ανεμόμυλος, 3ος Όροφος" />
<meta property="og:locality" content="Nicosia" />
<meta property="og:region" content="Nicosia" />
<meta property="og:postal_code" content="1095" />
<meta property="og:country_name" content="Cyprus" />
<meta property="og:email" content="info@offsite.com.cy" />
<meta property="og:phone_number" content="22396999" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://www.offsite.com.cy/sites/default/files/styles/twitter/public/external_photos/b_b_oikonomia_1.jpg?h=43594a01&amp;itok=K4KXbQQY" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών",
            "name": "Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών",
            "description": "\u003Cdiv class=\u0022paragraph paragraph--type--text paragraph--view-mode--default\u0022\u003E\n          \n            \u003Cdiv class=\u0022clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item\u0022\u003E\u003Cp\u003EΤα Νομοσχέδια για εισαγωγή επαγγελματικού σχεδίου συνταξιοδοτικών ωφελημάτων στον δημόσιο και ευρύτερο δημόσιο τομέα, αποδεσμεύσεις κονδυλίων και εξαίρεση από την απαγόρευση πλήρωσης θέσεων εξετάζει μεταξύ άλλων σήμερα Δευτέρα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών.\u003C/p\u003E\n\u003Cp\u003EΣυγκεκριμένα, η Επιτροπή θα εξετάσει τον περί Επαγγελματικού Σχεδίου Συνταξιοδοτικών Ωφελημάτων των Υπαλλήλων της Κρατικής Υπηρεσίας και  του Ευρύτερου Δημόσιου Τομέα περιλαμβανομένων και των Αρχών Τοπικής Αυτοδιοίκησης (Διατάξεις Γενικής Εφαρμογής) Νόμος του 2022…\u003C/p\u003E\n\u003C/div\u003E\n      \n      \u003C/div\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.offsite.com.cy/sites/default/files/styles/twitter/public/external_photos/b_b_oikonomia_1.jpg?h=43594a01\u0026itok=K4KXbQQY"
            },
            "datePublished": "12.09.2022 - 07:30",
            "dateModified": "12.09.2022 - 07:19",
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.offsite.com.cy/",
                "name": "Offsite News",
                "url": "https://www.offsite.com.cy/",
                "sameAs": [
                    "https://www.facebook.com/OffsiteNewsOfficial/",
                    "https://twitter.com/OffsiteCyNews"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://digitaltree.com.cy/sites/default/files/2019-02/offsite-logo.png"
                }
            },
            "mainEntityOfPage": "https://www.offsite.com.cy/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="canonical" href="https://www.offsite.com.cy/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon" />
<link rel="shortlink" href="https://www.offsite.com.cy/node/509139" />
<link rel="revision" href="https://www.offsite.com.cy/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon" />
<link rel="amphtml" href="https://www.offsite.com.cy/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon?amp" />
<title>Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών | Offsite</title>
<link rel="shortcut icon" href="/themes/offsite/fav.ico" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" media="all" href="/modules/contrib/ajax_loader/css/throbber-general.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/modules/contrib/ajax_loader/css/double-bounce.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/profiles/contrib/thunder/modules/thunder_media/css/bartik_slick_fix.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/modules/tns_feeds_import/css/tns_feeds_import.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/modules/tns_live_articles/css/tns_live_articles.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/modules/tns_live_weather/css/tns_live_weather.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/modules/tns_newsletter/css/tns_newsletter.module.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/modules/tns_unified_footer/css/style.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/modules/tns_dtv_banner/css/tns_dtv_banner.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/toolbar.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?ri2dq0" />
<link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/style.css?ri2dq0" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/offsite-icons.css?ri2dq0" />
<link rel="stylesheet" href="/themes/offsite/css/weather-icons.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" />

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZDNGXZ');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

			     (adsbygoogle = window.adsbygoogle || []).push({

			          google_ad_client: "ca-pub-5394969678121124",

			          enable_page_level_ads: true

			     });

			</script>
<script>
		 (function(d) {
		   var config = {
		     kitId: 'smr8sor',
		     scriptTimeout: 3000,
		     async: true
		   },
		   h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		 })(document);
		</script>

<style>

				.skin-ad {
					width: 120px;
					/* display: none; */
				}
				.skin-ad-inner {
				  top: 189px;
				  position: absolute;
					z-index: 3;
				}
				.skin-ad-left {
					float: left;
					margin-left : 10px;
				}
				.skin-ad-left-inner {
					text-align: right;
					padding-right: 0px;
					width: 120px;
				}
				.skin-ad-right {
				  float: right;
				  margin-right: 10px;
				}
				.skin-ad-right-inner {
					text-align: left;
					padding-left: 0px;
				}

				@media only screen and (max-width: 1550px) {
					.skin-ad {
						display: none;
					}
				}

			</style>
<script>
				console.log('Page: ' + 'article');
				console.log('Category Dfp Target: ' + 'offsite-Οικονομία');
			</script>



<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  var OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
			    OneSignal.init({
			      appId: "876b74ed-6204-47d5-98a3-e374804019b2",
			    });
			  });
			</script>




</head>
<body class="layout-two-sidebars page-node-509139 path-node page-node-type-article article-in-taxonomy-9" data-spy="scroll" data-target=".spy-menu, #myScrollspy" data-offset="140">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZDNGXZ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<dfp-tag data-page="article" data-term=eidiseis-3212 data-subterm=/eidiseis/oikonomia data-url=/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon></dfp-tag>
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<section id="block-gamwadvertisement-3" class="ad-leaderboard block block-gamw clearfix">
<div id="block-gamwadvertisement-3-inner" class="block-inner">
<div id="gamw_1e47bed3-0458-4c0d-807f-e029ffe21521" data-uuid="1e47bed3-0458-4c0d-807f-e029ffe21521" data-ad-unit="dtn_leaderboard_1"></div>
</div>
</section>
<section id="block-digitaltvbannerblock-2" class="block block-tns-dtv-banner block-digital-tv-live-banner clearfix col-12 d-sm-block d-lg-none">
<div id="block-digitaltvbannerblock-2-inner" class="block-inner">
<div class="container"><div class="dttv-banner-ad slide-left">
<div class="top-text">Κατεβάστε τώρα το application της Offsitenews για Android &amp; για iOS</div>
<div class="app-buttons">
<div class="app-wrapper">
<div><a href="https://play.google.com/store/apps/details?id=com.tns.offsite" target="_blank"><img alt="Group google play" data-entity-type="file" data-entity-uuid="c17c13ab-65d3-425d-a232-6ec0b9bdadd8" src="/sites/default/files/inline-images/Group-google-play.png"></a></div>
<div><a href="https://apps.apple.com/ru/app/offsite-news/id1506893665" target="_blank"><img alt="Group app store" data-entity-type="file" data-entity-uuid="920a07f7-d31c-4b86-bfce-870ef7f60298" src="/sites/default/files/inline-images/Group-app-store.png"></a></div>
</div>
<div class="app-image">
<div class="right-image"><img alt="mobile app" data-entity-type="file" data-entity-uuid="ebc4edf1-adca-44d7-be1d-0b871b68ce94" src="/sites/default/files/inline-images/mockup-large.png"></div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="header">
<div class="nav-bar">
<div class="container relative-wrapper">
<div class="row">
<div class="col-4">
<button class="hamburger hamburger--squeeze collapsed" type="button" data-toggle="collapse" data-target="#main-navigation" aria-expanded="false" aria-controls="main-navigation">
<span class="hamburger-box">
<span class="hamburger-inner">
<i class="fas fa-bars"></i>
<i class="fas fa-times"></i>
</span>
</span>
<div class="menu-text">MENU</div>
</button>
<a class="current-date hidden-xs hidden-sm">
12 Σεπτεμβρίου, 2022
</a>
<div class="weather-menu-btn hidden-xs hidden-sm">
</div>
</div>
<div class="col-4 brand">
<section class="row region region-navigation">
<a class="logo" href="/" title="Home" rel="home">
<img src="/themes/offsite/images/logo.svg" class="logo-black" alt="Home" />
<img src="/themes/offsite/images/logo-white.svg" class="logo-white" alt="Home" />
</a>
</section>
</div>
<div class="search-wrapper col-4">
<form class="search-container" action="/search">
<label for="search-box">
<input id="search-box" type="text" class="search-box" name="q" placeholder="Αναζήτηση" />
<i class="fas fa-search"></i>
</label>
</form>
</div>
</div>
</div>
</div>
<div id="main-navigation" class="container collapse">
<div class="main-navigation row">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-3">
<section class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eidiseis-menu" id="block-eidiseis" class="block block-menu navigation menu--eideseis">
<h2 id="block-eidiseis-menu">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>
<ul id="block-eidiseis" class="clearfix menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="node/468969">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/astynomika-themata" data-drupal-link-system-path="taxonomy/term/120773">Αστυνομικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/amyntika-themata" data-drupal-link-system-path="taxonomy/term/120771">Αμυντικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/proedrikes-2023" data-drupal-link-system-path="taxonomy/term/38557">Προεδρικές 2023</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis" class="block block-menu navigation menu--apopseis">
<h2 id="block-apopseis-menu">Αποψεις</h2>
<ul id="block-apopseis" class="clearfix menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-paraskinioparapolitika-menu" id="block-paraskinioparapolitika" class="block block-menu navigation menu--paraskinio-parapolitika">
<h2 id="block-paraskinioparapolitika-menu">ΠΑΡΑΣΚΗΝΙΟ - ΠΑΡΑΠΟΛΙΤΙΚΑ</h2>
<ul id="block-paraskinioparapolitika" class="clearfix menu menu--paraskinio-parapolitika nav" lang="el">
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera" class="block block-menu navigation menu--perissotera">
<h2 id="block-perissotera-menu">Περισσοτερα</h2>
<ul id="block-perissotera" class="clearfix menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-4">
<section id="block-headernowblock" class="d-md-none block block-block-content block-block-content677f1201-201d-4fe1-934d-02cc26b3dd89 clearfix header-now-block">
<div id="block-headernowblock-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-now-block">
<div><img alt="image" data-entity-type="file" src="/sites/default/files/inline-images/image%202.png" /></div>
<div class="livebt">
<div class="bttext"><a href="https://digitaltv.com.cy/livePlay" target="_blank">• Now Live </a></div>
</div>
</div>
</div>
</div>
</section>
<section id="block-followus" class="d-block d-md-none block block-block-content block-block-contente32ab698-55aa-49de-9fd0-c71a93c08c06 clearfix">
<div id="block-followus-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="dropdown-social social">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a><br /><br />
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a><br /><br />
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</section>
</section>
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<section class="row region region-navigation-column-5">
<nav role="navigation" aria-labelledby="block-aroundournetwork-menu" id="block-aroundournetwork" class="block block-menu navigation menu--around-our-network">
<h2 id="block-aroundournetwork-menu">Around Our Network</h2>
<ul id="block-aroundournetwork" class="clearfix menu menu--around-our-network nav" lang="el">
<li>
<a href="https://www.kerkida.net">Kerkida</a>
</li>
<li>
<a href="https://mylife.offsite.com.cy">My Life</a>
</li>
<li>
<a href="https://www.brief.com.cy">Brief</a>
</li>
<li>
<a href="https://avant-garde.com.cy">Avant Garde</a>
</li>
<li>
<a href="https://www.ergodotisi.com">Ergodotisi</a>
</li>
<li>
<a href="https://digitaltv.com.cy/home?menuId=386">Digital TV</a>
</li>
</ul>
<div class="dropdown-social social">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</nav>
</section>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="hot-tags">
<div class="views-element-container"><div class="container view view-hot-tags view-id-hot_tags view-display-id-block_1 js-view-dom-id-72675dc8b069be84b4cbe82632a88e924d03a6c9110a4dc62808c9ff9f10b1a0">
<div class="view-content row">
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/thanatos-elisabet" hreflang="en">ΘΑΝΑΤΟΣ ΕΛΙΣΑΒΕΤ</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/reportaz-offsite" hreflang="en">ΡΕΠΟΡΤΑΖ OFFSITE</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/o-efetis" hreflang="en">Ο ΕΦΕΤΗΣ</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/proedrikes-2023" hreflang="en">ΠΡΟΕΔΡΙΚΕΣ 2023</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<section id="block-adskinleft160x600" class="block block-block-content clearfix">
<div id="adskinleft-inner" class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<section id="block-gamwadvertisement-14" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-14-inner" class="block-inner">
<div id="gamw_12d599e6-ac80-4845-b199-d00ee3c06c06" data-uuid="12d599e6-ac80-4845-b199-d00ee3c06c06" data-ad-unit="dtn_scyscrapper_1"></div>
</div>
</section>
</div>
</section>
<section id="main-wrapper">
<div role="main" class="main-container first-container container js-quickedit-main-content">
<div class="row">
<div class="gamw-region">
<section class="row region region-gamw-region">
<section id="block-gamwadvertisement-11" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-11-inner" class="block-inner">
<div id="gamw_7357c8aa-1843-4c74-89b7-bc1b6d905324" data-uuid="7357c8aa-1843-4c74-89b7-bc1b6d905324" data-ad-unit="dtn_catfish_1"></div>
</div>
</section>
<section id="block-gamwadvertisement-12" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-12-inner" class="block-inner">
<a class="btn-ad-close" id="takeover1-close-button">Close</a>
<div id="gamw_296fe7db-03ed-476e-b14c-94602c2d593a" data-uuid="296fe7db-03ed-476e-b14c-94602c2d593a" data-ad-unit="dtn_takeover_1"></div>
</div>
</section>
<section id="block-gamwadvertisement-13" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-13-inner" class="block-inner">
<a class="btn-ad-close" id="takeover2-close-button">Close</a>
<div id="gamw_466e04cf-708a-475b-b1da-d5a741c259e9" data-uuid="466e04cf-708a-475b-b1da-d5a741c259e9" data-ad-unit="dtn_takeover_1"></div>
</div>
</section>
</section>
</div>
<section class="main-content col order-last col-md-12" id="content" role="main">
<div class="highlighted"> <div data-drupal-messages-fallback class="hidden"></div>
</div>
<a id="main-content"></a>
<section id="block-offsite-content" class="block block-system block-system-main-block clearfix">
<div id="block-offsite-content-inner" class="block-inner">
<div class="article-container-outer row">
<article role="article" class="article is-promoted full clearfix" data-next-article="/eidiseis/oikonomia/pos-mporeis-na-plironeis-miniaia-ton-logariasmo-toy-reymatos" id="509139">
<div class="article-container col-lg-8">
<div role="heading">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
<h1><span class="field field--name-title field--type-string field--label-hidden">Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών</span>
</h1>
<ol class="breadcrumb">
<li>
<a href="/eidiseis"> Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia">Οικονομία</a>
</li>
<li>
<span class="field field--name-title field--type-string field--label-hidden">Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών</span>
</li>
</ol>
<div class="node-author mb-3">
<span> Offsite Team - </span>
<div class="node-authored-on"><span class="field field--name-created field--type-created field--label-hidden">12.09.2022 - 07:30</span>
</div>
 </div>
<aside id="first-sidebar" class="" role="complementary">
<div id="first-sidebar-inner" class="row">
<section id="block-tnssharearticleblock" class="col-md-6 block block-tns-live-articles block-tns-share-article-block clearfix">
<div id="block-tnssharearticleblock-inner" class="block-inner">
<div class="share-article-block">
<ul><li class="share-social"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.offsite.com.cy/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon" data-rel="popup" title="Share on Facebook" role="button" aria-label="" class="facebook full-icon" target="_blank"> <i class="fab fa-facebook"></i> </a></li><li class="share-social"><a href="https://twitter.com/intent/tweet?text=Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών www.offsite.com.cy/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon" data-rel="popup" title="Share on Twitter" role="button" aria-label="" class="twitter full-icon" target="_blank"> <i class="fab fa-twitter"></i> </a></li><li class="share-social"><a href="viber://forward?text=Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών www.offsite.com.cy/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon" data-rel="popup" title="Share on Viber" role="button" aria-label="" class="viber full-icon" target="_blank"> <i class="icon officon-viber"></i> </a></li><li class="share-social"><a href="whatsapp://send?text=Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών www.offsite.com.cy/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon" data-rel="popup" title="Share on WhatsApp" role="button" aria-label="" class="whatsapp full-icon" target="_blank"> <i class="icon officon-whatsapp"></i> </a></li></ul>
</div>
</div>
</section>
<section id="block-gamwadvertisement-8" class="col-md-6 block block-gamw clearfix">
<div id="block-gamwadvertisement-8-inner" class="block-inner">
<div id="gamw_6e12a3a0-795e-4b1f-8a7f-8c1fded3fa85" data-uuid="6e12a3a0-795e-4b1f-8a7f-8c1fded3fa85" data-ad-unit="dtn_custom_1"></div>
</div>
</section>
</div>
</aside>
</div>
<div>
<h1>
<a href="/eidiseis/oikonomia/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon" rel="bookmark" style="display:none;"><span class="field field--name-title field--type-string field--label-hidden">Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών</span>
</a>
</h1>
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"> <img src="/sites/default/files/styles/780x516/public/external_photos/b_b_oikonomia_1.jpg?itok=nNFsqwO8" width="780" height="516" alt="Τι συζητά σήμερα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών" class="image-style-_80x516" />
</div>
<div class="content">
<p>
Τα Νομοσχέδια για εισαγωγή επαγγελματικού σχεδίου συνταξιοδοτικών ωφελημάτων στον δημόσιο και ευρύτερο δημόσιο τομέα, αποδεσμεύσεις κονδυλίων και εξαίρεση από την απαγόρευση πλήρωσης θέσεων εξετάζει μεταξύ άλλων σήμερα Δευτέρα (12/9) η Κοινοβουλευτική Επιτροπή Οικονομικών.

Συγκεκριμένα, η Επιτροπή θα εξετάσει τον περί Επαγγελματικού Σχεδίου Συνταξιοδοτικών Ωφελημάτων των Υπαλλήλων της Κρατικής Υπηρεσίας και  του Ευρύτερου Δημόσιου Τομέα περιλαμβανομένων και ...</p>
<div class="more-link"><a href="https://www.brief.com.cy/oikonomia/kypros/ti-syzita-simera-129-i-koinoboyleytiki-epitropi-oikonomikon?utm_source=referral&utm_medium=offsite&utm_campaign=more_button" target="_blank">Διαβάστε όλο το κείμενο</a></div>
<section id="block-gamwadvertisement-16--2" class="ad-leaderboard col-12 block block-gamw clearfix">
<div id="block-gamwadvertisement-16--2-inner" class="block-inner">
<div id="gamw_1d53eb1c-6ba5-43ae-bfb3-8e0e105a3a0e" data-uuid="1d53eb1c-6ba5-43ae-bfb3-8e0e105a3a0e" data-ad-unit="dtn_leaderboard_1"></div>
</div>
</section>
</div>
</div>
</div>
<aside id="second-sidebar" class="col-12 col-lg-4" role="complementary">
<div id="second-sidebar-inner">
<section class="block block-gamw clearfix">
<div id="-inner" class="block-inner">
<div id="gamw_cb0d873c-6115-4943-9c15-cb33b92a1d48" data-uuid="cb0d873c-6115-4943-9c15-cb33b92a1d48" data-ad-unit="dtn_box_1"></div>
</div>
</section>
<section class="block block-block-content block-block-contenteeca2bc6-f4dd-4297-89f8-3d15c52e8a87 clearfix col-12 download-the-app">
<div id="-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="right-image"><img alt="mobile app" src="/sites/default/files/inline-images/mockup-large.png" /></p>
<p class="top-text">Κατεβάστε τώρα το application της OFFSITE για Android &amp; για iOS</p>
<div class="app-buttons">
<p><a href="https://play.google.com/store/apps/details?id=com.tns.offsite" target="_blank"><img alt="Group google play" src="/sites/default/files/inline-images/Group-google-play_0.png" /></a></p>
<p><a href="https://apps.apple.com/app/offsite-news/id1506893665" target="_blank"><img alt="Group app store" src="/sites/default/files/inline-images/Group-app-store_0.png" /></a></p>
</div>
</div>
</div>
</section>
<section class="block block-gamw clearfix">
<div id="-inner" class="block-inner">
<div id="gamw_1d6abc47-48b9-4050-aced-b272a2d1f293" data-uuid="1d6abc47-48b9-4050-aced-b272a2d1f293" data-ad-unit="dtn_box_1"></div>
</div>
</section>
</div>
</aside>
</article>
</div>
</div>
</section>
<section class="views-element-container block block-views block-views-blockrelated-articles-block-1 clearfix" id="block-views-block-related-articles-block-1">
<div id="block-views-block-related-articles-block-1-inner" class="block-inner">
<h2 class="block-title row">Related Articles</h2>
<div><div class="news-flow-first view view-related-articles view-id-related_articles view-display-id-block_1 js-view-dom-id-5d007cb98b4b945a4c4d7e4d1d7c281296fe8326f769206617e8783dc57e61e6">
<div class="view-content">
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/pos-mporeis-na-plironeis-miniaia-ton-logariasmo-toy-reymatos">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/logariasmos_reymatos_2.jpg?itok=UsJWm_hB" width="360" height="240" alt="Πώς μπορείς να πληρώνεις μηνιαία τον λογαριασμό του ρεύματος" title="Πώς μπορείς να πληρώνεις μηνιαία τον λογαριασμό του ρεύματος" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 13 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/pos-mporeis-na-plironeis-miniaia-ton-logariasmo-toy-reymatos" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Πώς μπορείς να πληρώνεις μηνιαία τον λογαριασμό του ρεύματος</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/i-kina-bryhatai-kai-apeileitai-o-kosmos">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/fadwdawdwadad.jpg?itok=4vcFboJy" width="360" height="240" alt="Η Κίνα βρυχάται και απειλείται ο κόσμος" title="Η Κίνα βρυχάται και απειλείται ο κόσμος" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 5 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/i-kina-bryhatai-kai-apeileitai-o-kosmos" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Η Κίνα βρυχάται και απειλείται ο κόσμος</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/gesy-oi-eisfores-apo-enoikia-tokoys-merismata-2022-posa">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/gesy_4.jpg?itok=aUvZOgkj" width="360" height="240" alt="ΓεΣΥ: Οι εισφορές από ενοίκια, τόκους &amp; μερίσματα το 2022 (ΠΟΣΑ)" title="ΓεΣΥ: Οι εισφορές από ενοίκια, τόκους &amp; μερίσματα το 2022 (ΠΟΣΑ)" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 3 seconds </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/gesy-oi-eisfores-apo-enoikia-tokoys-merismata-2022-posa" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">ΓεΣΥ: Οι εισφορές από ενοίκια, τόκους &amp; μερίσματα το 2022 (ΠΟΣΑ)</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/i-energeiaki-krisi-tis-eyropis-ginetai-systimiki">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/ot_energy_ee334-1-1024x600.jpg?itok=-mtSoc76" width="360" height="240" alt="Η ενεργειακή κρίση της Ευρώπης γίνεται συστημική" title="Η ενεργειακή κρίση της Ευρώπης γίνεται συστημική" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 3 ώρες </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/i-energeiaki-krisi-tis-eyropis-ginetai-systimiki" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Η ενεργειακή κρίση της Ευρώπης γίνεται συστημική</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/energeiaki-krisi-i-eyropi-apeileitai-me-ena-neo-kyma-laikismoy">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/krisi.jpg?itok=Ip85e3A0" width="360" height="240" alt="Ενεργειακή κρίση: Η Ευρώπη απειλείται με ένα νέο κύμα λαϊκισμού " title="Ενεργειακή κρίση: Η Ευρώπη απειλείται με ένα νέο κύμα λαϊκισμού " class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 5 ώρες </div>
</div>
<div class="article-title">
 <h3>
<a href="/eidiseis/oikonomia/energeiaki-krisi-i-eyropi-apeileitai-me-ena-neo-kyma-laikismoy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Ενεργειακή κρίση: Η Ευρώπη απειλείται με ένα νέο κύμα λαϊκισμού </span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/oikonomia/pos-mporei-neo-iphone-14-na-soy-sosei-ti-zoi">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/iphone_1.jpg?itok=9HyWt0wm" width="360" height="240" alt="Πώς μπορεί το νέο iPhone 14 να σου σώσει τη ζωή;" title="Πώς μπορεί το νέο iPhone 14 να σου σώσει τη ζωή;" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></div>
</div>
<div class="article-date"> πρίν 6 ώρες </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/oikonomia/pos-mporei-neo-iphone-14-na-soy-sosei-ti-zoi" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Πώς μπορεί το νέο iPhone 14 να σου σώσει τη ζωή;</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
</section>
<div class="hidden"><div class="hr-line"></div></div>
<div id="loader">
<img src="/themes/offsite/images/loader.svg" alt="Home">
</div>
</div>
<div class="row w-100">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div class="spy-menu hidden-md hidden-lg" data-spy="affix" data-offset-top="140">
</div>
</section>
<section id="block-adskinright160x600" class="block block-block-content clearfix">
<div id="adskinright-inner" class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<section id="block-gamwadvertisement-15" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-15-inner" class="block-inner">
<div id="gamw_64811972-0aa4-4431-99b6-82be2c02a129" data-uuid="64811972-0aa4-4431-99b6-82be2c02a129" data-ad-unit="dtn_scyscrapper_2"></div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer" role="contentinfo">
<div id="main-navigation-footer" class="container">
<div class="main-navigation row">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-6 col-lg-2">
<section class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eidiseis-menu" id="block-eidiseis" class="block block-menu navigation menu--eideseis">
<h2 id="block-eidiseis-menu">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>
<ul id="block-eidiseis" class="clearfix menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="node/468969">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/astynomika-themata" data-drupal-link-system-path="taxonomy/term/120773">Αστυνομικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/amyntika-themata" data-drupal-link-system-path="taxonomy/term/120771">Αμυντικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/proedrikes-2023" data-drupal-link-system-path="taxonomy/term/38557">Προεδρικές 2023</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<section class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis" class="block block-menu navigation menu--apopseis">
<h2 id="block-apopseis-menu">Αποψεις</h2>
<ul id="block-apopseis" class="clearfix menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-paraskinioparapolitika-menu" id="block-paraskinioparapolitika" class="block block-menu navigation menu--paraskinio-parapolitika">
<h2 id="block-paraskinioparapolitika-menu">ΠΑΡΑΣΚΗΝΙΟ - ΠΑΡΑΠΟΛΙΤΙΚΑ</h2>
<ul id="block-paraskinioparapolitika" class="clearfix menu menu--paraskinio-parapolitika nav" lang="el">
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<section class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera" class="block block-menu navigation menu--perissotera">
<h2 id="block-perissotera-menu">Περισσοτερα</h2>
<ul id="block-perissotera" class="clearfix menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<div class="dropdown-social-1 social dropdown-social-footer-2 d-none d-md-block">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<div class="footer-now-wrapper">
<section id="block-footernowblock" class="block block-block-content block-block-content677f1201-201d-4fe1-934d-02cc26b3dd89 clearfix">
<div id="block-footernowblock-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-now-block">
<div><img alt="image" data-entity-type="file" src="/sites/default/files/inline-images/image%202.png" /></div>
<div class="livebt">
<div class="bttext"><a href="https://digitaltv.com.cy/livePlay" target="_blank">• Now Live </a></div>
</div>
</div>
</div>
</div>
</section>
<div class="dropdown-social-2 social dropdown-social-footer-2 d-block d-md-none">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" role="contentinfo">
<section class="row region region-footer-col-1">
<section id="block-unifiedfooter" class="block block-tns-unified-footer block-unified-footer clearfix">
<div id="block-unifiedfooter-inner" class="block-inner">
<div class="footer-information">
<div class="site-links">
<ul>
<li><a href="/contact-us">Επικοινωνία</a></li>
<li><a href="/terms-and-conditions">Όροι Χρήσης</a></li>
<li><a href="/privacy-policy">Προστασία Προσωπικών Δεδομένων</a></li>
<li><a href="/cookies-policy">Cookies Policy</a></li>
</ul>
</div>
<div class="dt-information"><a href="http://digitaltree.com.cy/" target="_blank"><img alt="dt-footer" src="/modules/tns_unified_footer/images/dt-footer.svg" /><span>Site του ομίλου Digital Tree</span></a>
<ul>
<li><a href="https://www.kerkida.net/" target="_blank"><img alt="kerkida-footer" src="/modules/tns_unified_footer/images/kerkida.svg" /></a></li>
<li><a href="https://www.offsite.com.cy/" target="_blank"><img alt="offsite-footer" src="/modules/tns_unified_footer/images/offsite.svg" /></a></li>
<li><a href="https://www.brief.com.cy/" target="_blank"><img alt="brief-footer" src="/modules/tns_unified_footer/images/brief.svg" /></a></li>
<li><a href="https://avant-garde.com.cy/" target="_blank"><img alt="ag-footer" src="/modules/tns_unified_footer/images/avant-garde.svg" /></a></li>
<li><a href="https://mylife.offsite.com.cy/" target="_blank"><img alt="mylife-footer" src="/modules/tns_unified_footer/images/mylife.svg" /></a></li>
<li><a href="https://digitaltv.com.cy/" target="_blank"><img class="dtv-footer" alt="dtv-footer" src="/modules/tns_unified_footer/images/digital.png" /></a></li>
</ul>
<span class="copa-footer-link">
<span>Copyright © 2022 www.offsite.com.cy all rights reserved</span></div>
</div>
</div>
</section>
</section>
</div>
</footer>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/509139","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"ajax_loader\/ajax_loader.throbber,bootstrap_barrio\/global-styling,core\/html5shiv,gamw\/ad,offsite\/bootstrap4_cdn,offsite\/global-styling,paragraphs\/drupal.paragraphs.unpublished,system\/base,thunder_media\/gallery,tns_dtv_banner\/custom_tns_dtv_banner,tns_feeds_import\/feeds-import,tns_live_articles\/live-articles,tns_live_weather\/live-weather,tns_newsletter\/newsletter,tns_unified_footer\/unified_footer,views\/views.module","theme":"offsite","theme_token":null},"ajaxTrustedUrl":[],"ajaxLoader":{"markup":"\u003Cdiv class=\u0022ajax-throbber sk-double-bounce\u0022\u003E\n                \u003Cdiv class=\u0022sk-child sk-double-bounce1\u0022\u003E\u003C\/div\u003E\n                \u003Cdiv class=\u0022sk-child sk-double-bounce2\u0022\u003E\u003C\/div\u003E\n            \u003C\/div\u003E","hideAjaxMessage":true,"alwaysFullscreen":false,"throbberPosition":"body"},"gamw":{"blocks":{"dtn_box_1":{"1d6abc47-48b9-4050-aced-b272a2d1f293":{"uuid":"1d6abc47-48b9-4050-aced-b272a2d1f293","ad_unit":"dtn_box_1","sizes":{"0":{"300x250":[300,250],"300x600":[300,600]},"992":{"300x250":[300,250],"300x600":[300,600]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"2","site":"offsite","page":"article"},"gamw_id":"38893584"},"cb0d873c-6115-4943-9c15-cb33b92a1d48":{"uuid":"cb0d873c-6115-4943-9c15-cb33b92a1d48","ad_unit":"dtn_box_1","sizes":{"0":{"300x250":[300,250],"300x600":[300,600]},"992":{"300x250":[300,250],"300x600":[300,600]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"1","site":"offsite","page":"article"},"gamw_id":"38893584"}},"dtn_scyscrapper_2":{"64811972-0aa4-4431-99b6-82be2c02a129":{"uuid":"64811972-0aa4-4431-99b6-82be2c02a129","ad_unit":"dtn_scyscrapper_2","sizes":{"992":{"160x600":[160,600]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"1","site":"offsite","page":"article"},"gamw_id":"38893584"}},"dtn_leaderboard_1":{"1d53eb1c-6ba5-43ae-bfb3-8e0e105a3a0e":{"uuid":"1d53eb1c-6ba5-43ae-bfb3-8e0e105a3a0e","ad_unit":"dtn_leaderboard_1","sizes":{"0":{"320x50":[320,50]},"992":{"728x90":[728,90],"620x100":[620,100],"940x90":[940,90],"970x90":[970,90]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"2","site":"offsite","page":"article"},"gamw_id":"38893584"},"1e47bed3-0458-4c0d-807f-e029ffe21521":{"uuid":"1e47bed3-0458-4c0d-807f-e029ffe21521","ad_unit":"dtn_leaderboard_1","sizes":{"0":{"320x50":[320,50]},"992":{"728x90":[728,90],"620x100":[620,100],"940x90":[940,90],"970x90":[970,90]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"1","site":"offsite","page":"article"},"gamw_id":"38893584"}},"dtn_custom_1":{"6e12a3a0-795e-4b1f-8a7f-8c1fded3fa85":{"uuid":"6e12a3a0-795e-4b1f-8a7f-8c1fded3fa85","ad_unit":"dtn_custom_1","sizes":{"0":{"1x1":[1,1],"108x44":[108,44],"300x50":[300,50],"300x100":[300,100]},"992":{"1x1":[1,1],"108x44":[108,44],"202x90":[202,90],"300x50":[300,50],"300x100":[300,100],"320x100":[320,100],"610x100":[610,100]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"1","category":"offsite-\u039f\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b1","page":"article","site":"offsite"},"gamw_id":"38893584"}},"dtn_takeover_1":{"466e04cf-708a-475b-b1da-d5a741c259e9":{"uuid":"466e04cf-708a-475b-b1da-d5a741c259e9","ad_unit":"dtn_takeover_1","sizes":{"0":{"1x1":[1,1],"300x200":[300,200]},"992":{"1x1":[1,1],"800x600":[800,600]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"2","site":"offsite","page":"article"},"gamw_id":"38893584"},"296fe7db-03ed-476e-b14c-94602c2d593a":{"uuid":"296fe7db-03ed-476e-b14c-94602c2d593a","ad_unit":"dtn_takeover_1","sizes":{"0":{"1x1":[1,1],"300x200":[300,200]},"992":{"1x1":[1,1],"800x600":[800,600]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"1","site":"offsite","page":"article"},"gamw_id":"38893584"}},"dtn_catfish_1":{"7357c8aa-1843-4c74-89b7-bc1b6d905324":{"uuid":"7357c8aa-1843-4c74-89b7-bc1b6d905324","ad_unit":"dtn_catfish_1","sizes":{"0":{"1x1":[1,1],"200x100":[200,100],"320x50":[320,50]},"992":{"1x1":[1,1],"400x200":[400,200],"728x90":[728,90]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"1","site":"offsite","page":"article"},"gamw_id":"38893584"}},"dtn_scyscrapper_1":{"12d599e6-ac80-4845-b199-d00ee3c06c06":{"uuid":"12d599e6-ac80-4845-b199-d00ee3c06c06","ad_unit":"dtn_scyscrapper_1","sizes":{"992":{"160x600":[160,600]}},"dev_mode":0,"collapsed":1,"targeting_attributes":{"position":"1","site":"offsite","page":"article"},"gamw_id":"38893584"}}}},"user":{"uid":0,"permissionsHash":"b1fd851321fc55957bd4b1e06c627209537cdd37181134a4244d1cbd139b7731"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="/core/misc/progress.js?v=8.9.13"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.9.13"></script>
<script src="/core/misc/ajax.js?v=8.9.13"></script>
<script src="/modules/contrib/ajax_loader/js/ajax-throbber.js?v=1.x"></script>
<script src="/themes/contrib/bootstrap_barrio/js/barrio.js?v=8.9.13"></script>
<script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.13"></script>
<script src="/themes/offsite/js/current-time.js?ri2dq0"></script>
<script src="/themes/offsite/js/general.js?ri2dq0"></script>
<script src="/themes/offsite/js/video-modals.js?ri2dq0"></script>
<script src="/themes/offsite/js/custom.js?ri2dq0"></script>
<script src="/themes/offsite/js/ScrollMagic.js?ri2dq0"></script>
<script src="/modules/tns_unified_footer/js/script.js?ri2dq0"></script>
<script src="/modules/gamw/js/Necessary.js?ri2dq0"></script>
<script src="/modules/gamw/js/Gamw.js?ri2dq0"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@4.6.1/dist/js/bootstrap.bundle.min.js"></script>
<script src="/modules/tns_dtv_banner/js/custom.js?ri2dq0"></script>
</body>
</html>