<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
<head>
<meta property="fb:pages" content="422336369324" />
<meta name="twitter:dnt" content="on">
<meta charset="utf-8" />
<meta name="geo.placename" content="Nicosia" />
<meta http-equiv="content-language" content="en" />
<meta name="robots" content="index, follow" />
<meta name="news_keywords" content="Ειδήσεις, Κύπρος, Πολιτική, Απόψεις, Cyprus" />
<meta name="generator" content="Drupal Thunder" />
<link rel="image_src" href="https://www.offsite.com.cy/sites/default/files/2022-11/tzortzia-21012019-b.a38237caa293ab88bd2f79f4f601e730.png" />
<meta name="referrer" content="no-referrer" />
<meta name="description" content="Κανένας δεν έκανε περισσότερα για τη δημόσια υγεία στον τόπο μας από τη διακυβέρνηση Νίκου Αναστασιάδη-Δημοκρατικού Συναγερμού, αναφέρει στην ανακοίνωση της η Τζώρτζια Κωνσταντίνου-Παναγιώτου.
Προσθέτοντας ότι ο Αβέρωφ Νεοφύτου θα συνεχίσει το έργο αυτό, υλοποιώντας όσα προνοούνται στο Σχέδιο για την Κύπρο του Αύριο.
Εξασφαλίζοντας δυνατή οικονομία θα έχουμε τους αναγκαίους πόρους για να συντηρούμε το ΓΕΣΥ και να διευρύνουμε το πλέγμα υγείας, πρόνοιας και ασφαλείας των πολιτών, καταλήγει η ανακοίνωση." />
<meta name="abstract" content="Στην ιστοσελίδα μας μπορείτε να διαβάσετε άμεσα και έγκυρα όλες τις ειδήσεις από την Κύπρο την Ελλάδα και τον κόσμο, με μια σύγχρονη προσέγγιση σε ένα multimedia περιβάλλον. Με αναλύσεις, σχόλια, ρεπορτάζ, video content, απόψεις, συνεντεύξεις, αφιερώματα στα σημαντικότερα θέματα της επικαιρότητας, με πρώτο στόχο να καλυφθεί η ανάγκη του αναγνώστη για ποιοτικό περιεχόμενο. Η νέα ανανεωμένη μας σελίδα διαθέτει περιεχόμενο που διαβάζεται σε desktop και mobile συσκευές, μοιράζεται στα social media, ενώ ο σχεδιασμός της έγινε σύμφωνα με τις τελευταίες τεχνολογικές τάσεις, με τρόπο που να προσφέρει την καλύτερη δυνατή εμπειρία σε όλες τις συσκευές." />
<meta property="og:site_name" content="Offsite News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία" />
<meta property="og:description" content="H δήλωση της κα Παναγιώτου, Εκπροσώπου Τύπου του Επιτελείου Αβέρωφ Νεοφύτου" />
<meta property="og:image" content="https://www.offsite.com.cy/sites/default/files/styles/facebook/public/2022-11/tzortzia-21012019-b.a38237caa293ab88bd2f79f4f601e730.png?h=2fe4fad3&amp;itok=4cvNhRMP" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2022-11-16T14:12:22+0200" />
<meta property="og:street_address" content="Μιχαήλ Καραολή 8 Πολυκατοικία Ανεμόμυλος, 3ος Όροφος" />
<meta property="og:locality" content="Nicosia" />
<meta property="og:region" content="Nicosia" />
<meta property="og:postal_code" content="1095" />
<meta property="og:country_name" content="Cyprus" />
<meta property="og:email" content="info@offsite.com.cy" />
<meta property="og:phone_number" content="22396999" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="H δήλωση της κα Παναγιώτου, Εκπροσώπου Τύπου του Επιτελείου Αβέρωφ Νεοφύτου" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://www.offsite.com.cy/sites/default/files/styles/twitter/public/2022-11/tzortzia-21012019-b.a38237caa293ab88bd2f79f4f601e730.png?h=2fe4fad3&amp;itok=_vNJuQ5v" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία",
            "name": "Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία",
            "about": [
                "\u003Ca href=\u0022/proedrikes-2023\u0022 hreflang=\u0022en\u0022\u003EΠΡΟΕΔΡΙΚΕΣ 2023\u003C/a\u003E",
                "\u003Ca href=\u0022/eidiseis-1\u0022 hreflang=\u0022en\u0022\u003EΕΙΔΗΣΕΙΣ\u003C/a\u003E",
                "\u003Ca href=\u0022/offsite-news-0\u0022 hreflang=\u0022en\u0022\u003EOFFSITE NEWS\u003C/a\u003E",
                "\u003Ca href=\u0022/aberof-neofytoy\u0022 hreflang=\u0022en\u0022\u003EΑΒΕΡΩΦ ΝΕΟΦΥΤΟΥ\u003C/a\u003E"
            ],
            "description": "\u003Cdiv class=\u0022paragraph paragraph--type--text paragraph--view-mode--default\u0022\u003E\n          \n            \u003Cdiv class=\u0022clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item\u0022\u003E\u003Cp\u003E\u003Cstrong\u003EΚανένας δεν έκανε περισσότερα για τη δημόσια υγεία στον τόπο μας από τη \u003Ca href=\u0022https://www.offsite.com.cy/eidiseis/politiki/ptd-epeidi-tolmisame-anabathmistike-systima-ygeias\u0022 target=\u0022_blank\u0022\u003Eδιακυβέρνηση Νίκου Αναστασιάδη\u003C/a\u003E-Δημοκρατικού Συναγερμού\u003C/strong\u003E, αναφέρει στην ανακοίνωση της η Τζώρτζια Κωνσταντίνου-Παναγιώτου.\u003C/p\u003E\n\u003Cp\u003EΠροσθέτοντας ότι ο \u003Cstrong\u003EΑβέρωφ Νεοφύτου θα συνεχίσει το έργο αυτό\u003C/strong\u003E, υλοποιώντας όσα προνοούνται στο Σχέδιο για την Κύπρο του Αύριο.\u003C/p\u003E\n\u003Cp\u003E\u003Cstrong\u003EΕξασφαλίζοντας δυνατή οικονομία θα έχουμε τους αναγκαίους πόρους για να συντηρούμε το ΓΕΣΥ και να διευρύνουμε το πλέγμα υγείας\u003C/strong\u003E, πρόνοιας και ασφαλείας των πολιτών, καταλήγει η ανακοίνωση.\u003C/p\u003E\n\u003C/div\u003E\n      \n      \u003C/div\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.offsite.com.cy/sites/default/files/styles/twitter/public/2022-11/tzortzia-21012019-b.a38237caa293ab88bd2f79f4f601e730.png?h=2fe4fad3\u0026itok=_vNJuQ5v"
            },
            "datePublished": "16.11.2022 - 14:15",
            "dateModified": "16.11.2022 - 14:12",
            "isAccessibleForFree": "True",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.offsite.com.cy/",
                "name": "Offsite News",
                "url": "https://www.offsite.com.cy/",
                "sameAs": [
                    "https://www.facebook.com/OffsiteNewsOfficial/",
                    "https://twitter.com/OffsiteCyNews"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://digitaltree.com.cy/sites/default/files/2019-02/offsite-logo.png"
                }
            },
            "mainEntityOfPage": "https://www.offsite.com.cy/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia"
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="canonical" href="https://www.offsite.com.cy/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia" />
<link rel="shortlink" href="https://www.offsite.com.cy/node/537705" />
<link rel="revision" href="https://www.offsite.com.cy/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia" />
<link rel="amphtml" href="https://www.offsite.com.cy/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia?amp" />
<title>Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία | Offsite</title>
<link rel="shortcut icon" href="/themes/offsite/fav.ico" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" media="all" href="/modules/contrib/ajax_loader/css/throbber-general.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/modules/contrib/ajax_loader/css/double-bounce.css?rlettx" />
<link rel="stylesheet" media="all" href="/profiles/contrib/thunder/modules/thunder_media/css/bartik_slick_fix.css?rlettx" />
<link rel="stylesheet" media="all" href="/modules/tns_feeds_import/css/tns_feeds_import.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/modules/tns_live_articles/css/tns_live_articles.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/modules/tns_live_weather/css/tns_live_weather.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/modules/tns_newsletter/css/tns_newsletter.module.css?rlettx" />
<link rel="stylesheet" media="all" href="/modules/tns_unified_footer/css/style.css?rlettx" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rlettx" />
<link rel="stylesheet" media="all" href="/modules/tns_dtv_banner/css/tns_dtv_banner.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/toolbar.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rlettx" />
<link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/style.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/offsite-icons.css?rlettx" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/gamw.css?rlettx" />
<link rel="stylesheet" href="/themes/offsite/css/weather-icons.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" />

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZDNGXZ');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

			     (adsbygoogle = window.adsbygoogle || []).push({

			          google_ad_client: "ca-pub-5394969678121124",

			          enable_page_level_ads: true

			     });

			</script>
<script>
		 (function(d) {
		   var config = {
		     kitId: 'smr8sor',
		     scriptTimeout: 3000,
		     async: true
		   },
		   h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		 })(document);
		</script>

<style>

				.skin-ad {
					width: 120px;
					/* display: none; */
				}
				.skin-ad-inner {
				  top: 189px;
				  position: absolute;
					z-index: 3;
				}
				.skin-ad-left {
					float: left;
					margin-left : 10px;
				}
				.skin-ad-left-inner {
					text-align: right;
					padding-right: 0px;
					width: 120px;
				}
				.skin-ad-right {
				  float: right;
				  margin-right: 10px;
				}
				.skin-ad-right-inner {
					text-align: left;
					padding-left: 0px;
				}

				@media only screen and (max-width: 1550px) {
					.skin-ad {
						display: none;
					}
				}

			</style>
<script>
				console.log('Page: ' + 'article');
				console.log('Category Dfp Target: ' + 'offsite-Πολιτική');
			</script>



<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  var OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
			    OneSignal.init({
			      appId: "876b74ed-6204-47d5-98a3-e374804019b2",
			    });
			  });
			</script>




</head>
<body class="layout-two-sidebars page-node-537705 path-node page-node-type-article article-in-taxonomy-8" data-spy="scroll" data-target=".spy-menu, #myScrollspy" data-offset="140">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZDNGXZ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<dfp-tag data-page="article" data-term=eidiseis-3212 data-subterm=/eidiseis/politiki data-url=/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia></dfp-tag>
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<div class="top-bar-container">
<div class="container custom-container top-bar-sticky">
<section class="region region-gamw-top-region">
<section id="block-gamwadvertisement-5" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-5-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_ac7c121d-2c50-4ec0-8fc0-8a121a439e23" data-uuid="ac7c121d-2c50-4ec0-8fc0-8a121a439e23" data-ad-unit="Offsite_Desktop_AP_TOP_ATF_728x90"></div>
</div>
</div>
</section><section id="block-gamwadvertisement-6" class="block block-gamw clearfix">
<div id="gamw_7ca11a6a-5fcf-4854-a5b3-42bb93c35606" data-uuid="7ca11a6a-5fcf-4854-a5b3-42bb93c35606" data-ad-unit="Offsite_Mobile_AP_TOP_ATF_320x50"></div>
</section>
</section>
</div>
</div>
<section id="block-digitaltvbannerblock-2" class="block block-tns-dtv-banner block-digital-tv-live-banner clearfix col-12 d-sm-block d-lg-none">
<div id="block-digitaltvbannerblock-2-inner" class="block-inner">
<div class="container"><div class="dttv-banner-ad slide-left">
<div class="top-text">Κατεβάστε τώρα το application της Offsitenews για Android &amp; για iOS</div>
<div class="app-buttons">
<div class="app-wrapper">
<div><a href="https://play.google.com/store/apps/details?id=com.tns.offsite" target="_blank"><img alt="Group google play" data-entity-type="file" data-entity-uuid="c17c13ab-65d3-425d-a232-6ec0b9bdadd8" src="/sites/default/files/inline-images/Group-google-play.png"></a></div>
<div><a href="https://apps.apple.com/ru/app/offsite-news/id1506893665" target="_blank"><img alt="Group app store" data-entity-type="file" data-entity-uuid="920a07f7-d31c-4b86-bfce-870ef7f60298" src="/sites/default/files/inline-images/Group-app-store.png"></a></div>
</div>
<div class="app-image">
<div class="right-image"><img alt="mobile app" data-entity-type="file" data-entity-uuid="ebc4edf1-adca-44d7-be1d-0b871b68ce94" src="/sites/default/files/inline-images/mockup-large.png"></div>
</div>
</div>
</div>
</div>
</section>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="header">
<div class="nav-bar">
<div class="container relative-wrapper">
<div class="row">
<div class="col-4">
<button class="hamburger hamburger--squeeze collapsed" type="button" data-toggle="collapse" data-target="#main-navigation" aria-expanded="false" aria-controls="main-navigation">
<span class="hamburger-box">
<span class="hamburger-inner">
<i class="fas fa-bars"></i>
<i class="fas fa-times"></i>
</span>
</span>
<div class="menu-text">MENU</div>
</button>
<a class="current-date hidden-xs hidden-sm">
16 Νοεμβρίου, 2022
</a>
<div class="weather-menu-btn hidden-xs hidden-sm">
</div>
</div>
<div class="col-4 brand">
<section class="row region region-navigation">
<a class="logo" href="/" title="Home" rel="home">
<img src="/themes/offsite/images/logo.svg" class="logo-black" alt="Home" />
<img src="/themes/offsite/images/logo-white.svg" class="logo-white" alt="Home" />
</a>
</section>
</div>
<div class="search-wrapper col-4">
<form class="search-container" action="/search">
<label for="search-box">
<input id="search-box" type="text" class="search-box" name="q" placeholder="Αναζήτηση" />
<i class="fas fa-search"></i>
</label>
</form>
</div>
</div>
</div>
</div>
<div id="main-navigation" class="container collapse">
<div class="main-navigation row">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-3">
<section class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eidiseis-menu" id="block-eidiseis" class="block block-menu navigation menu--eideseis">
<h2 id="block-eidiseis-menu">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>
<ul id="block-eidiseis" class="clearfix menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="node/468969">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/astynomika-themata" data-drupal-link-system-path="taxonomy/term/120773">Αστυνομικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/amyntika-themata" data-drupal-link-system-path="taxonomy/term/120771">Αμυντικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/proedrikes-2023" data-drupal-link-system-path="taxonomy/term/38557">Προεδρικές 2023</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis" class="block block-menu navigation menu--apopseis">
<h2 id="block-apopseis-menu">Αποψεις</h2>
<ul id="block-apopseis" class="clearfix menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-paraskinioparapolitika-menu" id="block-paraskinioparapolitika" class="block block-menu navigation menu--paraskinio-parapolitika">
<h2 id="block-paraskinioparapolitika-menu">ΠΑΡΑΣΚΗΝΙΟ - ΠΑΡΑΠΟΛΙΤΙΚΑ</h2>
<ul id="block-paraskinioparapolitika" class="clearfix menu menu--paraskinio-parapolitika nav" lang="el">
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera" class="block block-menu navigation menu--perissotera">
<h2 id="block-perissotera-menu">Περισσοτερα</h2>
<ul id="block-perissotera" class="clearfix menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-4">
<section id="block-headernowblock" class="d-md-none block block-block-content block-block-content677f1201-201d-4fe1-934d-02cc26b3dd89 clearfix header-now-block">
<div id="block-headernowblock-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-now-block">
<div><img alt="image" data-entity-type="file" src="/sites/default/files/inline-images/image%202.png" /></div>
<div class="livebt">
<div class="bttext"><a href="https://digitaltv.com.cy/livePlay" target="_blank">• Now Live </a></div>
</div>
</div>
</div>
</div>
</section>
<section id="block-followus" class="d-block d-md-none block block-block-content block-block-contente32ab698-55aa-49de-9fd0-c71a93c08c06 clearfix">
<div id="block-followus-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="dropdown-social social">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a><br /><br />
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a><br /><br />
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</section>
</section>
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<section class="row region region-navigation-column-5">
<nav role="navigation" aria-labelledby="block-aroundournetwork-menu" id="block-aroundournetwork" class="block block-menu navigation menu--around-our-network">
<h2 id="block-aroundournetwork-menu">Around Our Network</h2>
<ul id="block-aroundournetwork" class="clearfix menu menu--around-our-network nav" lang="el">
<li>
<a href="https://www.kerkida.net">Kerkida</a>
</li>
<li>
<a href="https://mylife.offsite.com.cy">My Life</a>
</li>
<li>
<a href="https://www.brief.com.cy">Brief</a>
</li>
<li>
<a href="https://avant-garde.com.cy">Avant Garde</a>
</li>
<li>
<a href="https://www.ergodotisi.com">Ergodotisi</a>
</li>
<li>
<a href="https://digitaltv.com.cy/home?menuId=386">Digital TV</a>
</li>
</ul>
<div class="dropdown-social social">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</nav>
</section>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="hot-tags">
<div class="views-element-container"><div class="container view view-hot-tags view-id-hot_tags view-display-id-block_1 js-view-dom-id-74e0bd41ae844dbaee1242eef41f598aea37dcbce8c529077267fa66ce10fad3">
<div class="view-content row">
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/arhiepiskopikes-ekloges" hreflang="en">ΑΡΧΙΕΠΙΣΚΟΠΙΚΕΣ ΕΚΛΟΓΕΣ</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/pyraylos-polonia" hreflang="en">ΠΥΡΑΥΛΟΣ ΠΟΛΩΝΙΑ</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/proedrikes-2023" hreflang="en">ΠΡΟΕΔΡΙΚΕΣ 2023</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/parakoloythiseis" hreflang="en">ΠΑΡΑΚΟΛΟΥΘΗΣΕΙΣ</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<section id="block-adskinleft160x600" class="block block-block-content clearfix">
<div id="adskinleft-inner" class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<section id="block-gamwadvertisement-17" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-17-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_67c836a6-b821-49d2-acda-7fb270523dfc" data-uuid="67c836a6-b821-49d2-acda-7fb270523dfc" data-ad-unit="Offsite_Desktop_AP_LHS_Inmargin_160x600"></div>
</div>
</div>
</section>
</div>
</section>
<section id="main-wrapper">
<div role="main" class="main-container first-container container js-quickedit-main-content">
<div class="row">
<div class="gamw-region">
<section class="row region region-gamw-region">
<section id="block-gamwadvertisement-39" class="block block-gamw clearfix">
<div id="gamw_abc89f07-f6a9-474b-9498-43dc088dea8c" data-uuid="abc89f07-f6a9-474b-9498-43dc088dea8c" data-ad-unit="Offsite_Desktop_AP_ATF_400x200"></div>
</section><section id="block-gamwadvertisement-40" class="block block-gamw clearfix">
<div id="gamw_bd534fd0-c9c7-4a64-bb10-cd8ed6d0a18d" data-uuid="bd534fd0-c9c7-4a64-bb10-cd8ed6d0a18d" data-ad-unit="Offsite_Mobile_AP_ATF_200x100"></div>
</section><section id="block-gamwadvertisement-41" class="block block-gamw clearfix">
<div id="gamw_12d9c949-16e7-4062-848a-f3c33fe08088" data-uuid="12d9c949-16e7-4062-848a-f3c33fe08088" data-ad-unit="Offsite_Desktop_Interstitial_1x1"></div>
</section><section id="block-gamwadvertisement-42" class="block block-gamw clearfix">
<div id="gamw_473f60e7-6ddb-47ef-a031-9d2378f46dda" data-uuid="473f60e7-6ddb-47ef-a031-9d2378f46dda" data-ad-unit="Offsite_Mobile_Interstitial_1x1"></div>
</section>
</section>
</div>
<section class="main-content col order-last col-md-12" id="content" role="main">
<div class="highlighted"> <div data-drupal-messages-fallback class="hidden"></div>
</div>
<a id="main-content"></a>
<section id="block-offsite-content" class="block block-system block-system-main-block clearfix">
<div id="block-offsite-content-inner" class="block-inner">
<div class="article-container-outer row">
<article role="article" class="article is-promoted full clearfix" data-next-article="/eidiseis/politiki/ptd-epeidi-tolmisame-anabathmistike-systima-ygeias" id="537705">
<div class="article-container col-lg-8">
<div role="heading">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/politiki" hreflang="en">Πολιτική</a></div>
<h1><span class="field field--name-title field--type-string field--label-hidden">Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία</span>
</h1>
<ol class="breadcrumb">
<li>
<a href="/eidiseis"> Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/politiki">Πολιτική</a>
</li>
<li>
<span class="field field--name-title field--type-string field--label-hidden">Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία</span>
</li>
</ol>
<div class="node-author mb-3">
<span> Offsite Team - </span>
<div class="node-authored-on"><span class="field field--name-created field--type-created field--label-hidden">16.11.2022 - 14:15</span>
</div>
</div>
<aside id="first-sidebar" class="" role="complementary">
<div id="first-sidebar-inner" class="row">
<section id="block-tnssharearticleblock" class="col-md-6 block block-tns-live-articles block-tns-share-article-block clearfix">
<div id="block-tnssharearticleblock-inner" class="block-inner">
<div class="share-article-block">
<ul><li class="share-social"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.offsite.com.cy/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia" data-rel="popup" title="Share on Facebook" role="button" aria-label="" class="facebook full-icon" target="_blank"> <i class="fab fa-facebook"></i> </a></li><li class="share-social"><a href="https://twitter.com/intent/tweet?text=Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία www.offsite.com.cy/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia" data-rel="popup" title="Share on Twitter" role="button" aria-label="" class="twitter full-icon" target="_blank"> <i class="fab fa-twitter"></i> </a></li><li class="share-social"><a href="viber://forward?text=Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία www.offsite.com.cy/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia" data-rel="popup" title="Share on Viber" role="button" aria-label="" class="viber full-icon" target="_blank"> <i class="icon officon-viber"></i> </a></li><li class="share-social"><a href="whatsapp://send?text=Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία www.offsite.com.cy/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia" data-rel="popup" title="Share on WhatsApp" role="button" aria-label="" class="whatsapp full-icon" target="_blank"> <i class="icon officon-whatsapp"></i> </a></li></ul>
</div>
</div>
</section>
<section id="block-gamwadvertisement-33" class="col-md-6 block block-gamw clearfix">
<div id="gamw_804204be-5837-42da-8d43-cd591f28c6ba" data-uuid="804204be-5837-42da-8d43-cd591f28c6ba" data-ad-unit="Offsite_Desktop_AP_300x50"></div>
</section>
<section id="block-gamwadvertisement-34" class="d-block d-lg-none col-12 block block-gamw clearfix">
<div id="gamw_33570ee0-11c3-4918-bb84-c2fe12564d72" data-uuid="33570ee0-11c3-4918-bb84-c2fe12564d72" data-ad-unit="Offsite_Mobile_AP_300x50"></div>
</section>
</div>
</aside>
</div>
<div>
<h1>
<a href="/eidiseis/politiki/tzortzia-o-aberof-tha-synehisei-ergo-toy-ptd-stin-ygeia" rel="bookmark" style="display:none;"><span class="field field--name-title field--type-string field--label-hidden">Τζώρτζια: Ο Αβέρωφ θα συνεχίσει το έργο του ΠτΔ στην υγεία</span>
</a>
</h1>
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"> <img src="/sites/default/files/styles/780x516/public/2022-11/tzortzia-21012019-b.a38237caa293ab88bd2f79f4f601e730.png?itok=IcJQiLQm" width="780" height="516" class="image-style-_80x516" />
</div>
<div class="content">
<div class="field field--name-field-teaser-text field--type-string-long field--label-hidden field__item">H δήλωση της κα Παναγιώτου, Εκπροσώπου Τύπου του Επιτελείου Αβέρωφ Νεοφύτου</div>
<section id="block-gamwadvertisement-22" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-22-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_06d97251-59b6-4824-8c3b-3414874676c0" data-uuid="06d97251-59b6-4824-8c3b-3414874676c0" data-ad-unit="Offsite_Mobile_AP_BOX_300x250"></div>
</div>
</div>
</section>
<div>
<div>
<div class="paragraph paragraph--type--text paragraph--view-mode--default">
<div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><strong>Κανένας δεν έκανε περισσότερα για τη δημόσια υγεία στον τόπο μας από τη <a href="https://www.offsite.com.cy/eidiseis/politiki/ptd-epeidi-tolmisame-anabathmistike-systima-ygeias" target="_blank">διακυβέρνηση Νίκου Αναστασιάδη</a>-Δημοκρατικού Συναγερμού</strong>, αναφέρει στην ανακοίνωση της η Τζώρτζια Κωνσταντίνου-Παναγιώτου.


<div id="adform-outstream" style="height:0;overflow:hidden;">
<script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="1581276">
                  </script>
</div

								
																						
																

						
							<p>
<p>Προσθέτοντας ότι ο <strong>Αβέρωφ Νεοφύτου θα συνεχίσει το έργο αυτό</strong>, υλοποιώντας όσα προνοούνται στο Σχέδιο για την Κύπρο του Αύριο.</p>

<p><strong>Εξασφαλίζοντας δυνατή οικονομία θα έχουμε τους αναγκαίους πόρους για να συντηρούμε το ΓΕΣΥ και να διευρύνουμε το πλέγμα υγείας</strong>, πρόνοιας και ασφαλείας των πολιτών, καταλήγει η ανακοίνωση.
<section id="block-gamwadvertisement-26" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-26-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_e108fb97-fccb-423a-acbc-d4b0e1e3b842" data-uuid="e108fb97-fccb-423a-acbc-d4b0e1e3b842" data-ad-unit="Offsite_Mobile_AP_BOX2_300x250"></div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-inline clearfix">
<div class="tags-wrapper">
<h3 class="field__label inline">Tags:</h3>
<ul class='links field__items'>
<li><a href="/proedrikes-2023" target="_blank">ΠΡΟΕΔΡΙΚΕΣ 2023</a></li>
<li><a href="/eidiseis-1" target="_blank">ΕΙΔΗΣΕΙΣ</a></li>
<li><a href="/offsite-news-0" target="_blank">OFFSITE NEWS</a></li>
<li><a href="/aberof-neofytoy" target="_blank">ΑΒΕΡΩΦ ΝΕΟΦΥΤΟΥ</a></li>
</ul>
</div>
<div class="share-article-block">
<ul>
<li class="share-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://offsite.docksal/eidiseis/topika/8-nea-metra-se-ishy-apo-simera-ola-osa-allazoyn" data-rel="popup" title="Share on Facebook" role="button" aria-label="" class="facebook full-icon" target="_blank"> <i class="fab fa-facebook"></i> </a>
</li>
<li class="share-social">
<a href="https://twitter.com/intent/tweet?text=8 νέα μέτρα σε ισχύ από σήμερα - Όλα όσα αλλάζουν offsite.docksal/eidiseis/topika/8-nea-metra-se-ishy-apo-simera-ola-osa-allazoyn" data-rel="popup" title="Share on Twitter" role="button" aria-label="" class="twitter full-icon" target="_blank"> <i class="fab fa-twitter"></i> </a>
</li>
<li class="share-social">
<a href="viber://forward?text=8 νέα μέτρα σε ισχύ από σήμερα - Όλα όσα αλλάζουν offsite.docksal/eidiseis/topika/8-nea-metra-se-ishy-apo-simera-ola-osa-allazoyn" data-rel="popup" title="Share on Viber" role="button" aria-label="" class="viber full-icon" target="_blank">
<i class="icon officon-viber"></i> </a>
</li>
<li class="share-social">
<a href="whatsapp://send?text=8 νέα μέτρα σε ισχύ από σήμερα - Όλα όσα αλλάζουν offsite.docksal/eidiseis/topika/8-nea-metra-se-ishy-apo-simera-ola-osa-allazoyn" data-rel="popup" title="Share on WhatsApp" role="button" aria-label="" class="whatsapp full-icon" target="_blank"> <i class="icon officon-whatsapp"></i> </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<aside id="second-sidebar" class="col-12 col-lg-4" role="complementary">
<div id="second-sidebar-inner">
<section id="block-gamwadvertisement-21" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-21-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_961974df-f408-4141-8ed9-6b28c0b01e92" data-uuid="961974df-f408-4141-8ed9-6b28c0b01e92" data-ad-unit="Offsite_Desktop_AP_BOX_300x250"></div>
</div>
</div>
</section>
<section class="block block-block-content block-block-contenteeca2bc6-f4dd-4297-89f8-3d15c52e8a87 clearfix col-12 download-the-app">
<div id="-inner" class="block-inner">

<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="right-image"><img alt="mobile app" src="/sites/default/files/inline-images/mockup-large.png" /></p>
<p class="top-text">Κατεβάστε τώρα το application της OFFSITE για Android &amp; για iOS</p>
<div class="app-buttons">
<p><a href="https://play.google.com/store/apps/details?id=com.tns.offsite" target="_blank"><img alt="Group google play" src="/sites/default/files/inline-images/Group-google-play_0.png" /></a></p>
<p><a href="https://apps.apple.com/app/offsite-news/id1506893665" target="_blank"><img alt="Group app store" src="/sites/default/files/inline-images/Group-app-store_0.png" /></a></p>
</div>
</div>
</div>
</section>
<section id="block-gamwadvertisement-25" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-25-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_c7121dd6-6a4d-4497-af31-c30d0e2b4f12" data-uuid="c7121dd6-6a4d-4497-af31-c30d0e2b4f12" data-ad-unit="Offsite_Desktop_AP_BOX2_300x250"></div>
</div>
</div>
</section>
</div>
</aside>
</article>
</div>
</div>
</section>
<section class="views-element-container block block-views block-views-blockrelated-articles-block-1 clearfix" id="block-views-block-related-articles-block-1">
<div id="block-views-block-related-articles-block-1-inner" class="block-inner">
<h2 class="block-title row">Related Articles</h2>
<div><div class="news-flow-first view view-related-articles view-id-related_articles view-display-id-block_1 js-view-dom-id-e0c47f88e0ce7a4cb88e63c988a503aa812478f15bb1c88cf4b478943113adce">
<div class="view-content">
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/politiki/ptd-epeidi-tolmisame-anabathmistike-systima-ygeias">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-11/cache_500x500_4145921_774501_16112022125053.jpg?itok=qBkARqPn" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/politiki" hreflang="en">Πολιτική</a></div>
</div>
<div class="article-date"> πρίν 6 λεπτά </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/politiki/ptd-epeidi-tolmisame-anabathmistike-systima-ygeias" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">ΠτΔ: Επειδή τολμήσαμε αναβαθμίστηκε το σύστημα Υγείας</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/politiki/akel-proklisi-pros-ton-ekpaideytiko-kosmo-o-diorismos-hampiaoyri">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/akel-1_2.jpg?itok=yDWbAYvv" width="360" height="240" alt="ΑΚΕΛ: Κατέθεσε την πρόταση νόμου για φορολόγηση υπερκερδών" title="ΑΚΕΛ: Κατέθεσε την πρόταση νόμου για φορολόγηση υπερκερδών" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/politiki" hreflang="en">Πολιτική</a></div>
</div>
<div class="article-date"> πρίν 1 λεπτό </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/politiki/akel-proklisi-pros-ton-ekpaideytiko-kosmo-o-diorismos-hampiaoyri" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">ΑΚΕΛ: Πρόκληση προς τον εκπαιδευτικό κόσμο ο διορισμός Χαμπιαούρη</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/politiki/tzortzia-o-n-hristodoylidis-thelei-na-kybernisei-legontas-psemata">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-11/b_averof_georgia.jpg?itok=R84XYp-K" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/politiki" hreflang="en">Πολιτική</a></div>
</div>
<div class="article-date"> πρίν 2 λεπτά </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/politiki/tzortzia-o-n-hristodoylidis-thelei-na-kybernisei-legontas-psemata" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Τζώρτζια: O Ν. Χριστοδουλίδης θέλει να κυβερνήσει λέγοντας ψέματα</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/politiki/mayrogiannis-oi-apodimoi-kratane-ti-floga-tis-epanenosis-zontani">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-11/capture_0_44.jpg?itok=03izOCiB" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/politiki" hreflang="en">Πολιτική</a></div>
</div>
<div class="article-date"> πρίν 2 λεπτά </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/politiki/mayrogiannis-oi-apodimoi-kratane-ti-floga-tis-epanenosis-zontani" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Μαυρογιάννης: Οι απόδημοι κρατάνε τη φλόγα της επανένωσης ζωντανή</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/politiki/hristodoylidis-tha-kano-karta-agroti-gia-eykoli-hrimatodotisi">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-08/capture_117.jpg?itok=gFy0dIKg" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/politiki" hreflang="en">Πολιτική</a></div>
</div>
<div class="article-date"> πρίν 4 λεπτά </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/politiki/hristodoylidis-tha-kano-karta-agroti-gia-eykoli-hrimatodotisi" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Χριστοδουλίδης: Θα κάνω Κάρτα Αγρότη για εύκολη χρηματοδότηση</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/politiki/tora-agioreites-rosoi-fanariotes-oi-arhiepiskopikes">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-11/whatsapp_image_2022-11-15_at_13.40.22_2.jpeg?itok=6RJ3G6MN" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/politiki" hreflang="en">Πολιτική</a></div>
</div>
<div class="article-date"> πρίν 1 λεπτό </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/politiki/tora-agioreites-rosoi-fanariotes-oi-arhiepiskopikes" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">ΤΩΡΑ: Αγιορείτες, Ρώσοι, Φαναριώτες &amp; οι Αρχιεπισκοπικές</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
</section>
<div class="hidden"><div class="hr-line"></div></div>
<div id="loader">
<img src="/themes/offsite/images/loader.svg" alt="Home">
</div>
</div>
<div class="row w-100">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div class="spy-menu hidden-md hidden-lg" data-spy="affix" data-offset-top="140">
</div>
</section>
<section id="block-adskinright160x600" class="block block-block-content clearfix">
<div id="adskinright-inner" class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<section id="block-gamwadvertisement-18" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-18-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_bc2688e5-9d3e-4efe-8fce-ef7b4acfd08a" data-uuid="bc2688e5-9d3e-4efe-8fce-ef7b4acfd08a" data-ad-unit="Offsite_Desktop_AP_RHS_Inmargin_160x600"></div>
</div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer" role="contentinfo">
<div id="main-navigation-footer" class="container">
<div class="main-navigation row">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-6 col-lg-2">
<section class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eidiseis-menu" id="block-eidiseis" class="block block-menu navigation menu--eideseis">
<h2 id="block-eidiseis-menu">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>
<ul id="block-eidiseis" class="clearfix menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="node/468969">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/astynomika-themata" data-drupal-link-system-path="taxonomy/term/120773">Αστυνομικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/amyntika-themata" data-drupal-link-system-path="taxonomy/term/120771">Αμυντικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/proedrikes-2023" data-drupal-link-system-path="taxonomy/term/38557">Προεδρικές 2023</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
 <li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<section class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis" class="block block-menu navigation menu--apopseis">
<h2 id="block-apopseis-menu">Αποψεις</h2>
<ul id="block-apopseis" class="clearfix menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-paraskinioparapolitika-menu" id="block-paraskinioparapolitika" class="block block-menu navigation menu--paraskinio-parapolitika">
<h2 id="block-paraskinioparapolitika-menu">ΠΑΡΑΣΚΗΝΙΟ - ΠΑΡΑΠΟΛΙΤΙΚΑ</h2>
<ul id="block-paraskinioparapolitika" class="clearfix menu menu--paraskinio-parapolitika nav" lang="el">
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<section class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera" class="block block-menu navigation menu--perissotera">
<h2 id="block-perissotera-menu">Περισσοτερα</h2>
<ul id="block-perissotera" class="clearfix menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<div class="dropdown-social-1 social dropdown-social-footer-2 d-none d-md-block">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<div class="footer-now-wrapper">
<section id="block-footernowblock" class="block block-block-content block-block-content677f1201-201d-4fe1-934d-02cc26b3dd89 clearfix">
<div id="block-footernowblock-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-now-block">
<div><img alt="image" data-entity-type="file" src="/sites/default/files/inline-images/image%202.png" /></div>
<div class="livebt">
<div class="bttext"><a href="https://digitaltv.com.cy/livePlay" target="_blank">• Now Live </a></div>
</div>
</div>
</div>
</div>
</section>
<div class="dropdown-social-2 social dropdown-social-footer-2 d-block d-md-none">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" role="contentinfo">
<section class="row region region-footer-col-1">
<section id="block-unifiedfooter" class="w-100 block block-tns-unified-footer block-unified-footer clearfix">
<div id="block-unifiedfooter-inner" class="block-inner">
<div class="footer-information">
<div class="site-links">
<ul>
<li><a href="/contact-us">Επικοινωνία</a></li>
<li><a href="/terms-and-conditions">Όροι Χρήσης</a></li>
<li><a href="/privacy-policy">Προστασία Προσωπικών Δεδομένων</a></li>
<li><a href="/cookies-policy">Cookies Policy</a></li>
</ul>
</div>
<div class="dt-information"><a href="http://digitaltree.com.cy/" target="_blank"><img alt="dt-footer" src="/modules/tns_unified_footer/images/dt-footer.svg" /><span>Site του ομίλου Digital Tree</span></a>
<ul>
<li><a href="https://www.kerkida.net/" target="_blank"><img alt="kerkida-footer" src="/modules/tns_unified_footer/images/kerkida.svg" /></a></li>
<li><a href="https://www.offsite.com.cy/" target="_blank"><img alt="offsite-footer" src="/modules/tns_unified_footer/images/offsite.svg" /></a></li>
<li><a href="https://www.brief.com.cy/" target="_blank"><img alt="brief-footer" src="/modules/tns_unified_footer/images/brief.svg" /></a></li>
<li><a href="https://avant-garde.com.cy/" target="_blank"><img alt="ag-footer" src="/modules/tns_unified_footer/images/avant-garde.svg" /></a></li>
<li><a href="https://mylife.offsite.com.cy/" target="_blank"><img alt="mylife-footer" src="/modules/tns_unified_footer/images/mylife.svg" /></a></li>
<li><a href="https://digitaltv.com.cy/" target="_blank"><img class="dtv-footer" alt="dtv-footer" src="/modules/tns_unified_footer/images/digital.png" /></a></li>
</ul>
<span class="copa-footer-link">
<span>Copyright © 2022 www.offsite.com.cy all rights reserved</span></div>
</div>
</div>
</section>
</section>
</div>
</footer>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="/core/misc/progress.js?v=8.9.13"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.9.13"></script>
<script src="/core/misc/ajax.js?v=8.9.13"></script>
<script src="/modules/contrib/ajax_loader/js/ajax-throbber.js?v=1.x"></script>
<script src="/themes/contrib/bootstrap_barrio/js/barrio.js?v=8.9.13"></script>
<script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.13"></script>
<script src="/themes/offsite/js/current-time.js?rlettx"></script>
<script src="/themes/offsite/js/general.js?rlettx"></script>
<script src="/themes/offsite/js/video-modals.js?rlettx"></script>
<script src="/themes/offsite/js/custom.js?rlettx"></script>
<script src="/themes/offsite/js/ScrollMagic.js?rlettx"></script>
<script src="/themes/offsite/js/ads.js?rlettx"></script>
<script src="/modules/tns_unified_footer/js/script.js?rlettx"></script>
<script src="/core/misc/debounce.js?v=8.9.13"></script>
<script src="/core/misc/form.js?v=8.9.13"></script>
<script src="/modules/disqus/js/disqus.js?v=1.x"></script>
<script src="/modules/disqus/js/disqus.settings.js?v=1.x"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@4.6.1/dist/js/bootstrap.bundle.min.js"></script>
<script src="/modules/contrib/gamw/js/Necessary.js?rlettx"></script>
<script src="/modules/contrib/gamw/js/Gamw.js?rlettx"></script>
<script src="/modules/tns_dtv_banner/js/custom.js?rlettx"></script>
</body>
</html>