<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
<head>
<meta property="fb:pages" content="422336369324" />
<meta charset="utf-8" />
<meta name="title" content="Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου | Offsite" />
<meta name="geo.placename" content="Nicosia" />
<meta name="robots" content="index, follow" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="Offsite" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:type" content="article" />
<meta name="twitter:description" content="Οι Πρόεδροι του Ευρωπαϊκού Συμβουλίου και της Κομισιόν συνεχάρησαν την Αικατερίνη Σακελλαροπούλου" />
<meta name="description" content="Οι Πρόεδροι του Ευρωπαϊκού Συμβουλίου Σαρλ Μισέλ και της Κομισιόν Ούρσουλα Φον Ντερ Λάιεν συνεχάρησαν την Αικατερίνη Σακελλαροπούλου για την εκλογή της στην Προεδρία της Ελληνικής Δημοκρατίας.
Αναλυτικά, στο μήνυμά του ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου αναφέρει: &quot;Θα ήθελα να συγχαρώ την Κατερίνα Σακελλαροπούλου για την εκλογή της ως νέου προέδρου της Ελλάδας&quot;, σημειώνοντας ότι αποτελεί &quot;ένα σπουδαίο μήνυμα η εκλογή της πρώτης γυναίκας αρχηγού κράτους της Δημοκρατίας&quot;. &quot;Πιστεύω ακράδαντα ότι η Ελλάδα θα συνεχίσει να συμβάλλει στη μελλοντική ανάπτυξη της Ευρωπαϊκής Ένωσης&quot;, καταλήγει.
&quot;Συγχαρητήρια στην Αικατερίνη Σακελλαροπούλου - την πρώτη γυναίκα Πρόεδρο της Ελληνικής Δημοκρατίας που εκλέγεται με πολύ μεγάλη πλειοψηφία σήμερα στην Βουλή των Ελλήνων&quot;, δήλωσε η Ούρσουλα Φον Ντερ Λάιεν. &quot;Προχωράμε σε μια νέα εποχή ισότητας&quot;, ανέφερε.
ΚΥΠΕ" />
<meta name="news_keywords" content="Ειδήσεις, Κύπρος, Πολιτική, Απόψεις, Cyprus" />
<meta name="abstract" content="Στην ιστοσελίδα μας μπορείτε να διαβάσετε άμεσα και έγκυρα όλες τις ειδήσεις από την Κύπρο την Ελλάδα και τον κόσμο, με μια σύγχρονη προσέγγιση σε ένα multimedia περιβάλλον. Με αναλύσεις, σχόλια, ρεπορτάζ, video content, απόψεις, συνεντεύξεις, αφιερώματα στα σημαντικότερα θέματα της επικαιρότητας, με πρώτο στόχο να καλυφθεί η ανάγκη του αναγνώστη για ποιοτικό περιεχόμενο. Η νέα ανανεωμένη μας σελίδα διαθέτει περιεχόμενο που διαβάζεται σε desktop και mobile συσκευές, μοιράζεται στα social media, ενώ ο σχεδιασμός της έγινε σύμφωνα με τις τελευταίες τεχνολογικές τάσεις, με τρόπο που να προσφέρει την καλύτερη δυνατή εμπειρία σε όλες τις συσκευές. Η ενισχυμένη νεαρή δημοσιογραφική ομάδα μας ασπάζεται όλες τις αρχές του Κώδικα Δημοσιογραφικής Δεοντολογίας και δημιουργεί πρωτογενές περιεχόμενο, χωρίς προκαταλήψεις και λαϊκισμό. Όραμα μας, να ενημερώνουμε, να εκπαιδεύουμε και να ψυχαγωγουμε, καθώς επίσης να καινοτομούμε και να έχουμε ηγετικό ρόλο στο χώρο των Digital Media. Αξίες μας, η ανεξάρτητη, αντικειμενική δημοσιογραφία, η παραγωγή ποιοτικού περιεχομένου, η καινοτομία, ο σεβασμός στους αναγνώστες μας. Με τον ίδιο σεβασμό αντιμετωπίζουμε τη διαφορετικότητα μέσα στις ομάδες μας και ενισχύουμε την ενότητα, τη δημιουργικότητα και την ελευθερία έκφρασης." />
<meta name="image_src" content="" />
<meta name="generator" content="Drupal Thunder" />
<meta property="og:title" content="Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου" />
<meta name="referrer" content="no-referrer" />
<meta property="og:description" content="Οι Πρόεδροι του Ευρωπαϊκού Συμβουλίου και της Κομισιόν συνεχάρησαν την Αικατερίνη Σακελλαροπούλου" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image" content="https://www.offsite.com.cy/sites/default/files/styles/twitter/public/2020-01/imagew_2_24.jpg?h=a69c0451&amp;itok=BBjC5Yov" />
<meta property="og:image" content="https://www.offsite.com.cy/sites/default/files/styles/facebook/public/2020-01/imagew_2_24.jpg?h=a69c0451&amp;itok=LkDTB7NS" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2020-01-22T14:24:37+0200" />
<meta property="og:street_address" content="Μιχαήλ Καραολή 8 Πολυκατοικία Ανεμόμυλος, 3ος Όροφος" />
<meta property="og:locality" content="Nicosia" />
<meta property="og:region" content="Nicosia" />
<meta property="og:postal_code" content="1095" />
<meta property="og:country_name" content="Cyprus" />
<meta property="og:email" content="info@offsite.com.cy" />
<meta property="og:phone_number" content="22396999" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #000000} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "name": "Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου",
            "headline": "Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου",
            "about": "ΑΙΚΑΤΕΡΙΝΗ ΣΑΚΕΛΛΑΡΟΠΟΥΛΟΥ",
            "description": "Οι Πρόεδροι του Ευρωπαϊκού Συμβουλίου Σαρλ Μισέλ και της Κομισιόν Ούρσουλα Φον Ντερ Λάιεν συνεχάρησαν την Αικατερίνη Σακελλαροπούλου για την εκλογή της στην Προεδρία της Ελληνικής Δημοκρατίας.\nΑναλυτικά, στο μήνυμά του ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου αναφέρει: \u0022Θα ήθελα να συγχαρώ την Κατερίνα Σακελλαροπούλου για την εκλογή της ως νέου προέδρου της Ελλάδας\u0022, σημειώνοντας ότι αποτελεί \u0022ένα σπουδαίο μήνυμα η εκλογή της πρώτης γυναίκας αρχηγού κράτους της Δημοκρατίας\u0022. \u0022Πιστεύω ακράδαντα ότι η Ελλάδα θα συνεχίσει να συμβάλλει στη μελλοντική ανάπτυξη της Ευρωπαϊκής Ένωσης\u0022, καταλήγει.\n\u0022Συγχαρητήρια στην Αικατερίνη Σακελλαροπούλου - την πρώτη γυναίκα Πρόεδρο της Ελληνικής Δημοκρατίας που εκλέγεται με πολύ μεγάλη πλειοψηφία σήμερα στην Βουλή των Ελλήνων\u0022, δήλωσε η Ούρσουλα Φον Ντερ Λάιεν. \u0022Προχωράμε σε μια νέα εποχή ισότητας\u0022, ανέφερε.\nΚΥΠΕ",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.offsite.com.cy/sites/default/files/styles/twitter/public/2020-01/imagew_2_24.jpg?h=a69c0451\u0026itok=BBjC5Yov"
            },
            "datePublished": "Wed, 01/22/2020 - 14:24",
            "isAccessibleForFree": "True",
            "dateModified": "Wed, 01/22/2020 - 14:24",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.offsite.com.cy/",
                "name": "Offsite News",
                "url": "https://www.offsite.com.cy/",
                "sameAs": [
                    "https://www.facebook.com/OffsiteNewsOfficial/",
                    "https://twitter.com/OffsiteCyNews"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://digitaltree.com.cy/sites/default/files/2019-02/offsite-logo.png"
                }
            },
            "mainEntityOfPage": "https://www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy"
        }
    ]
}</script>
<link rel="shortcut icon" href="/themes/offsite/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy" />
<link rel="shortlink" href="https://www.offsite.com.cy/node/262373" />
<link rel="revision" href="https://www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy" />
<link rel="amphtml" href="https://www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy?amp" />
<title>Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου | Offsite</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/themes/offsite/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/themes/offsite/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/themes/offsite/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/themes/offsite/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/themes/offsite/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/themes/offsite/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/themes/offsite/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/themes/offsite/images/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Offsite" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/themes/offsite/images/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="/themes/offsite/images/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="/themes/offsite/images/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="/themes/offsite/images/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="/themes/offsite/images/mstile-310x310.png" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?q4h93f" />
<link rel="stylesheet" media="all" href="/profiles/contrib/thunder/modules/thunder_media/css/bartik_slick_fix.css?q4h93f" />
<link rel="stylesheet" media="all" href="/modules/tns_feeds_import/css/tns_feeds_import.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/modules/tns_live_articles/css/tns_live_articles.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/modules/tns_live_weather/css/tns_live_weather.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/modules/tns_newsletter/css/tns_newsletter.module.css?q4h93f" />
<link rel="stylesheet" media="all" href="/modules/tns_unified_footer/css/style.css?q4h93f" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q4h93f" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/bootstrap.css" />
<link rel="stylesheet" media="all" href="/themes/bootstrap/css/3.3.7/overrides.min.css?q4h93f" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/style.css?q4h93f" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/offsite-icons.css?q4h93f" />
<link rel="stylesheet" href="/themes/offsite/css/hamburgers.css">
<link rel="stylesheet" href="/themes/offsite/css/weather-icons.min.css">
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

			     (adsbygoogle = window.adsbygoogle || []).push({

			          google_ad_client: "ca-pub-5394969678121124",

			          enable_page_level_ads: true

			     });

			</script>

<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '771253623085471');
		  fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=771253623085471&ev=PageView&noscript=1"
		/></noscript>

<script>
		 (function(d) {
		   var config = {
		     kitId: 'smr8sor',
		     scriptTimeout: 3000,
		     async: true
		   },
		   h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		 })(document);
		</script>

<style>

				.skin-ad {
					width: 120px;
					/* display: none; */
				}
				.skin-ad-inner {
				  top: 189px;
				  position: absolute;
					z-index: 3;
				}
				.skin-ad-left {
					float: left;
					margin-left : 10px;
				}
				.skin-ad-left-inner {
					text-align: right;
					padding-right: 0px;
					width: 120px;
				}
				.skin-ad-right {
				  float: right;
				  margin-right: 10px;
				}
				.skin-ad-right-inner {
					text-align: left;
					padding-left: 0px;
				}

				@media only screen and (max-width: 1550px) {
					.skin-ad {
						display: none;
					}
				}

			</style>
<script>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</script>


<script>
			   (function(h,o,t,j,a,r){
			       h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			       h._hjSettings={hjid:1045554,hjsv:6};
			       a=o.getElementsByTagName('head')[0];
			       r=o.createElement('script');r.async=1;
			       r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			       a.appendChild(r);
			   })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
			</script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  var OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
			    OneSignal.init({
			      appId: "876b74ed-6204-47d5-98a3-e374804019b2",
			    });
			  });
			</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21924765-1"></script>
<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-21924765-1');
			</script>
</head>
<body class="path-node page-node-type-article has-glyphicons article-in-taxonomy-12" data-spy="scroll" data-target=".spy-menu, #myScrollspy" data-offset="140">
<dfp-tag data-page="article" data-term=eidiseis data-subterm=diethni data-url=/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy></dfp-tag>
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>

<div id='div-gpt-ad-1546617082572-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617082572-0'); });
			</script>
</div>

<div id='div-gpt-ad-1546617083507-0' style='height:1px; width:1px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617083507-0'); });
			</script>
</div>

<div id="dfp_main_leaderboard" style="width: 100%; padding: 15px;">
<div id='div-gpt-ad-1546617084889-0' style="width: fit-content; margin: 0 auto; text-align: center; padding: 15px;">
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617084889-0'); });
				</script>
</div>
</div>

<div class="skin-ad skin-ad-left">
<div class="skin-ad-inner skin-ad-left-inner">
<div id='div-gpt-ad-1546617086444-0' style='height:600px; width:120px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617086444-0'); });
				</script>
</div>
</div>
</div>

<div class="skin-ad skin-ad-right">
<div class="skin-ad-inner skin-ad-right-inner">
<div id='div-gpt-ad-1546617087011-0' style='height:600px; width:120px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617087011-0'); });
				</script>
</div>
</div>
</div>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="header">
<div class="nav-bar">
<div class="container relative-wrapper">
<div class="row">
<div class="col-xs-3 col-sm-4 col-md-5">
<button class="hamburger hamburger--squeeze collapsed" type="button" data-toggle="collapse" data-target="#main-navigation" aria-expanded="false" aria-controls="main-navigation">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<div class="menu-text">MENU</div>
</button>
<a class="current-date hidden-xs hidden-sm">
22 January, 2020
</a>
<div class="weather-menu-btn hidden-xs hidden-sm">
 <div class="region region-navigation-weather">
<div id="live_weather_block"><a href="/weather" id="nicosia_weather" class="weather-btn nicosia active" data-toggle="tooltip" data-placement="bottom" title="Λευκωσία"><span class="weather_block_weather_condition"><i class="wi wi-day-few-clouds"></i> </span><span class="weather_block_temperature">14&deg;C</span></a></div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<div class="brand text-center">
<div class="region region-navigation">
<a class="logo" href="/" title="Home" rel="home">
<img src="/themes/offsite/logo-cnn.svg" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-xs-3 col-sm-4 col-md-5 pull-right text-right social">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/channel/UCsuZlpnaJnPck4R3ghvSvTQ" target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
<div class="search-wrapper text-right">
<form class="search-container" action="/search">
<label for="search-box">
<i class="icon officon-search"></i>
<input id="search-box" type="text" class="search-box" name="q" placeholder="Αναζήτηση" />
</label>
</form>
</div>
</div>
</div>
</div>
<div id="main-navigation" class="container collapse">
<div class="main-navigation">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-3">
<div class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eideseis-menu" id="block-eideseis">
<h2 class="visually-hidden" id="block-eideseis-menu">Ειδησεις</h2>
<ul class="menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="taxonomy/term/3">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn" data-drupal-link-system-path="eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/periballon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-3">
<div class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis">
<h2 class="visually-hidden" id="block-apopseis-menu">Αποψεις</h2>
<ul class="menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/i-gnomi-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
<li>
<a href="/apopseis/paraskinio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-3">
<div class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera">
<h2 class="visually-hidden" id="block-perissotera-menu">Περισσοτερα</h2>
<ul class="menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/afieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/pharmacies" data-drupal-link-system-path="node/479">Φαρμακεία</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<div class="region region-navigation-column-5">
<nav role="navigation" aria-labelledby="block-aroundournetwork-menu" id="block-aroundournetwork">
<h2 id="block-aroundournetwork-menu">Around Our Network</h2>
<ul class="menu menu--around-our-network nav" lang="el">
<li>
<a href="https://www.kerkida.net">Kerkida</a>
</li>
<li>
<a href="https://mylife.offsite.com.cy">My Life</a>
</li>
<li>
<a href="https://www.brief.com.cy">Brief</a>
</li>
<li>
<a href="https://impossible.works">Impossible.Works</a>
</li>
<li>
<a href="https://avant-garde.com.cy">Avant Garde</a>
</li>
<li>
<a href="https://car.com.cy">Car</a>
</li>
<li>
<a href="https://www.ergodotisi.com">Ergodotisi</a>
</li>
<li>
<a href="https://www.portofolakis.com">Portofolakis</a>
</li>
<li>
<a href="https://www.deliveryman.com.cy/">Deliveryman</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div role="main" class="main-container first-container container js-quickedit-main-content">
<div class="region region-live-header">
<section id="block-tnslivearticlesstatusbar" class="block block-tns-live-articles block-tns-live-article-header-block clearfix">
<div id="block-tnslivearticlesstatusbar-inner" class="block-inner">
</div>
</section>
</div>
<div class="row">
<section class="col-md-12">
<div class="highlighted"> <div class="region region-highlighted">
<div data-drupal-messages-fallback class="hidden"></div>
</div>
</div>
<a id="main-content"></a>
<div class="region region-content">
<div class="article-container-outer row">
<article role="article" class="article is-promoted full clearfix" data-next-article="/eidiseis/diethni/brexit-pente-ittes-gia-kybernisi-tzonson-sti-boyli-ton-lordon" id="262373">
<div class="col-md-12" role="heading">
<section class="views-element-container block block-views block-views-blockarticle-channel-block-1 clearfix" id="block-views-block-article-channel-block-1">
<div id="block-views-block-article-channel-block-1-inner" class="block-inner">
<div class="form-group"><div class="view view-article-channel view-id-article_channel view-display-id-block_1 js-view-dom-id-122b3f0585170371fb0d44761a87e459b773a3f13105486e674a498f12518353">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><div class="field-content node-channel"><span lang='el'><a href="/eidiseis/diethni" hreflang="en">Διεθνή</a></span></div></div></div>
</div>
</div>
</div>
</div>
</section>
<h1><span>Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου</span>
</h1>
<section class="views-element-container block block-views block-views-blockarticle-author-block-2 clearfix" id="block-views-block-article-author-block-2">
<div id="block-views-block-article-author-block-2-inner" class="block-inner">
<div class="form-group"><div class="view view-article-author view-id-article_author view-display-id-block_2 js-view-dom-id-6cbf51593aefa8edc8356e792f2783aa77d008c48bb99fe1957966532200db7e">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content">
<div class="node-author"><b>Offsite Team</b><div>
<div class="node-authored-on">22.01.2020 - 14:24</div>
</span></div></div>
</div>
</div>
</div>
</div>
</section>
</div>
<aside id="first-sidebar" class="col-lg-2 col-md-12" role="complementary">
<div id="first-sidebar-inner">
<div class="region region-sidebar-first">
<section id="block-tnssharearticleblock" class="block block-tns-live-articles block-tns-share-article-block clearfix">
<div id="block-tnssharearticleblock-inner" class="block-inner">
<div class="share-article-block">
<ul><li class="share-social"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy" data-rel="popup" title="Share on Facebook" role="button" aria-label="" class="facebook full-icon" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="share-social"><a href="https://twitter.com/intent/tweet?text=Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy" data-rel="popup" title="Share on Twitter" role="button" aria-label="" class="twitter full-icon" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="share-social"><a href="viber://forward?text=Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy" data-rel="popup" title="Share on Viber" role="button" aria-label="" class="viber full-icon" target="_blank"> <i class="icon officon-viber"></i> </a></li><li class="share-social"><a href="whatsapp://send?text=Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy" data-rel="popup" title="Share on WhatsApp" role="button" aria-label="" class="whatsapp full-icon" target="_blank"> <i class="icon officon-whatsapp"></i> </a></li></ul>
</div>
</div>
</section>
<section class="views-element-container block block-views block-views-blockarticle-author-block-1 clearfix" id="block-views-block-article-author-block-1">
<div id="block-views-block-article-author-block-1-inner" class="block-inner">
<div class="form-group"><div class="view view-article-author view-id-article_author view-display-id-block_1 js-view-dom-id-098ac3fc90c9e0d315851ae51507ed0cbf8f8ddfd885b0999e75ac807f4a1857">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"></span></div></div>
</div>
</div>
</div>
</div>
</section>
<section id="block-tnslivearticlesarticletimeline" class="block block-tns-live-articles block-tns-live-article-timeline-block clearfix">
<div id="block-tnslivearticlesarticletimeline-inner" class="block-inner">
<div class="hidden">
<div id="live-article-timeline-header"><h3>Timeline</h3></div>
<div id="live-article-timeline">
<nav id="myScrollspy">
<ul id="live-article-timeline-list" class="nav nav-pills nav-stacked">
</ul>
</nav>
</div>
<div id="live-article-timeline-loading">
<div class="loader dot-3">
<div class="dot first-dot"></div>
<div class="dot second-dot"></div>
<div class="dot third-dot"></div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside>
<div class="article-container col-lg-7 col-md-8">
<div>
<h1>
<a href="/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy" rel="bookmark" style="display:none;"><span>Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου</span>
</a>
</h1>
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field--item"><article class="media media-image view-mode-default">
<div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/sites/default/files/styles/media_image/public/2020-01/imagew_2_24.jpg?h=a69c0451&amp;itok=1blJbJlp" width="938" height="527" alt="" class="img-responsive" />
</div>
</article>
</div>
<div class="content">
<div class="field field--name-field-teaser-text field--type-string-long field--label-hidden field--item">Οι Πρόεδροι του Ευρωπαϊκού Συμβουλίου και της Κομισιόν συνεχάρησαν την Αικατερίνη Σακελλαροπούλου<br />
</div>
<div>
<div>
<div class="infinite-scroll-ad-article"></div>
<div class="paragraph paragraph--type--text paragraph--view-mode--default">
<div class="field field--name-field-text field--type-text-long field--label-hidden field--item"><p><strong>Οι Πρόεδροι του Ευρωπαϊκού Συμβουλίου Σαρλ Μισέλ και της Κομισιόν Ούρσουλα Φον Ντερ Λάιεν συνεχάρησαν την Αικατερίνη Σακελλαροπούλου </strong>για την εκλογή της στην Προεδρία της Ελληνικής Δημοκρατίας.
<p>Αναλυτικά, στο μήνυμά του ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου αναφέρει: "Θα ήθελα να συγχαρώ την Κατερίνα Σακελλαροπούλου για την εκλογή της ως νέου προέδρου της Ελλάδας", σημειώνοντας ότι αποτελεί<strong> "ένα σπουδαίο μήνυμα η εκλογή της πρώτης γυναίκας αρχηγού κράτους της Δημοκρατίας". "Πιστεύω ακράδαντα ότι η Ελλάδα θα συνεχίσει να συμβάλλει στη μελλοντική ανάπτυξη της Ευρωπαϊκής Ένωσης"</strong>, καταλήγει.
<div id="adform-outstream" style="height:0;overflow:hidden;">
<script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="645885">
									// 11136859
									// 645885
									</script>
</div>
<div class="see-also-container"><div class="see-also-heading">Δείτε επίσης:</div><div class="field field--name-field-related-articles field--type-entity-reference field--label-hidden field--items"><div class="field--item"><a href="/eidiseis/politiki/o-proedros-anastasiadis-syghairei-tin-sakellaropoyloy?utm_source=related-articles-body&utm_medium=internaltraffic" hreflang="en" target="_blank">Ο Πρόεδρος Αναστασιάδης συγχαίρει την Σακελλαροπούλου</a></div><div class="field--item"><a href="/eidiseis/ellada/ellada-eklogi-ptd-epikoinonia-mitsotaki-sakellaropoyloy?utm_source=related-articles-body&utm_medium=internaltraffic" hreflang="en" target="_blank">Ελλάδα - Εκλογή ΠτΔ: Επικοινωνία Μητσοτάκη - Σακελλαροπούλου </a></div></div></div>
<p>"Συγχαρητήρια στην Αικατερίνη Σακελλαροπούλου - την πρώτη γυναίκα Πρόεδρο της Ελληνικής Δημοκρατίας που εκλέγεται με πολύ μεγάλη πλειοψηφία σήμερα στην Βουλή των Ελλήνων", δήλωσε η Ούρσουλα Φον Ντερ Λάιεν.<strong> "Προχωράμε σε μια νέα εποχή ισότητας", ανέφερε.</strong>
<div class="infinite-scroll-ad-article"></div>
<p>ΚΥΠΕ
</div>
</div>
</div>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-inline">
<div class="field--label">Tags</div>
<div class="field--items">
<div class="field--item"><a href="/aikaterini-sakellaropoyloy" hreflang="en">ΑΙΚΑΤΕΡΙΝΗ ΣΑΚΕΛΛΑΡΟΠΟΥΛΟΥ</a></div>
</div>
</div>
<section id="block-ancoriainsurancead" class="block block-block-content block-block-content13837fe9-b90b-4b63-945e-73f2c0687d6c clearfix">
<div id="block-ancoriainsurancead-inner" class="block-inner">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p><a href="https://www.ancoria.com.cy/pension-plan" target="_blank">Σχεδίασε σήμερα ένα καλύτερο αύριο για σένα και τους ανθρώπους σου.</a></p>
</div>
</div>
</section>
<section id="block-dfpapleaderboard1" class="block block-block-content block-block-contenta4956657-bc28-4d5b-ad75-44c264a9d94a clearfix">
<div id="block-dfpapleaderboard1-inner" class="block-inner">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="infinite-scroll-ad-leader">
<div id="dfp_ap_leaderboard_1" style="width: 100%; text-align: center; padding-bottom: 40px;">
<div id="div-gpt-ad-1546617077029-0">
<script>
<!--//--><![CDATA[// ><!--

					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617077029-0'); });
				
//--><!]]>
</script></div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<aside id="second-sidebar" class="col-lg-3 col-md-4" role="complementary">
<div id="second-sidebar-inner">
<div class="region region-sidebar-second">
<section id="block-tnsblockcombotab" class="block block-tns-live-articles block-tns-block-combo-tab clearfix">
<div id="block-tnsblockcombotab-inner" class="block-inner">
<div class="infinite-scroll-ad"></div>
<div class="tns_roh_block">
<div class="frontpage-block">
<ul class="nav nav-tabs">
<li role="presentation" class="active">
<a class="nav-item nav-link active" id="latest-news-tab" data-toggle="tab" href="#latest-news-content" role="tab" aria-controls="latest-news-content" aria-selected="true">Τελευταία Νέα</a>
</li>
<li role="presentation">
<a class="nav-item nav-link active" id="most-popular-tab" data-toggle="tab" href="#most-popular-content" role="tab" aria-controls="most-popular-content" aria-selected="true">Δημοφιλή</a>
</li>
</ul><div class="tab-content">
<div id="latest-news-content" class="tab-pane fade in active">
<div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/diethni/pethane-o-terry-jones-ton-monty-python">Πέθανε ο Terry Jones των Monty Python</a></div>
<div class="frontpage-article-date">
5 minutes 30 seconds
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/diethni/ste-egkrithike-nea-stratigiki-gia-tin-neolaia-apo-tin-epypoyrgon">ΣτΕ: Εγκρίθηκε νέα στρατηγική για την νεολαία από την Επ.Υπουργών</a></div>
<div class="frontpage-article-date">
12 minutes 30 seconds
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/diethni/prosklisi-tis-teheranis-pros-riant-gia-synergasia">Πρόσκληση της Τεχεράνης προς το Ριάντ για συνεργασία</a></div>
<div class="frontpage-article-date">
18 minutes 30 seconds
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/topika/beltiosi-ton-syntaxeon-zitoyn-epitaktika-oi-syntaxioyhoi">Βελτίωση των συντάξεων ζητούν επιτακτικά οι συνταξιούχοι</a></div>
<div class="frontpage-article-date">
21 minutes 30 seconds
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/politiki/den-kanei-politiki-geotrisi-sto-8-i-toyrkia-leei-o-syrigos">Δεν κάνει «πολιτική γεώτρηση» στο 8 η Τουρκία λέει ο Συρίγος</a></div>
<div class="frontpage-article-date">
33 minutes 30 seconds
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/diethni/sarl-misel-fon-nter-laien-syneharisan-tin-sakellaropoyloy">Σαρλ Μισέλ- Φον Ντερ Λάιεν συνεχάρησαν την Σακελλαροπούλου</a></div>
<div class="frontpage-article-date">
39 minutes 30 seconds
</div>
</div>
</span>
</div>
</div>
<div class="more-link form-group"><a href="/eidiseis">Όλη η ροή ειδήσεων εδώ</a></div>
</div>
<div id="most-popular-content" class="tab-pane fade">
<div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/oikonomia/terma-i-fthini-benzini-apo-katehomena-erhontai-tsoyhtera-prostima">Τέρμα η φθηνή βενζίνη από κατεχόμενα- Έρχονται τσουχτερά πρόστιμα</a></div>
<div class="frontpage-article-date">
1 day 1 hour
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/topika/fotografies-apo-neo-thanatiforo-trohaio">Φωτογραφίες από το νέο θανατηφόρο τροχαίο</a></div>
<div class="frontpage-article-date">
20 hours 31 minutes
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/topika/brikan-manitari-gigas-pano-se-fortigo-sti-larnaka-fotovideo">Βρήκαν μανιτάρι – γίγας πάνω σε φορτηγό στη Λάρνακα (Φώτο&Video)</a></div>
<div class="frontpage-article-date">
1 day 3 hours
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/diethni/den-thymizei-se-tipota-ekeinon-poy-xerame">«Δεν θυμίζει σε τίποτα εκείνον που ξέραμε»</a></div>
<div class="frontpage-article-date">
1 day
</div>
</div>
</span>
</div>
</div><div class="views-row">
<div class="views-field views-field-nothing">
<span class="field-content">
<div class="frontpage-article">
<div class="frontpage-article-title"><a href="https://www.offsite.com.cy/eidiseis/topika/zonikinito-eu150-tin-1i-fora-eu300-xanakaneis-nees-poines">Ζώνη/Κινητό: €150 την 1η φορά, €300 αν το ξανακάνεις-Νέες ποινές</a></div>
<div class="frontpage-article-date">
5 days 8 hours
</div>
</div>
</span>
</div>
</div>
</div>
</div>
</div>
</div><div class="infinite-scroll-ad"></div>
</div>
</section>
</div>
</div>
</aside>
</article>
<div class="hr-line"></div>
</div>
</div>
</section>
<div class="col-sm-12"><div class="hr-line"></div></div>
<div id="loader">
<img src="/themes/offsite/images/loader.svg" alt="Home">
</div>
</div>
<div class="row">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div class="spy-menu hidden-md hidden-lg" data-spy="affix" data-offset-top="140">
<div class="region region-mobile-navigation-bar">
<nav role="navigation" aria-labelledby="block-mobilemenubar-menu" id="block-mobilemenubar">
<h2 class="visually-hidden" id="block-mobilemenubar-menu">Mobile Menu Bar</h2>
<ul class="menu menu--mobile-menu-bar nav">
<li>
<a href="/" class="mobile-menu-link" data-target="/">Αρχικη</a>
</li>
<li>
<a href="#roh" class="mobile-menu-link" data-target="#roh">Ροη</a>
</li>
<li>
<a href="/around-our-network" class="mobile-menu-link" data-target="/around-our-network">Our Network</a>
</li>
<li>
</li>
</ul>
</nav>
</div>
</div>
<footer class="footer" role="contentinfo">
<div class="container" role="contentinfo">
<div class="region region-footer-col-1">
<section id="block-unifiedfooter" class="block block-tns-unified-footer block-unified-footer clearfix">
<div id="block-unifiedfooter-inner" class="block-inner">
<div class="footer-information">
<div class="site-links">
<ul>
<li><a href="/epikoinonia">Επικοινωνία</a></li>
<li><a href="/terms-and-conditions">Όροι Χρήσης</a></li>
<li><a href="/privacy-policy">Προστασία Προσωπικών Δεδομένων</a></li>
<li><a href="https://www.kerkida.net/radio" onclick="window.open(&quot;https://www.kerkida.net/radio&quot;, &quot;livePlayer&quot;, &quot;height=580,width=500,toolbar=0,location=0,menubar=0,scrollbars=0,resizable=0&quot;); return false;" target="_blank">Digital Tree Radio</a></li>
</ul>
</div>
<div class="dt-information"><a href="http://digitaltree.com.cy/" target="_blank"><img alt="dt-footer" src="/modules/tns_unified_footer/images/dt-footer.svg" /><span>Site του ομίλου Digital Tree</span></a>
<ul>
<li><a href="https://www.kerkida.net/" target="_blank"><img alt="kerkida-footer" src="/modules/tns_unified_footer/images/kerkida.svg" /></a></li>
<li><a href="https://www.offsite.com.cy/" target="_blank"><img alt="offsite-footer" src="/modules/tns_unified_footer/images/offsite.svg" /></a></li>
<li><a href="https://www.brief.com.cy/" target="_blank"><img alt="brief-footer" src="/modules/tns_unified_footer/images/brief.svg" /></a></li>
<li><a href="https://avant-garde.com.cy/" target="_blank"><img alt="ag-footer" src="/modules/tns_unified_footer/images/avant-garde.svg" /></a></li>
<li><a href="https://impossible.works/" target="_blank"><img alt="iw-footer" src="/modules/tns_unified_footer/images/iw.svg" /></a></li>
<li><a href="https://mylife.offsite.com.cy/" target="_blank"><img alt="mylife-footer" src="/modules/tns_unified_footer/images/mylife.svg" /></a></li>
<li><a href="http://car.com.cy/" target="_blank"><img alt="car-footer" src="/modules/tns_unified_footer/images/car2.png" /></a></li>
</ul>
<span class="copa-footer-link"><a href="http://copa.com.cy" target="_blank">Proud Member of COPA</a>
<span>Copyright © 2020 www.offsite.com.cy all rights reserved.</span></div>
</div>
</div>
</section>
</div>
</div>
</footer>
</div>

<div id="catfish-right-wrapper" style="display: none;">
<div style="position:absolute; background-color: #fff; height: 20px; top: -20px; right: 0;"><a style="font-weight: bold; padding: 5px; color: #333; background-color: #fff; padding-bottom: 1px; border-top-left-radius: 5px; border-top-right-radius: 5px; border: 1px solid #333; border-bottom: none;  text-decoration: none; " href="#" onclick="jQuery('#catfish-right-wrapper').toggle(800); return false;">Close</a></div>
<div id='div-gpt-ad-1546617084169-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617084169-0'); });
				</script>
</div>
</div>

<div id="takeover-wrapper" style="display: none;">
<div id="takeover-container">
<div style="position:absolute; background-color: none; height: 20px; top: 10px; right: -5px;"><a style="font-weight: bold; padding: 15px; color: #333; background-color: #fff; text-decoration: none; " href="#" onclick="jQuery('#takeover-wrapper').fadeOut(800); return false;">Close</a></div>
<div id='div-gpt-ad-1546617088430-0'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617088430-0'); });
					</script>
</div>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_8NOdCA8pCNRYZgBTuyniXst9j0Sl8ZjduZEscEqgSww.js"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_Lxxd2jdAELQIrNOq-gfP4sfwaUmYAyTlqUjIabhPJ1Q.js"></script>
</body>
</html>
