<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
<head>
<meta property="fb:pages" content="422336369324" />
<meta charset="utf-8" />
<meta name="geo.placename" content="Nicosia" />
<meta http-equiv="content-language" content="en" />
<meta name="robots" content="index, follow" />
<meta name="news_keywords" content="Ειδήσεις, Κύπρος, Πολιτική, Απόψεις, Cyprus" />
<meta name="generator" content="Drupal Thunder" />
<link rel="image_src" href="https://www.offsite.com.cy/sites/default/files/2022-02/boc.jpg" />
<meta name="referrer" content="no-referrer" />
<meta name="description" content="Θετικά χαρακτηρίζονται τα οικονομικά αποτελέσματα που ανακοίνωσε σήμερα (21/2) το πρωί η Τράπεζα Κύπρου για το 2021, ενώ παράλληλα παρουσιάστηκαν και οι αναθεωρημένοι στόχοι του συγκροτήματος. Σε συντομία, η Τράπεζα Κύπρου για το 2021, κατέγραψε κέρδη μετά την φορολογία ύψους €30 εκατ., έβαλε τα θεμέλια για επιστροφή στη διανομή μερίσματος, ενώ όσον αφορά τα ΜΕΔ, παραμένει προσηλωμένη στην περαιτέρω μείωση τους σε περίπου 5% μέχρι το τέλος του 2022.
Κέρδη - Διαχείριση κόστους - Κεφαλαιακή θέση
Κέρδη μετά τη φορολογία και πριν τα μη-επαναλαμβανόμενα στοιχεία ύψους €91 εκατ. Κέρδη μετά τη φορολογία ύψους €30 εκατ.
Επιτεύχθηκε προσεκτική διαχείριση του κόστους με τον δείκτη κόστους προς τα έσοδα να ανέρχεται στο 60%.  Ενίσχυση της ισχυρής Κεφαλαιακής Θέσης της Τράπεζας καθώς ο Δείκτης Κεφαλαίου Κοινών Μετοχών Κατηγορίας 1 (CET1) ανήλθε στο 15.8% και ο Συνολικός Δείκτης Κεφαλαιακής Επάρκειας στο 20.8%. Οι δείκτες είναι σημαντικά υψηλότεροι από τις απαιτήσεις.
Μονοψήφιο ποσοστό ΜΕΔ ένα χρόνο νωρίτερα 
Σίγουρα ένας από τους σημαντικότερους στόχους που επιτεύχθηκαν εντός του 2021, ήταν η μείωση του ποσοστού των ΜΕΔ προς τα δάνεια σε μονοψήφιο αριθμό ένα χρόνο νωρίτερα από το αναμενόμενο. Τα ΜΕΔ αντιστοιχούν στο 7.5% των δανείων  (3.1%μετά τις πιστωτικές ζημιές). Επόμενος στόχος, η μείωση των ΜΕΔ σε 5% μέχρι το τέλος του 2022 και &gt;&gt; Κατεβάστε τώρα το application της offsite - ΕΔΩ για Android &amp; ΕΔΩ για iOS
Ανοίγει ο δρόμος για μέρισμα
Το σημαντικό ορόσημο του μονοψήφιου ποσοστού ΜΕΔ, έδωσε τη δυνατότητα για θετική αναθεώρηση των μεσοπρόθεσμων στρατηγικών στόχων της Τράπεζας ούτως ώστε να δοθεί έμφαση στη δημιουργία αξίας για τους μετόχους.
Αυτό επιτυγχάνεται μεταξύ άλλων, με την αύξηση του στόχου για απόδοση ενσώματων ιδίων κεφαλαίων από 7% σε πάνω από 10%, για το έτος 2025. Παράλληλα παρέχονται τα θεμέλια για επιστροφή σε διανομή μερίσματος από το 2023 και μετά, αναλόγως επίδοσης και αφού παρθούν οι απαραίτητες εγκρίσεις.
Στόχοι ESG
Όσον αφορά στους στόχους ESG, το Συγκρότημα δεσμεύεται στην επίτευξη ουδέτερου ισοζυγίου άνθρακα μέχρι το 2030 (carbon neutral by 2030) και μηδενικού μέχρι το 2050 (net zero by 2050), ενώ παράλληλα θα στηρίξει τους πελάτες και την κοινωνία σε αυτή τη μετάβαση. Η Τράπεζα έχει τη δέσμευση, το μέγεθος και την εμβέλεια να ηγηθεί της αλλαγής στην Κύπρο μέσα στα επόμενα χρόνια.
Κύρια Σημεία για το έτος που έληξε στις 31 Δεκεμβρίου 2021 - Επιτεύγματα κατά το 2021 και Μεσοπρόθεσμη Στρατηγική
Θετικό τελικό αποτέλεσμα 
•    Κέρδη μετά τη φορολογία και πριν τα μη-επαναλαμβανόμενα στοιχεία ύψους €91 εκατ.
•    Κέρδη μετά τη φορολογία ύψους €30 εκατ. 
Προσεκτική Διαχείριση Κόστους
•    Συνολικά λειτουργικά έξοδα1 ύψους €347 εκατ., στα ίδια περίπου επίπεδα σε ετήσια βάση 
•    Δείκτης κόστος προς έσοδα1 στο 60%, στα ίδια επίπεδα σε ετήσια βάση
Ισχυρή Κεφαλαιακή Θέση και έναρξη έκδοσης ομολόγων επιλέξιμων για MREL
•    Δείκτης Κεφαλαίου Κοινών Μετοχών Κατηγορίας 1 (CET1) 15.8%2,3 και Συνολικός Δείκτης Κεφαλαιακής Επάρκειας 20.8%2,3 
•    Επιτυχής αναχρηματοδότηση του ομολόγου Tier 2 σε σημαντικά χαμηλότερο επιτόκιο
•    Αρχική έκδοση ομολόγου υψηλής εξοφλητικής προτεραιότητας επιλέξιμο για MREL ύψους €300 εκατ. Επίτευξη
συμμόρφωσης με την ενδιάμεση απαίτηση MREL για την 1η  Ιανουαρίου 2022 
Επίτευξη Μονοψήφιου Ποσοστού ΜΕΔ προς Δάνεια ένα χρόνο νωρίτερα από ότι αρχικά αναμενόταν
•    Μείωση ποσοστού ΜΕΔ προς δάνεια σε 7.5%2 (3.1%2,4 μετά τις πιστωτικές ζημιές), μετά την πώληση ΜΕΔ που υπογράφηκε τον Νοέμβριο 2021 (Helix 3)
Αναθεωρημένοι Μεσοπρόθεσμοι Στρατηγικοί Στόχοι
•    Απόδοση ενσώματων ιδίων κεφαλαίων (Return on Tangible Equity, ROTE) &gt;10% για το 2025
•    Ποσοστό ΜΕΔ προς δάνεια περίπου 5% μέχρι το τέλος 2022 και &gt;&gt; H offsite τώρα και στο Google News - Ακολουθείστε μας
Κατά το έτος, ενισχύσαμε περαιτέρω την κεφαλαιακή θέση της Τράπεζας. Στις 31 Δεκεμβρίου 2021, οι κεφαλαιακοί μας δείκτες (με μεταβατικές διατάξεις) ανήλθαν σε Συνολικό Δείκτη Κεφαλαιακής Επάρκειας ύψους 20.8% και Δείκτη Κεφαλαίου Κοινών Μετοχών Κατηγορίας 1 (CET1) ύψους 15.8%, σε αναπροσαρμοσμένη βάση. Τον Απρίλιο 2021 αναχρηματοδοτήσαμε με επιτυχία το ομόλογο δευτεροβάθμιου κεφαλαίου Tier 2 και προχωρήσαμε με την πρώτη έκδοση ομολόγου υψηλής εξοφλητικής προτεραιότητας επιλέξιμου για MREL ύψους €300 εκατ.  
Διαμορφώνοντας την Τράπεζα για το μέλλον
Οι στρατηγικοί μας πυλώνες παραμένουν οι ίδιοι. Ενίσχυση εσόδων με βέλτιστη διαχείριση κεφαλαίων, βελτίωση του λειτουργικού μοντέλου μέσω περαιτέρω συνεργειών, διασφάλιση της ποιότητας του χαρτοφυλακίου, και δημιουργία οργανωτικής ανθεκτικότητας μέσω μίας στρατηγικής για ένα βιώσιμο μέλλον. Το πρόγραμμα μετασχηματισμού μας θα μας επιτρέψει να επιτύχουμε σε αυτούς τους στρατηγικούς πυλώνες, αξιοποιώντας τη βάση πελατών μας σε όλη τη χώρα. Επίσης, βρισκόμαστε σε προχωρημένο στάδιο ανάπτυξης μιας ψηφιακής πλατφόρμας που θα μας επιτρέψει να προσφέρουμε στους πελάτες μας υπηρεσίες πέραν των τραπεζικών και να δημιουργήσουμε νέες ροές εσόδων.   
Ο περαιτέρω επαναπροσδιορισμός του Συγκροτήματος, η θετική επίδοσή μας κατά τη διάρκεια του έτους, και οι σταθερές προοπτικές ανάπτυξης για την Κυπριακή οικονομία, μας επέτρεψαν να αναθεωρήσουμε τους μεσοπρόθεσμους στόχους μας. Αναμένουμε ότι θα μειώσουμε το ποσοστό ΜΕΔ σε περίπου 5% μέχρι το τέλος του 2022 και σε κάτω από 3% μέχρι το τέλος του 2025. Παραμένουμε επικεντρωμένοι στη δημιουργία αξίας για τους μετόχους μας και στην αύξηση της μεσοπρόθεσμης απόδοσης ενσώματων ιδίων κεφαλαίων και αυξάνουμε τον στόχο σε πάνω από 10%.   
Η βιώσιμη ανάπτυξη θα συνεχίσει να είναι ενσωματωμένη στην κουλτούρα μας. Δεσμευόμαστε για επίτευξη ουδέτερου ισοζυγίου άνθρακα μέχρι το 2030 και μηδενικού μέχρι το 2050, ενώ παράλληλα θα στηρίξουμε τους πελάτες και την κοινωνία σε αυτή τη μετάβαση. Η Τράπεζα έχει τη δέσμευση, το μέγεθος και την εμβέλεια να ηγηθεί της αλλαγής στην Κύπρο μέσα στα επόμενα χρόνια.
Προοπτικές
Το όραμα μας για το μέλλον της Τράπεζας είναι ξεκάθαρο και παραμένουμε δεσμευμένοι να συνεχίσουμε να διαδραματίζουμε τον ρόλο που μας αναλογεί στην οικονομική ανάπτυξη της χώρας, η οποία μαζί με την ανάπτυξη και την εφαρμογή του Σχεδίου Ανάπτυξης και Ανθεκτικότητας για την Κύπρο, αναμένεται να είναι ισχυρή. Παραμένουμε πεπεισμένοι ότι η στρατηγική μας θα επιφέρει βιώσιμη κερδοφορία και θα δημιουργήσει αξία για τους μετόχους μας μεσοπρόθεσμα.»
Πηγή: brief.com.cy" />
<meta name="abstract" content="Στην ιστοσελίδα μας μπορείτε να διαβάσετε άμεσα και έγκυρα όλες τις ειδήσεις από την Κύπρο την Ελλάδα και τον κόσμο, με μια σύγχρονη προσέγγιση σε ένα multimedia περιβάλλον. Με αναλύσεις, σχόλια, ρεπορτάζ, video content, απόψεις, συνεντεύξεις, αφιερώματα στα σημαντικότερα θέματα της επικαιρότητας, με πρώτο στόχο να καλυφθεί η ανάγκη του αναγνώστη για ποιοτικό περιεχόμενο. Η νέα ανανεωμένη μας σελίδα διαθέτει περιεχόμενο που διαβάζεται σε desktop και mobile συσκευές, μοιράζεται στα social media, ενώ ο σχεδιασμός της έγινε σύμφωνα με τις τελευταίες τεχνολογικές τάσεις, με τρόπο που να προσφέρει την καλύτερη δυνατή εμπειρία σε όλες τις συσκευές." />
<meta property="og:site_name" content="Offsite" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τρ. Κύπρου: Κατέγραψε κέρδη €30 εκατ. το 2021" />
<meta property="og:description" content="Ποιοι οι αναθεωρημένοι στόχοι της Τράπεζας" />
<meta property="og:image" content="https://www.offsite.com.cy/sites/default/files/styles/facebook/public/2022-02/boc.jpg?h=43594a01&amp;itok=Dz5WSc6V" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2022-02-21T10:05:23+0200" />
<meta property="og:street_address" content="Μιχαήλ Καραολή 8 Πολυκατοικία Ανεμόμυλος, 3ος Όροφος" />
<meta property="og:locality" content="Nicosia" />
<meta property="og:region" content="Nicosia" />
<meta property="og:postal_code" content="1095" />
<meta property="og:country_name" content="Cyprus" />
<meta property="og:email" content="info@offsite.com.cy" />
<meta property="og:phone_number" content="22396999" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ποιοι οι αναθεωρημένοι στόχοι της Τράπεζας" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://www.offsite.com.cy/sites/default/files/styles/twitter/public/2022-02/boc.jpg?h=43594a01&amp;itok=R6g3xETM" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui" />
<script type="application/ld+json">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</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #000000} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/themes/offsite/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.offsite.com.cy/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021" />
<link rel="shortlink" href="https://www.offsite.com.cy/node/448921" />
<link rel="revision" href="https://www.offsite.com.cy/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021" />
<link rel="amphtml" href="https://www.offsite.com.cy/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021?amp" />
<title>Τρ. Κύπρου: Κατέγραψε κέρδη €30 εκατ. το 2021 | Offsite</title>
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/themes/offsite/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/themes/offsite/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/themes/offsite/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/themes/offsite/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/themes/offsite/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/themes/offsite/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/themes/offsite/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/themes/offsite/images/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/themes/offsite/images/favicon-128.png" sizes="128x128" />
<meta name="application-name" content="Offsite" />
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="/themes/offsite/images/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="/themes/offsite/images/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="/themes/offsite/images/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="/themes/offsite/images/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="/themes/offsite/images/mstile-310x310.png" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/profiles/contrib/thunder/modules/thunder_media/css/bartik_slick_fix.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/modules/tns_feeds_import/css/tns_feeds_import.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/modules/tns_live_articles/css/tns_live_articles.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/modules/tns_live_weather/css/tns_live_weather.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/modules/tns_newsletter/css/tns_newsletter.module.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/modules/tns_unified_footer/css/style.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/modules/tns_dtv_banner/css/tns_dtv_banner.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/bootstrap.css" />
<link rel="stylesheet" media="all" href="/themes/bootstrap/css/3.3.7/overrides.min.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/style.css?r7mj5y" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/offsite-icons.css?r7mj5y" />
<link rel="stylesheet" href="/themes/offsite/css/hamburgers.css">
<link rel="stylesheet" href="/themes/offsite/css/weather-icons.min.css">
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

			     (adsbygoogle = window.adsbygoogle || []).push({

			          google_ad_client: "ca-pub-5394969678121124",

			          enable_page_level_ads: true

			     });

			</script>

<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '771253623085471');
		  fbq('track', 'PageView');
		</script>
<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=771253623085471&ev=PageView&noscript=1"
		/></noscript>


<script>
		 (function(d) {
		   var config = {
		     kitId: 'smr8sor',
		     scriptTimeout: 3000,
		     async: true
		   },
		   h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		 })(document);
		</script>

<style>

				.skin-ad {
					width: 120px;
					/* display: none; */
				}
				.skin-ad-inner {
				  top: 189px;
				  position: absolute;
					z-index: 3;
				}
				.skin-ad-left {
					float: left;
					margin-left : 10px;
				}
				.skin-ad-left-inner {
					text-align: right;
					padding-right: 0px;
					width: 120px;
				}
				.skin-ad-right {
				  float: right;
				  margin-right: 10px;
				}
				.skin-ad-right-inner {
					text-align: left;
					padding-left: 0px;
				}

				@media only screen and (max-width: 1550px) {
					.skin-ad {
						display: none;
					}
				}

			</style>
<script>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</script>



<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  var OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
			    OneSignal.init({
			      appId: "876b74ed-6204-47d5-98a3-e374804019b2",
			    });
			  });
			</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21924765-1"></script>
<script>
			  window.dataLayer = window.dataLayer || [];
			  function gtag(){dataLayer.push(arguments);}
			  gtag('js', new Date());

			  gtag('config', 'UA-21924765-1');
			</script>




<script async src="https://cdnprojectagora.s3.amazonaws.com/cy/offsite.js"></script>
</head>
<body class="path-node page-node-type-article has-glyphicons article-in-taxonomy-9" data-spy="scroll" data-target=".spy-menu, #myScrollspy" data-offset="140">
<dfp-tag data-page="article" data-term=taxonomyterm3 data-subterm=/eidiseis/oikonomia data-url=/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021></dfp-tag>
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>

<div id='div-gpt-ad-1546617082572-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617082572-0'); });
			</script>
</div>

<div id='div-gpt-ad-1546617083507-0' style='height:1px; width:1px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617083507-0'); });
			</script>
</div>

<div id="dfp_main_leaderboard" style="width: 100%; padding: 15px;">
<div id='div-gpt-ad-1546617084889-0' style="width: fit-content; margin: 0 auto; text-align: center; padding: 15px;">
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617084889-0'); });
				</script>
</div>
</div>

<div class="skin-ad skin-ad-left">
<div class="skin-ad-inner skin-ad-left-inner">
<div id='div-gpt-ad-1546617086444-0' style='height:600px; width:120px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617086444-0'); });
				</script>
</div>
</div>
</div>

<div class="skin-ad skin-ad-right">
<div class="skin-ad-inner skin-ad-right-inner">
<div id='div-gpt-ad-1546617087011-0' style='height:600px; width:120px;'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617087011-0'); });
				</script>
</div>
</div>
</div>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="header">
<div class="nav-bar">
<div class="container relative-wrapper">
<div class="row">
<div class="col-xs-3 col-sm-4 col-md-5">
<button class="hamburger hamburger--squeeze collapsed" type="button" data-toggle="collapse" data-target="#main-navigation" aria-expanded="false" aria-controls="main-navigation">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<div class="menu-text">MENU</div>
</button>
<a class="current-date hidden-xs hidden-sm">
21 February, 2022
</a>
<div class="weather-menu-btn hidden-xs hidden-sm">
<div class="region region-navigation-weather">
<div id="live_weather_block"><a href="/weather" id="nicosia_weather" class="weather-btn nicosia active" data-toggle="tooltip" data-placement="bottom" title="Λευκωσία"><span class="weather_block_weather_condition"><i class="wi wi-day-broken-clouds"></i> </span><span class="weather_block_temperature">17&deg;C</span></a></div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2">
<div class="brand text-center">
<div class="region region-navigation">
<a class="logo" href="/" title="Home" rel="home">
<img src="/sites/default/files/offsite.png" alt="Home" />
</a>
</div>
</div>
</div>
<div class="col-xs-3 col-sm-4 col-md-5 pull-right text-right social">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.youtube.com/channel/UCsuZlpnaJnPck4R3ghvSvTQ" target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
<div class="search-wrapper text-right">
<form class="search-container" action="/search">
<label for="search-box">
<i class="icon officon-search"></i>
<input id="search-box" type="text" class="search-box" name="q" placeholder="Αναζήτηση" />
</label>
</form>
</div>
</div>
</div>
</div>
<div id="main-navigation" class="container collapse">
<div class="main-navigation">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-3">
<div class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eideseis-menu" id="block-eideseis">
<h2 class="visually-hidden" id="block-eideseis-menu">Ειδησεις</h2>
<ul class="menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="eidiseis">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn" data-drupal-link-system-path="eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-3">
<div class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis">
<h2 class="visually-hidden" id="block-apopseis-menu">Αποψεις</h2>
<ul class="menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-3">
<div class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera">
<h2 class="visually-hidden" id="block-perissotera-menu">Περισσοτερα</h2>
<ul class="menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/node/479" data-drupal-link-system-path="node/479">Φαρμακεία</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<div class="region region-navigation-column-5">
<nav role="navigation" aria-labelledby="block-aroundournetwork-menu" id="block-aroundournetwork">
<h2 id="block-aroundournetwork-menu">Around Our Network</h2>
<ul class="menu menu--around-our-network nav" lang="el">
<li>
<a href="https://www.kerkida.net">Kerkida</a>
</li>
<li>
<a href="https://mylife.offsite.com.cy">My Life</a>
</li>
<li>
<a href="https://www.brief.com.cy">Brief</a>
</li>
<li>
<a href="https://impossible.works">Impossible.Works</a>
</li>
<li>
<a href="https://avant-garde.com.cy">Avant Garde</a>
</li>
<li>
<a href="https://car.com.cy">Car</a>
</li>
<li>
<a href="https://www.ergodotisi.com">Ergodotisi</a>
</li>
<li>
<a href="https://www.deliveryman.com.cy/">Deliveryman</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="region region-live-header">
<section id="block-digitaltvbannerblock" class="block block-tns-dtv-banner block-digital-tv-live-banner clearfix">
<div id="block-digitaltvbannerblock-inner" class="block-inner">
<div class="container"><div class="dttv-banner slide-left"><div class="close-button">x</div><img class="dttvlogo" src="/sites/default/files/digitaltv_logo.png">
<div class="livebt"> <div class="bttext"><a href="https://digitaltv.com.cy/onlineTV" target="_blank">• Now Live </a></div></div>
<div class="dttv-video">
<iframe width="100%" height="169px" id="dttv-iframe" src="https://suite.icareus.com/web/digital-tree/player/embed/live?channelId=128132818&amp;playerId=134522108" title="YouTube video player" scrolling="no" frameborder="0" allow="accelerometer; 
                        autoplay=true; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div></div>
</div>
</section>
</div>
<div role="main" class="main-container first-container container js-quickedit-main-content">
<div class="row">
<section class="col-md-12">
<div class="highlighted"> <div class="region region-highlighted">
<div data-drupal-messages-fallback class="hidden"></div>
</div>
</div>
<a id="main-content"></a>
<div class="region region-content">
<div class="article-container-outer row">
<article role="article" class="article is-promoted full clearfix" data-next-article="/eidiseis/oikonomia/se-exelixi-i-tehnologiki-anabathmisi-toy-ohs" id="448921">
<div class="col-md-12" role="heading">
<section class="views-element-container block block-views block-views-blockarticle-channel-block-1 clearfix" id="block-views-block-article-channel-block-1">
<div id="block-views-block-article-channel-block-1-inner" class="block-inner">
<div class="form-group"><div class="view view-article-channel view-id-article_channel view-display-id-block_1 js-view-dom-id-2f47490b6aa54101899a7608330d2c1a3959456abd83c9d316a7750ab842725a">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><div class="field-content node-channel"><span lang='el'><a href="/eidiseis/oikonomia" hreflang="en">Οικονομία</a></span></div></div></div>
</div>
</div>
</div>
</div>
</section>
<h1><span>Τρ. Κύπρου: Κατέγραψε κέρδη €30 εκατ. το 2021</span>
</h1>
<section class="views-element-container block block-views block-views-blockarticle-author-block-2 clearfix" id="block-views-block-article-author-block-2">
<div id="block-views-block-article-author-block-2-inner" class="block-inner">
<div class="form-group"><div class="view view-article-author view-id-article_author view-display-id-block_2 js-view-dom-id-2c0114a8b36da7c347a843b01d37097bbdb7fdf42ec16c7a8d00b8d01f0b2206">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content">
<div class="node-author"><b>Offsite Team</b><div>
<div class="node-authored-on">21.02.2022 - 09:54</div>
</span></div></div>
</div>
</div>
</div>
</div>
</section>
</div>
<aside id="first-sidebar" class="col-lg-2 col-md-12" role="complementary">
<div id="first-sidebar-inner">
<div class="region region-sidebar-first">
<section id="block-tnssharearticleblock" class="block block-tns-live-articles block-tns-share-article-block clearfix">
<div id="block-tnssharearticleblock-inner" class="block-inner">
<div class="share-article-block">
<ul><li class="share-social"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.offsite.com.cy/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021" data-rel="popup" title="Share on Facebook" role="button" aria-label="" class="facebook full-icon" target="_blank"> <i class="fa fa-facebook"></i> </a></li><li class="share-social"><a href="https://twitter.com/intent/tweet?text=Τρ. Κύπρου: Κατέγραψε κέρδη €30 εκατ. το 2021 www.offsite.com.cy/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021" data-rel="popup" title="Share on Twitter" role="button" aria-label="" class="twitter full-icon" target="_blank"> <i class="fa fa-twitter"></i> </a></li><li class="share-social"><a href="viber://forward?text=Τρ. Κύπρου: Κατέγραψε κέρδη €30 εκατ. το 2021 www.offsite.com.cy/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021" data-rel="popup" title="Share on Viber" role="button" aria-label="" class="viber full-icon" target="_blank"> <i class="icon officon-viber"></i> </a></li><li class="share-social"><a href="whatsapp://send?text=Τρ. Κύπρου: Κατέγραψε κέρδη €30 εκατ. το 2021 www.offsite.com.cy/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021" data-rel="popup" title="Share on WhatsApp" role="button" aria-label="" class="whatsapp full-icon" target="_blank"> <i class="icon officon-whatsapp"></i> </a></li></ul>
</div>
</div>
</section>
<section class="views-element-container block block-views block-views-blockarticle-author-block-1 clearfix" id="block-views-block-article-author-block-1">
<div id="block-views-block-article-author-block-1-inner" class="block-inner">
<div class="form-group"><div class="view view-article-author view-id-article_author view-display-id-block_1 js-view-dom-id-cdf3b955c9e35982be574d075f3bea91d1ebbe31b403c4b570da824a211c74f2">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"></span></div></div>
</div>
</div>
</div>
</div>
</section>
<section id="block-tnslivearticlesarticletimeline" class="block block-tns-live-articles block-tns-live-article-timeline-block clearfix">
<div id="block-tnslivearticlesarticletimeline-inner" class="block-inner">
<div class="hidden">
<div id="live-article-timeline-header"><h3>Timeline</h3></div>
<div id="live-article-timeline">
<nav id="myScrollspy">
<ul id="live-article-timeline-list" class="nav nav-pills nav-stacked">
</ul>
</nav>
</div>
<div id="live-article-timeline-loading">
<div class="loader dot-3">
<div class="dot first-dot"></div>
<div class="dot second-dot"></div>
<div class="dot third-dot"></div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside>
<div class="article-container col-lg-7 col-md-8">
<div>
<h1>
<a href="/eidiseis/oikonomia/tr-kyproy-kategrapse-kerdi-eu30-ekat-2021" rel="bookmark" style="display:none;"><span>Τρ. Κύπρου: Κατέγραψε κέρδη €30 εκατ. το 2021</span>
</a>
</h1>
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field--item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/sites/default/files/styles/media_image/public/2022-02/boc.jpg?h=43594a01&amp;itok=rx9pi8Jz" width="938" height="527" alt="" class="img-responsive" />
</div>
</div>
</div>
<div class="advert"><a href="http://www.ellinasfinance.com/" target="_blank" alt="Ellinas Finance" title="Ellinas Finance"><img src="/sites/default/files/elf-new.jpg" alt="Ellinas Finance"></a></div>
<div class="content">
<div class="field field--name-field-teaser-text field--type-string-long field--label-hidden field--item">Ποιοι οι αναθεωρημένοι στόχοι της Τράπεζας</div>
<div>
<div>
<div class="infinite-scroll-ad-article"></div>
<div class="paragraph paragraph--type--text paragraph--view-mode--default">
<div class="field field--name-field-text field--type-text-long field--label-hidden field--item"><p><strong>Θετικά χαρακτηρίζονται τα οικονομικά αποτελέσματα που ανακοίνωσε σήμερα (21/2) το πρωί η Τράπεζα Κύπρου για το 2021</strong>, ενώ παράλληλα παρουσιάστηκαν και οι αναθεωρημένοι στόχοι του συγκροτήματος. Σε συντομία, η Τράπεζα Κύπρου για το 2021, <strong>κατέγραψε κέρδη μετά την φορολογία ύψους €30 εκατ., </strong>έβαλε τα θεμέλια για επιστροφή στη διανομή μερίσματος, ενώ όσον αφορά τα ΜΕΔ, παραμένει προσηλωμένη στην περαιτέρω μείωση τους σε περίπου 5% μέχρι το τέλος του 2022.
<p><strong>Κέρδη - Διαχείριση κόστους - Κεφαλαιακή θέση</strong><p>
Κέρδη μετά τη φορολογία και πριν τα μη-επαναλαμβανόμενα στοιχεία ύψους €91 εκατ. Κέρδη μετά τη φορολογία ύψους €30 εκατ.
<div id="adform-outstream" style="height:0;overflow:hidden;">
<script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="645885">
									// 11136859
									// 645885
									</script>
</div>
<div class="see-also-container"><div class="see-also-heading">Δείτε επίσης:</div><div class="field field--name-field-related-articles field--type-entity-reference field--label-hidden field--items"><div class="field--item"><a href="/eidiseis/oikonomia/akribainoyn-kai-oi-gamoi?utm_source=related-articles-body&utm_medium=internaltraffic" hreflang="en" target="_blank">Ακριβαίνουν και οι γάμοι</a></div><div class="field--item"><a href="/eidiseis/oikonomia/eidiki-omada-sto-tmima-forologias-gia-oay?utm_source=related-articles-body&utm_medium=internaltraffic" hreflang="en" target="_blank">Ειδική ομάδα στο Τμήμα Φορολογίας για ΟΑΥ</a></div></div></div>
<p>Επιτεύχθηκε προσεκτική διαχείριση του κόστους με τον δείκτη κόστους προς τα έσοδα να ανέρχεται στο 60%.  Ενίσχυση της ισχυρής Κεφαλαιακής Θέσης της Τράπεζας καθώς ο Δείκτης Κεφαλαίου Κοινών Μετοχών Κατηγορίας 1 (CET1) ανήλθε στο 15.8% και ο Συνολικός Δείκτης Κεφαλαιακής Επάρκειας στο 20.8%. Οι δείκτες είναι σημαντικά υψηλότεροι από τις απαιτήσεις.
<div class="infinite-scroll-ad-article"></div>
<p><strong>Μονοψήφιο ποσοστό ΜΕΔ ένα χρόνο νωρίτερα </strong><p>
Σίγουρα ένας από τους σημαντικότερους στόχους που επιτεύχθηκαν εντός του 2021, ήταν η μείωση του ποσοστού των ΜΕΔ προς τα δάνεια σε μονοψήφιο αριθμό ένα χρόνο νωρίτερα από το αναμενόμενο. Τα ΜΕΔ αντιστοιχούν στο 7.5% των δανείων  (3.1%μετά τις πιστωτικές ζημιές). Επόμενος στόχος, η μείωση των ΜΕΔ σε 5% μέχρι το τέλος του 2022 και &lt;3% μέχρι το τέλος 2025
<p><strong>&gt;&gt;&gt; Κατεβάστε τώρα το application της offsite - <a href="https://play.google.com/store/apps/details?id=com.tns.offsite" tabindex="-1" target="_blank">ΕΔΩ για Android</a> &amp;<a href="https://apps.apple.com/us/app/offsite-news/id1506893665?ls=1" tabindex="-1" target="_blank"> ΕΔΩ για iOS</a></strong>
<p><strong>Ανοίγει ο δρόμος για μέρισμα</strong><p>
Το σημαντικό ορόσημο του μονοψήφιου ποσοστού ΜΕΔ, έδωσε τη δυνατότητα για θετική αναθεώρηση των μεσοπρόθεσμων στρατηγικών στόχων της Τράπεζας ούτως ώστε να δοθεί έμφαση στη δημιουργία αξίας για τους μετόχους.
<p>Αυτό επιτυγχάνεται μεταξύ άλλων, με την αύξηση του στόχου για απόδοση ενσώματων ιδίων κεφαλαίων από 7% σε πάνω από 10%, για το έτος 2025. Παράλληλα παρέχονται τα θεμέλια για επιστροφή σε διανομή μερίσματος από το 2023 και μετά, αναλόγως επίδοσης και αφού παρθούν οι απαραίτητες εγκρίσεις.
<p><strong>Στόχοι ESG</strong><p>
Όσον αφορά στους στόχους ESG, το Συγκρότημα δεσμεύεται στην επίτευξη ουδέτερου ισοζυγίου άνθρακα μέχρι το 2030 (carbon neutral by 2030) και μηδενικού μέχρι το 2050 (net zero by 2050), ενώ παράλληλα θα στηρίξει τους πελάτες και την κοινωνία σε αυτή τη μετάβαση. Η Τράπεζα έχει τη δέσμευση, το μέγεθος και την εμβέλεια να ηγηθεί της αλλαγής στην Κύπρο μέσα στα επόμενα χρόνια.
<p><strong>Κύρια Σημεία για το έτος που έληξε στις 31 Δεκεμβρίου 2021 - Επιτεύγματα κατά το 2021 και Μεσοπρόθεσμη Στρατηγική</strong>
<p><strong>Θετικό τελικό αποτέλεσμα </strong>
<p>•    Κέρδη μετά τη φορολογία και πριν τα μη-επαναλαμβανόμενα στοιχεία ύψους €91 εκατ.
•    Κέρδη μετά τη φορολογία ύψους €30 εκατ. 
<p><strong>Προσεκτική Διαχείριση Κόστους</strong>
<p>•    Συνολικά λειτουργικά έξοδα1 ύψους €347 εκατ., στα ίδια περίπου επίπεδα σε ετήσια βάση <p>
•    Δείκτης κόστος προς έσοδα1 στο 60%, στα ίδια επίπεδα σε ετήσια βάση
<p><strong>Ισχυρή Κεφαλαιακή Θέση και έναρξη έκδοσης ομολόγων επιλέξιμων για MREL</strong>
<p>•    Δείκτης Κεφαλαίου Κοινών Μετοχών Κατηγορίας 1 (CET1) 15.8%2,3 και Συνολικός Δείκτης Κεφαλαιακής Επάρκειας 20.8%2,3 <p>
•    Επιτυχής αναχρηματοδότηση του ομολόγου Tier 2 σε σημαντικά χαμηλότερο επιτόκιο<p>
•    Αρχική έκδοση ομολόγου υψηλής εξοφλητικής προτεραιότητας επιλέξιμο για MREL ύψους €300 εκατ. Επίτευξη<p>
συμμόρφωσης με την ενδιάμεση απαίτηση MREL για την 1η  Ιανουαρίου 2022 
<p><strong>Επίτευξη Μονοψήφιου Ποσοστού ΜΕΔ προς Δάνεια ένα χρόνο νωρίτερα από ότι αρχικά αναμενόταν</strong>
<p>•    Μείωση ποσοστού ΜΕΔ προς δάνεια σε 7.5%2 (3.1%2,4 μετά τις πιστωτικές ζημιές), μετά την πώληση ΜΕΔ που υπογράφηκε τον Νοέμβριο 2021 (Helix 3)
<p><strong>Αναθεωρημένοι Μεσοπρόθεσμοι Στρατηγικοί Στόχοι</strong>
<p>•    Απόδοση ενσώματων ιδίων κεφαλαίων (Return on Tangible Equity, ROTE) &gt;10% για το 2025<p>
•    Ποσοστό ΜΕΔ προς δάνεια περίπου 5% μέχρι το τέλος 2022 και &lt;3% μέχρι το τέλος 2025<p>
•    Καθορίζοντας την πορεία για διανομή μερίσματος5 από το 2023 και μετά<p>
•    Ανακοίνωση στόχων ESG6: Επίτευξη Κλιματικής Ουδετερότητας (Carbon Neutral) μέχρι το 2030 και επίτευξη Kαθαρού Mηδενικού Iσοζυγίου (Net Zero) μέχρι το 2050
<p>1.    Αναπροσαρμοσμένα για τον ειδικό φόρο επί των καταθέσεων και άλλα τέλη/εισφορές<p>
2.    Αναπροσαρμοσμένα για χαρτοφυλάκια που κατέχονται προς πώληση<p>
3.    Με μεταβατικές διατάξεις για το ΔΠΧΑ 9 και προσωρινή διαχείριση ορισμένων μέσων που επιμετρούνται σε εύλογη αξία μέσω των λοιπών συνολικών εισοδημάτων<p>
4.    Υπολογισμένο ως ΜΕΔ μετά τις προβλέψεις ως προς τα δάνεια μετά τις προβλέψεις<p>
5.    Αναλόγως επίδοσης και αφού παρθούν οι απαραίτητες εγκρίσεις<p>
6.    Στόχοι ESG: Στόχοι σχετικά με θέματα περιβάλλοντος, κοινωνίας και εταιρικής διακυβέρνησης
<p><strong>Κύρια Σημεία για το τρίμηνο που έληξε στις 31 Δεκεμβρίου 2021</strong>
<p><strong>Η Ισχυρή Ανάκαμψη συνεχίζεται</strong>
<p>•    Ρυθμός ανάπτυξης 6.0%1 για το δ΄ τρίμηνο 2021, υψηλότερος από τον μέσο όρο της ευρωζώνης ύψους 4.6%<p>
•    Νέος δανεισμός ύψους €471 εκατ. για το δ’ τρίμηνο 2021 και συνολικά €1.8 δις για το έτος 2021, αυξημένος κατά 33% σε ετήσια βάση, ανακάμπτοντας σε επίπεδα προ-πανδημίας
<p><strong>Θετική Απόδοση από Λειτουργικές Δραστηριότητες </strong>
<p>•    Συνολικά έσοδα ύψους €154 εκατ. για το δ΄ τρίμηνο 2021, αυξημένα κατά 11% σε τριμηνιαία βάση. Η αύξηση οφείλεται κυρίως σε υψηλότερα μη επιτοκιακά έσοδα<p>
•    Λειτουργικά κέρδη ύψους €55 εκατ. για το δ’ τρίμηνο 2021, αυξημένα κατά 33% σε τριμηνιαία βάση<p>
•    Κέρδη μετά τη φορολογία και πριν τα μη-επαναλαμβανόμενα στοιχεία ύψους €27 εκατ. για το δ΄ τρίμηνο 2021 <p>
•    Μικρής κλίμακας στοχευμένο Σχέδιο Εθελούσιας Αποχώρησης Προσωπικού με μη-επαναλαμβανόμενο κόστος ύψους €16 εκατ. Μεικτή ετήσια εξοικονόμηση κόστους ύψους περίπου 3%<p>
•    Κέρδη μετά τη φορολογία ύψους €10 εκατ. για το δ’ τρίμηνο 2021 
<p><strong>Λειτουργική Αποτελεσματικότητα</strong>
<p>•    Συνολικά λειτουργικά έξοδα2 ύψους €87 εκατ. για το δ’ τρίμηνο 2021, περίπου στα ίδια επίπεδα σε τριμηνιαία βάση<p>
•    Δείκτης κόστος προς έσοδα2 στο 57% για το δ’ τρίμηνο 2021, μειωμένος κατά 7 ε.μ. σε τριμηνιαία βάση, υποβοηθούμενος από την αύξηση στα μη επιτοκιακά έσοδα   
<p><strong>Ισχυρή Κεφαλαιακή Θέση και Ρευστότητα</strong>
<p>•    Δείκτης Κεφαλαίου Κοινών Μετοχών Κατηγορίας 1 (CET1) 15.8%3,4 και Συνολικός Δείκτης Κεφαλαιακής Επάρκειας 20.8%3,4<p>
•    Καταθέσεις ύψους €17.5 δις, αυξημένες κατά 2% σε τριμηνιαία βάση. Σημαντικό πλεόνασμα ρευστότητας ύψους €6.4 δις 
<p><strong>Μονοψήφιο Ποσοστό ΜΕΔ προς Δάνεια</strong>
<p>•    Μείωση ποσοστού ΜΕΔ προς δάνεια σε 7.5%4  (3.1%4,5 μετά τις πιστωτικές ζημιές)<p>
•    Συμφωνία για πώληση ΜΕΔ (Helix 3) ύψους €0.6 δις τον Νοέμβριο 2021<p>
•    Οργανική μείωση ΜΕΔ ύψους περίπου €400 εκατ. για το έτος 2021 <p>
•    96% των εξυπηρετούμενων δανείων6 υπό καθεστώς αναστολής καταβολής πληρωμών κεφαλαίου και τόκων που έληξε και με καταβολή δόσης μέχρι τις 8 Φεβρουαρίου 2022, δεν παρουσίασαν καθυστερήσεις
<p>1.    Πηγή: Κυπριακή Στατιστική Υπηρεσία ,Υπουργείο Οικονομικών <p>
2.    Αναπροσαρμοσμένα για τον ειδικό φόρο επί των καταθέσεων και άλλα τέλη/εισφορές<p>
3.    Με μεταβατικές διατάξεις για το ΔΠΧΑ 9 και προσωρινή διαχείριση ορισμένων μέσων που επιμετρούνται σε εύλογη αξία μέσω των λοιπών συνολικών εισοδημάτων<p>
4.    Αναπροσαρμοσμένα για χαρτοφυλάκια που κατέχονται προς πώληση<p>
5.    Υπολογισμένο ως ΜΕΔ μετά τις προβλέψεις ως προς τα δάνεια μετά τις προβλέψεις<p>
6.    Στις 31 Δεκεμβρίου 2021
<p><strong>Διαβάστε πιο κάτω αυτούσια τη δήλωση του διευθύνοντος συμβούλου του Συγκροτήματος της Τράπεζας Κύπρου, Πανίκου Νικολάου: </strong>
<p><em>“Κατά το 2021, η Κυπριακή οικονομία σημείωσε ισχυρή ανάκαμψη, μετά από μια περίοδο μειωμένης οικονομικής δραστηριότητας λόγω της πανδημίας, που οδήγησε σε ένα βελτιωμένο περιβάλλον στο οποίο η Τράπεζα σημείωσε καλή επίδοση. Κατά τη διάρκεια του έτους συνεχίσαμε να στηρίζουμε την επιστροφή της χώρας στην ανάπτυξη, παρέχοντας νέα δάνεια ύψους €1.8 δις, αύξηση κατά ένα τρίτο σε σχέση με το προηγούμενο έτος και ανακάμπτοντας σταθερά σε επίπεδα προ-πανδημίας. Σημειώσαμε κέρδη για το έτος παρά τα έξοδα αναδιάρθρωσης. Έχοντας επιτύχει το σημαντικό ορόσημο του μονοψήφιου ποσοστού ΜΕΔ, προχωρούμε σήμερα σε αναθεώρηση των μεσοπρόθεσμων στρατηγικών μας στόχων, δίνοντας έμφαση στη δημιουργία αξίας για τους μετόχους μας, περιλαμβανομένης αύξησης του στόχου για απόδοση ενσώματων ιδίων κεφαλαίων από 7% σε πάνω από 10%, παρέχοντας τα θεμέλια για επιστροφή σε διανομή μερίσματος, αναλόγως επίδοσης και αφού παρθούν οι απαραίτητες εγκρίσεις.</em>

<p><strong>Χρηματοοικονομική Επίδοση το 2021</strong>
<p><em>Κατά το έτος, είχαμε συνολικά έσοδα ύψους €581 εκατ. και λειτουργικά κέρδη ύψους €198 εκατ., ενώ η χρέωση πιστωτικών ζημιών δανείων (cost of risk) μειώθηκε στο μισό, σε 57 μ.β. Σημειώσαμε κέρδη μετά τη φορολογία και πριν τα μη επαναλαμβανόμενα στοιχεία ύψους €91 εκατ. Το τελικό αποτέλεσμα για το έτος ήταν καθαρά κέρδη ύψους €30 εκατ., μετά τα μη επαναλαμβανόμενα έξοδα αναδιάρθρωσης ύψους €61 εκατ.</em>
<p><em>Κατά το 2021,<strong> διαχειριστήκαμε προσεκτικά τη βάση κόστους μας και κρατήσαμε τα λειτουργικά μας έξοδα κάτω από €350 εκατ</strong>. Ο δείκτης κόστος έσοδα ανήλθε στο 60%, στα ίδια επίπεδα με το προηγούμενο έτος. Το ποσοστό ΜΕΔ προς δάνεια μειώθηκε στο 7.5% σε αναπροσαρμοσμένη βάση, πολύ νωρίτερα από ότι προηγουμένως αναμενόταν, μετά την ολοκλήρωση της πώλησης ΜΕΔ ύψους €1.3 δις (Project Helix 2) και τη συμφωνία για πώληση περαιτέρω ΜΕΔ ύψους €0.6 δις (Project Helix 3), με θετική επίδραση στους δείκτες κεφαλαίου και στα αποτελέσματά μας. Κατά το 2021 καταγράψαμε επίσης οργανική μείωση ΜΕΔ ύψους περίπου €400 εκατ. Συνολικά, το 2021, μειώσαμε τα ΜΕΔ κατά 75% σε αναπροσαρμοσμένη βάση.      </em>
<p><strong>&gt;&gt;&gt;<a href="https://news.google.com/publications/CAAqBwgKMNuglgswrsWtAw?hl=en-US&amp;gl=US&amp;ceid=US:en" tabindex="-1" target="_blank"> H offsite τώρα και στο Google News - Ακολουθείστε μας</a></strong>
<p><em>Κατά το έτος, ενισχύσαμε περαιτέρω την κεφαλαιακή θέση της Τράπεζας. Στις 31 Δεκεμβρίου 2021, οι κεφαλαιακοί μας δείκτες (με μεταβατικές διατάξεις) ανήλθαν σε Συνολικό Δείκτη Κεφαλαιακής Επάρκειας ύψους 20.8% και Δείκτη Κεφαλαίου Κοινών Μετοχών Κατηγορίας 1 (CET1) ύψους 15.8%, σε αναπροσαρμοσμένη βάση. Τον Απρίλιο 2021 αναχρηματοδοτήσαμε με επιτυχία το ομόλογο δευτεροβάθμιου κεφαλαίου Tier 2 και προχωρήσαμε με την πρώτη έκδοση ομολόγου υψηλής εξοφλητικής προτεραιότητας επιλέξιμου για MREL ύψους €300 εκατ.  </em>
<p><strong>Διαμορφώνοντας την Τράπεζα για το μέλλον</strong>
<p><em>Οι στρατηγικοί μας πυλώνες παραμένουν οι ίδιοι. Ενίσχυση εσόδων με βέλτιστη διαχείριση κεφαλαίων, βελτίωση του λειτουργικού μοντέλου μέσω περαιτέρω συνεργειών, διασφάλιση της ποιότητας του χαρτοφυλακίου, και δημιουργία οργανωτικής ανθεκτικότητας μέσω μίας στρατηγικής για ένα βιώσιμο μέλλον. Το πρόγραμμα μετασχηματισμού μας θα μας επιτρέψει να επιτύχουμε σε αυτούς τους στρατηγικούς πυλώνες, αξιοποιώντας τη βάση πελατών μας σε όλη τη χώρα. Επίσης, βρισκόμαστε σε προχωρημένο στάδιο ανάπτυξης μιας ψηφιακής πλατφόρμας που θα μας επιτρέψει να προσφέρουμε στους πελάτες μας υπηρεσίες πέραν των τραπεζικών και να δημιουργήσουμε νέες ροές εσόδων.   </em>
<p><em>Ο περαιτέρω επαναπροσδιορισμός του Συγκροτήματος, η θετική επίδοσή μας κατά τη διάρκεια του έτους, και οι σταθερές προοπτικές ανάπτυξης για την Κυπριακή οικονομία, μας επέτρεψαν να αναθεωρήσουμε τους μεσοπρόθεσμους στόχους μας. Αναμένουμε ότι θα μειώσουμε το ποσοστό ΜΕΔ σε περίπου 5% μέχρι το τέλος του 2022 και σε κάτω από 3% μέχρι το τέλος του 2025. Παραμένουμε επικεντρωμένοι στη δημιουργία αξίας για τους μετόχους μας και στην αύξηση της μεσοπρόθεσμης απόδοσης ενσώματων ιδίων κεφαλαίων και αυξάνουμε τον στόχο σε πάνω από 10%.   </em>
<p><em><strong>Η βιώσιμη ανάπτυξη θα συνεχίσει να είναι ενσωματωμένη στην κουλτούρα μας. </strong>Δεσμευόμαστε για επίτευξη ουδέτερου ισοζυγίου άνθρακα μέχρι το 2030 και μηδενικού μέχρι το 2050, ενώ παράλληλα θα στηρίξουμε τους πελάτες και την κοινωνία σε αυτή τη μετάβαση. Η Τράπεζα έχει τη δέσμευση, το μέγεθος και την εμβέλεια να ηγηθεί της αλλαγής στην Κύπρο μέσα στα επόμενα χρόνια.
Προοπτικές</em>
<p><em>Το όραμα μας για το μέλλον της Τράπεζας είναι ξεκάθαρο και παραμένουμε δεσμευμένοι να συνεχίσουμε να διαδραματίζουμε τον ρόλο που μας αναλογεί στην οικονομική ανάπτυξη της χώρας, η οποία μαζί με την ανάπτυξη και την εφαρμογή του Σχεδίου Ανάπτυξης και Ανθεκτικότητας για την Κύπρο, αναμένεται να είναι ισχυρή. Παραμένουμε πεπεισμένοι ότι η στρατηγική μας θα επιφέρει βιώσιμη κερδοφορία και θα δημιουργήσει αξία για τους μετόχους μας μεσοπρόθεσμα.»</em>
<p>Πηγή: brief.com.cy
</div>
</div>
</div>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-inline">
<div class="field--label">Tags</div>
<div class="field--items">
<div class="field--item"><a href="/offsite-news-0" hreflang="en">OFFSITE NEWS</a></div>
<div class="field--item"><a href="/eidiseis-1" hreflang="en">ΕΙΔΗΣΕΙΣ</a></div>
<div class="field--item"><a href="/oikonomia-5" hreflang="en">ΟΙΚΟΝΟΜΙΑ</a></div>
<div class="field--item"><a href="/trapeza-kyproy-5" hreflang="en">ΤΡΑΠΕΖΑ ΚΥΠΡΟΥ</a></div>
</div>
</div>
<section id="block-ancoriainsurancead" class="block block-block-content block-block-content13837fe9-b90b-4b63-945e-73f2c0687d6c clearfix">
<div id="block-ancoriainsurancead-inner" class="block-inner">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"></div>
</div>
</section>
<section id="block-dfpapleaderboard1" class="block block-block-content block-block-contenta4956657-bc28-4d5b-ad75-44c264a9d94a clearfix">
<div id="block-dfpapleaderboard1-inner" class="block-inner">
<div class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><div class="infinite-scroll-ad-leader">
<div id="dfp_ap_leaderboard_1" style="width: 100%; text-align: center; padding-bottom: 40px;">
<div id="div-gpt-ad-1546617077029-0">
<script>
<!--//--><![CDATA[// ><!--

					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617077029-0'); });
				
//--><!]]>
</script></div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<aside id="second-sidebar" class="col-lg-3 col-md-4" role="complementary">
<div id="second-sidebar-inner">
<div class="region region-sidebar-second">
<section class="views-element-container block block-views block-views-blocktns-frontpage-blocks-block-4 clearfix" id="block-views-block-tns-frontpage-blocks-block-4">
<div id="block-views-block-tns-frontpage-blocks-block-4-inner" class="block-inner">
<div class="form-group">
<div id="dfp_main_rectangle" style="width: 100%; text-align: center; padding-bottom: 15px;">
<div id="div-gpt-ad-1546617085546-0">
<script>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617085546-0'); });
									</script>
</div>
</div>
<div class="tns-roh-block view view-tns-frontpage-blocks view-id-tns_frontpage_blocks view-display-id-block_4 js-view-dom-id-b7123579d36ca94a94e2d5d0a879dc81d5c7e111a6fe9d688f4dce03b4be636d">
<div class="frontpage-block">
<div class="view-header">
<ul class="nav nav-tabs">
<li role="presentation" class="active">
<a class="nav-item nav-link active" id="latest-news-tab" data-toggle="tab" href="#latest-news-content" role="tab" aria-controls="latest-news-content" aria-selected="true" aria-expanded="true">Τελευταία Νέα</a>
</li>
</ul>
</div>
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="frontpage-article">
<div class="frontpage-article-title"><a href="/eidiseis/politiki/exigise-ston-mporel-tin-protasi-gia-moe-o-ypex" hreflang="en">Εξήγησε στον Μπορέλ την πρόταση για ΜΟΕ ο ΥΠΕΞ</a></div>
<div class="frontpage-article-date">16 minutes ago</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="frontpage-article">
<div class="frontpage-article-title"><a href="/eidiseis/topika/ef-entyposiakes-eikones-apo-boles-tethorakismenon-elikopteron" hreflang="en">Ε.Φ: Εντυπωσιακές εικόνες από βολές τεθωρακισμένων &amp; ελικοπτέρων</a></div>
<div class="frontpage-article-date">20 minutes ago</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="frontpage-article">
<div class="frontpage-article-title"><a href="/eidiseis/diethni/ekrixi-sto-aerodromio-toy-ntonetsk-ekrythmi-i-katastasi" hreflang="en">Έκρηξη στο αεροδρόμιο του Ντονέτσκ - Έκρυθμη η κατάσταση</a></div>
<div class="frontpage-article-date">22 minutes 28 seconds ago</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="frontpage-article">
<div class="frontpage-article-title"><a href="/perissotera/viral/ebale-3-aytogkol-se-30-lepta-kai-bgike-klaigontas-binteo" hreflang="en">Έβαλε 3 αυτογκόλ σε 30 λεπτά και βγήκε κλαίγοντας! (βίντεο)</a></div>
<div class="frontpage-article-date">44 minutes 29 seconds ago</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="frontpage-article">
<div class="frontpage-article-title"><a href="/eidiseis/topika/ton-tsakosan-gia-narkotika-esproxe-kai-htypise-astynomikoys" hreflang="en">Τον τσάκωσαν για ναρκωτικά - Έσπρωξε και χτύπησε αστυνομικούς</a></div>
<div class="frontpage-article-date">59 minutes ago</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="frontpage-article">
<div class="frontpage-article-title"><a href="/eidiseis/topika/se-bubble-tha-giortasoyn-oi-mathites-tin-tsiknopempti-oi-odigies" hreflang="en">Σε... bubble θα γιορτάσουν οι μαθητές την Τσικνοπέμπτη-Οι οδηγίες</a></div>
<div class="frontpage-article-date">1 hour ago</div>
</div></span></div></div>
</div>
<div class="view-footer">
<div class="more-link form-group"><a href="/eidiseis">Όλη η ροή ειδήσεων εδώ</a></div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</aside>
</article>
<div class="hr-line"></div>
</div>
</div>
</section>
<div class="col-sm-12"><div class="hr-line"></div></div>
<div id="loader">
<img src="/themes/offsite/images/loader.svg" alt="Home">
</div>
</div>
<div class="row">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div class="spy-menu hidden-md hidden-lg" data-spy="affix" data-offset-top="140">
<div class="region region-mobile-navigation-bar">
<nav role="navigation" aria-labelledby="block-mobilemenubar-menu" id="block-mobilemenubar">
<h2 class="visually-hidden" id="block-mobilemenubar-menu">Mobile Menu Bar</h2>
<ul class="menu menu--mobile-menu-bar nav">
<li>
<a href="/" class="mobile-menu-link" data-target="/">Αρχικη</a>
</li>
<li>
<a href="#roh" class="mobile-menu-link" data-target="#roh">Ροη</a>
</li>
<li>
<a href="/around-our-network" class="mobile-menu-link" data-target="/around-our-network">Our Network</a>
</li>
<li>
</li>
</ul>
</nav>
</div>
</div>
<footer class="footer" role="contentinfo">
<div class="container" role="contentinfo">
<div class="region region-footer-col-1">
<section id="block-unifiedfooter" class="block block-tns-unified-footer block-unified-footer clearfix">
<div id="block-unifiedfooter-inner" class="block-inner">
<div class="footer-information">
<div class="site-links">
<ul>
<li><a href="/contact-us">Επικοινωνία</a></li>
<li><a href="/terms-and-conditions">Όροι Χρήσης</a></li>
<li><a href="/privacy-policy">Προστασία Προσωπικών Δεδομένων</a></li>
</ul>
</div>
<div class="dt-information"><a href="http://digitaltree.com.cy/" target="_blank"><img alt="dt-footer" src="/modules/tns_unified_footer/images/dt-footer.svg" /><span>Site του ομίλου Digital Tree</span></a>
<ul>
<li><a href="https://www.kerkida.net/" target="_blank"><img alt="kerkida-footer" src="/modules/tns_unified_footer/images/kerkida.svg" /></a></li>
<li><a href="https://www.offsite.com.cy/" target="_blank"><img alt="offsite-footer" src="/modules/tns_unified_footer/images/offsite.svg" /></a></li>
<li><a href="https://www.brief.com.cy/" target="_blank"><img alt="brief-footer" src="/modules/tns_unified_footer/images/brief.svg" /></a></li>
<li><a href="https://avant-garde.com.cy/" target="_blank"><img alt="ag-footer" src="/modules/tns_unified_footer/images/avant-garde.svg" /></a></li>
<li><a href="https://mylife.offsite.com.cy/" target="_blank"><img alt="mylife-footer" src="/modules/tns_unified_footer/images/mylife.svg" /></a></li>
<li><a href="http://car.com.cy/" target="_blank"><img alt="car-footer" src="/modules/tns_unified_footer/images/car2.png" /></a></li>
<li><a href="https://digitaltv.com.cy/" target="_blank"><img class="dtv-footer" alt="dtv-footer" src="/modules/tns_unified_footer/images/digital.png" /></a></li>
</ul>
<span class="copa-footer-link"><a href="http://copa.com.cy" target="_blank">Proud Member of COPA</a>
<span>Copyright © 2022 www.offsite.com.cy all rights reserved.</span></div>
</div>
</div>
</section>
</div>
</div>
</footer>
</div>

<div id="catfish-right-wrapper" style="display: none;">
<div style="position:absolute; background-color: #fff; height: 20px; top: -20px; right: 0;"><a style="font-weight: bold; padding: 5px; color: #333; background-color: #fff; padding-bottom: 1px; border-top-left-radius: 5px; border-top-right-radius: 5px; border: 1px solid #333; border-bottom: none;  text-decoration: none; " href="#" onclick="jQuery('#catfish-right-wrapper').toggle(800); return false;">Close</a></div>
<div id='div-gpt-ad-1546617084169-0'>
<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617084169-0'); });
				</script>
</div>
</div>

<div id="takeover-wrapper" style="display: none;">
<div id="takeover-container">
<div style="position:absolute; background-color: none; height: 20px; top: 10px; right: -5px;"><a style="font-weight: bold; padding: 15px; color: #333; background-color: #fff; text-decoration: none; " href="#" onclick="jQuery('#takeover-wrapper').fadeOut(800); return false;">Close</a></div>
<div id='div-gpt-ad-1546617088430-0'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546617088430-0'); });
					</script>
</div>
</div>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_n8szdTK37aZsYKyp0veTapIaStSTAA3r9tAQj6NpnYg.js"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_m8XQhFk8vkBy9PlA1oq3qha-JR9gts2eDieVIJg9kJk.js"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.9" defer></script>
<script src="/sites/default/files/js/js_M8QTqzErdpCQ_4XsRXnfS4SscXVO2r1xqiRp_qCycd8.js"></script>
</body>
</html>
