<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
<head>
<meta property="fb:pages" content="422336369324" />
<meta name="twitter:dnt" content="on">
<meta charset="utf-8" />
<meta name="geo.placename" content="Nicosia" />
<meta http-equiv="content-language" content="en" />
<meta name="robots" content="index, follow" />
<meta name="news_keywords" content="Ειδήσεις, Κύπρος, Πολιτική, Απόψεις, Cyprus" />
<meta name="generator" content="Drupal Thunder" />
<link rel="image_src" href="https://www.offsite.com.cy/sites/default/files/2020-04/genikopafou.jpg" />
<meta name="referrer" content="no-referrer" />
<meta name="description" content="Ο αριθμός των ακτινολογικών εξετάσεων που διενεργήθηκαν στο Ακτινολογικό Τμήμα του ΓΝ Πάφου – εξαιρώντας τη μέτρηση οστικής πυκνότητας, το μηχάνημα της οποίας είχε βλάβη - αυξήθηκε στις 5 από τις 6 κατηγορίες, αναφέρει η Διευθύντρια του Ακτινολογικού Τμήματος του ΓΝ Πάφου Δρ. Ευλαλία Ψαρά σε ανακοίνωσή, που εξέδωσε μετά την αυθόρμητη στάση εργασίας των τεχνολόγων του Τμήματος.
Αυτό που ζητείται, είναι να τοποθετηθεί δεύτερος στη νυχτερινή βάρδια, όπως και στις υπόλοιπες πόλεις, αναφέρει η Δρ Ψαρά και απορρίπτει επικρίσεις, όπως αναφέρει, για μείωση των εσόδων του τμήματος.
Το Ακτινολογικό Τμήμα του Γ. Ν. Πάφου, εξηγεί, διενεργεί εξετάσεις νοσηλευόμενων στο Νοσοκομείο εσωτερικών ασθενών, εξετάσεις ασθενών του Τμήματος Ατυχημάτων και Επειγόντων Περιστατικών και εξετάσεις εξωτερικών ασθενών μέσω ραντεβού ΓεΣΥ.
Ενδεικτικά σημείωσε πως το 2020 έγιναν 4.374 αξονικές εξετάσεις, το 2021 5.150 και το 2022 από την 1/1/- 31/8 έγιναν 3.750 και μέχρι τέλος του χρόνου έχουν προκαθοριστεί να γίνουν 5.625 εξετάσεις.
Σε σχέση με τις μαστογραφίες είπε πως το 2020 έγιναν 1110, το 2021 αυξήθηκαν σε 1.499 και ότι έγιναν 1.288 μέχρι την 31η Αυγούστου του 2022, ενώ μέχρι τέλος του χρόνου θα γίνουν 1.292.
Σε σχέση με τις ακτινογραφίες, το έτος 2020 έγιναν 19.033, το 2021 έφθασαν τις 23.413 και το 2022, μέχρι την 31η Αυγούστου, έγιναν 17.445 ενώ έχουν καθοριστεί να γίνουν συνολικά 26.167 μέχρι τέλος του χρόνου.
Όσον αφορά τις πανοραμικές, το 2020 έγιναν 1801, το έτος 2021 έγιναν 1.335 και το 2022 μέχρι 31.8.22 έγιναν 1047, ενώ μέχρι τέλος του χρόνο θα γίνουν 1570.
Αναφορικά με την οστική πυκνότητα, το 2020 έγιναν 602 εξετάσεις και υπέρηχοι το 2020 έγιναν 2813, το 2021 έγιναν 2624 και μέχρι την 31η Αυγούστου του 2022 έγιναν 1657 ενώ μέχρι τέλος του χρόνου έχουν καθοριστεί να γίνουν 2485.
Όπως διαπιστώνεται από τα στοιχεία, σημειώνει η δρ Ψαρά, ο αριθμός των ακτινολογικών εξετάσεων που διενεργήθηκαν στο τμήμα – εξαιρώντας τη μέτρηση οστικής πυκνότητας, το μηχάνημα της οποίας είχε βλάβη - αυξήθηκε στις 5 από τις 6 κατηγορίες.
«Σε κάθε επιχειρούμενη μέτρηση απόδοσης του τμήματός μας πρέπει να λαμβάνεται υπόψη το σύνολο αυτών των εξετάσεων. Σημειωτέο ότι το ΤΑΕΠ του Γ.Ν. Πάφου το οποίο καλύπτουμε 24/7 αποτελεί το μοναδικό ενταγμένο στο ΓεΣΥ τμήμα επειγόντων περιστατικών σε ολόκληρη την επαρχία Πάφου», αναφέρει.
Όσον αφορά όμως συγκεκριμένα τη μείωση εσόδων της τρίτης κατηγορίας, στην οποία έγινε αναφορά, η Δρ. Ψαρά σημείωσε πως το τελευταίο διάστημα έχει παρατηρηθεί πτώση της κοστολόγησης των ακτινολογικών εξετάσεων από τον ΟΑΥ. Έχει μειωθεί ο αριθμός έκδοσης παραπεμπτικών από τους προσωπικούς ιατρούς, λόγω επιβολής ποινής (penalty) από τον ΟΑΥ. Παρατηρείται συχνή απόρριψη απαιτήσεων αποζημίωσης από το σύστημα λόγω «αθώων γραφειοκρατικού τύπου λαθών (π.χ. ημερομηνία διεξαγωγής εξέτασης, ΑΔΤ), χωρίς την προηγούμενη συνεννόηση με τους συναδέλφους προκειμένου να γίνει η διόρθωση των στοιχείων».
Προσθέτει ότι «λόγω αδυναμίας προσέλκυσης νέων ιατρών από τον ΟΚΥπΥ και της συνακόλουθης μη πρόσληψης νέων συναδέλφων, το τμήμα λειτουργούσε με μειωμένο προσωπικό μέχρι προσφάτως».
Πρόσθεσε πως αριθμός, «όχι αμελητέος, των εξωτερικών ραντεβού μας δεν είναι δικαιούχοι ΓεΣΥ, καθώς εμπίπτουν σε άλλες κατηγορίες δικαιούχων. Οι εξετάσεις αυτών δεν καταγράφονται και δεν προσμετρούνται».
Είπε ακόμη πως επί δύο και πλέον χρόνια δεν λειτουργούσε το μηχάνημα μέτρησης οστικής πυκνότητας DEXA, με αποτέλεσμα την απώλεια σημαντικών εσόδων.
Η παρουσία ενεργού θαλάμου COVID-19 στο Νοσοκομείο και η διενέργεια εξετάσεων σε θετικούς στον COVID ασθενείς – στον ίδιο χώρο με τα προγραμματισμένα ραντεβού – προκαλεί μείωση της προσέλκυσης εξωτερικών ασθενών λόγω φόβου μόλυνσης, αναφέρει, επίσης.
«Οι κτηριακές μας εγκαταστάσεις – οι οποίες χρονολογούνται από τον προηγούμενο αιώνα – καθώς και τα προβλήματα διαρρύθμισης του χώρου, δεν συμβάλλουν στην προσέλκυση εξωτερικών ασθενών», καταλήγει." />
<meta name="abstract" content="Στην ιστοσελίδα μας μπορείτε να διαβάσετε άμεσα και έγκυρα όλες τις ειδήσεις από την Κύπρο την Ελλάδα και τον κόσμο, με μια σύγχρονη προσέγγιση σε ένα multimedia περιβάλλον. Με αναλύσεις, σχόλια, ρεπορτάζ, video content, απόψεις, συνεντεύξεις, αφιερώματα στα σημαντικότερα θέματα της επικαιρότητας, με πρώτο στόχο να καλυφθεί η ανάγκη του αναγνώστη για ποιοτικό περιεχόμενο. Η νέα ανανεωμένη μας σελίδα διαθέτει περιεχόμενο που διαβάζεται σε desktop και mobile συσκευές, μοιράζεται στα social media, ενώ ο σχεδιασμός της έγινε σύμφωνα με τις τελευταίες τεχνολογικές τάσεις, με τρόπο που να προσφέρει την καλύτερη δυνατή εμπειρία σε όλες τις συσκευές." />
<meta property="og:site_name" content="Offsite News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διευθύντρια του Ακτινολογικού Πάφου: Αυξήθηκε ο αριθμός εξετάσεων" />
<meta property="og:image" content="https://www.offsite.com.cy/sites/default/files/styles/facebook/public/2020-04/genikopafou.jpg?h=43594a01&amp;itok=VYE9wYY5" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:updated_time" content="2022-12-05T18:34:20+0200" />
<meta property="og:street_address" content="Μιχαήλ Καραολή 8 Πολυκατοικία Ανεμόμυλος, 3ος Όροφος" />
<meta property="og:locality" content="Nicosia" />
<meta property="og:region" content="Nicosia" />
<meta property="og:postal_code" content="1095" />
<meta property="og:country_name" content="Cyprus" />
<meta property="og:email" content="info@offsite.com.cy" />
<meta property="og:phone_number" content="22396999" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:height" content="512" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image" content="https://www.offsite.com.cy/sites/default/files/styles/twitter/public/2020-04/genikopafou.jpg?h=43594a01&amp;itok=KauNzR66" />
<meta name="Generator" content="Drupal 8 (Thunder | http://www.thunder.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimal-ui" />
<script type="application/ld+json">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</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="canonical" href="https://www.offsite.com.cy/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon" />
<link rel="shortlink" href="https://www.offsite.com.cy/node/545699" />
<link rel="revision" href="https://www.offsite.com.cy/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon" />
<link rel="amphtml" href="https://www.offsite.com.cy/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon?amp" />
<title>Διευθύντρια του Ακτινολογικού Πάφου: Αυξήθηκε ο αριθμός εξετάσεων | Offsite</title>
<link rel="shortcut icon" href="/themes/offsite/fav.ico" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" media="all" href="/modules/contrib/ajax_loader/css/throbber-general.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/modules/contrib/ajax_loader/css/double-bounce.css?rme0i2" />
<link rel="stylesheet" media="all" href="/profiles/contrib/thunder/modules/thunder_media/css/bartik_slick_fix.css?rme0i2" />
<link rel="stylesheet" media="all" href="/modules/tns_feeds_import/css/tns_feeds_import.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/modules/tns_live_articles/css/tns_live_articles.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/modules/tns_live_weather/css/tns_live_weather.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/modules/tns_newsletter/css/tns_newsletter.module.css?rme0i2" />
<link rel="stylesheet" media="all" href="/modules/tns_unified_footer/css/style.css?rme0i2" />
<link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rme0i2" />
<link rel="stylesheet" media="all" href="/modules/tns_dtv_banner/css/tns_dtv_banner.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/toolbar.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rme0i2" />
<link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/style.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/offsite-icons.css?rme0i2" />
<link rel="stylesheet" media="all" href="/themes/offsite/css/gamw.css?rme0i2" />
<link rel="stylesheet" href="/themes/offsite/css/weather-icons.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" />

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TZDNGXZ');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>

			     (adsbygoogle = window.adsbygoogle || []).push({

			          google_ad_client: "ca-pub-5394969678121124",

			          enable_page_level_ads: true

			     });

			</script>
<script>
		 (function(d) {
		   var config = {
		     kitId: 'smr8sor',
		     scriptTimeout: 3000,
		     async: true
		   },
		   h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		 })(document);
		</script>

<style>

				.skin-ad {
					width: 120px;
					/* display: none; */
				}
				.skin-ad-inner {
				  top: 189px;
				  position: absolute;
					z-index: 3;
				}
				.skin-ad-left {
					float: left;
					margin-left : 10px;
				}
				.skin-ad-left-inner {
					text-align: right;
					padding-right: 0px;
					width: 120px;
				}
				.skin-ad-right {
				  float: right;
				  margin-right: 10px;
				}
				.skin-ad-right-inner {
					text-align: left;
					padding-left: 0px;
				}

				@media only screen and (max-width: 1550px) {
					.skin-ad {
						display: none;
					}
				}

			</style>
<script>
				console.log('Page: ' + 'article');
				console.log('Category Dfp Target: ' + 'offsite-Τοπικά');
			</script>



<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
			  var OneSignal = window.OneSignal || [];
			  OneSignal.push(function() {
			    OneSignal.init({
			      appId: "876b74ed-6204-47d5-98a3-e374804019b2",
			    });
			  });
			</script>




</head>
<body class="layout-two-sidebars page-node-545699 path-node page-node-type-article article-in-taxonomy-10" data-spy="scroll" data-target=".spy-menu, #myScrollspy" data-offset="140">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZDNGXZ"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<dfp-tag data-page="article" data-term=eidiseis-3212 data-subterm=/eidiseis/topika data-url=/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon></dfp-tag>
<a href="#main-content" class="visually-hidden focusable skip-link">
Skip to main content
</a>
<div class="top-bar-container">
<div class="container custom-container top-bar-sticky">
<section class="region region-gamw-top-region">
<section id="block-gamwadvertisement-5" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-5-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_418e96e9-c029-4fb7-b5b2-29d0078fde1c" data-uuid="418e96e9-c029-4fb7-b5b2-29d0078fde1c" data-ad-unit="Offsite_Desktop_AP_TOP_ATF_728x90"></div>
</div>
</div>
</section><section id="block-gamwadvertisement-6" class="block block-gamw clearfix">
<div id="gamw_9a15954e-ec51-4a2e-b35b-9b6602e68eb3" data-uuid="9a15954e-ec51-4a2e-b35b-9b6602e68eb3" data-ad-unit="Offsite_Mobile_AP_TOP_ATF_320x50"></div>
</section>
</section>
</div>
</div>
<section id="block-digitaltvbannerblock-2" class="block block-tns-dtv-banner block-digital-tv-live-banner clearfix col-12 d-sm-block d-lg-none">
<div id="block-digitaltvbannerblock-2-inner" class="block-inner">
<div class="container"><div class="dttv-banner-ad slide-left">
<div class="top-text">Κατεβάστε τώρα το application της Offsitenews για Android &amp; για iOS</div>
<div class="app-buttons">
<div class="app-wrapper">
<div><a href="https://play.google.com/store/apps/details?id=com.tns.offsite" target="_blank"><img alt="Group google play" data-entity-type="file" data-entity-uuid="c17c13ab-65d3-425d-a232-6ec0b9bdadd8" src="/sites/default/files/inline-images/Group-google-play.png"></a></div>
<div><a href="https://apps.apple.com/ru/app/offsite-news/id1506893665" target="_blank"><img alt="Group app store" data-entity-type="file" data-entity-uuid="920a07f7-d31c-4b86-bfce-870ef7f60298" src="/sites/default/files/inline-images/Group-app-store.png"></a></div>
</div>
<div class="app-image">
<div class="right-image"><img alt="mobile app" data-entity-type="file" data-entity-uuid="ebc4edf1-adca-44d7-be1d-0b871b68ce94" src="/sites/default/files/inline-images/mockup-large.png"></div>
</div>
</div>
</div>
</div>
</section>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="header">
<div class="nav-bar">
<div class="container relative-wrapper">
<div class="row">
<div class="col-4">
<button class="hamburger hamburger--squeeze collapsed" type="button" data-toggle="collapse" data-target="#main-navigation" aria-expanded="false" aria-controls="main-navigation">
<span class="hamburger-box">
<span class="hamburger-inner">
<i class="fas fa-bars"></i>
<i class="fas fa-times"></i>
</span>
</span>
<div class="menu-text">MENU</div>
</button>
<a class="current-date hidden-xs hidden-sm">
05 Δεκεμβρίου, 2022
</a>
<div class="weather-menu-btn hidden-xs hidden-sm">
</div>
</div>
<div class="col-4 brand">
<section class="row region region-navigation">
<a class="logo" href="/" title="Home" rel="home">
<img src="/themes/offsite/images/logo.svg" class="logo-black" alt="Home" />
<img src="/themes/offsite/images/logo-white.svg" class="logo-white" alt="Home" />
</a>
</section>
</div>
<div class="search-wrapper col-4">
<form class="search-container" action="/search">
<label for="search-box">
<input id="search-box" type="text" class="search-box" name="q" placeholder="Αναζήτηση" />
<i class="fas fa-search"></i>
</label>
</form>
</div>
</div>
</div>
</div>
<div id="main-navigation" class="container collapse">
<div class="main-navigation row">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-3">
<section class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eidiseis-menu" id="block-eidiseis" class="block block-menu navigation menu--eideseis">
<h2 id="block-eidiseis-menu">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>
<ul id="block-eidiseis" class="clearfix menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="node/468969">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/astynomika-themata" data-drupal-link-system-path="taxonomy/term/120773">Αστυνομικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/amyntika-themata" data-drupal-link-system-path="taxonomy/term/120771">Αμυντικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/proedrikes-2023" data-drupal-link-system-path="taxonomy/term/38557">Προεδρικές 2023</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis" class="block block-menu navigation menu--apopseis">
<h2 id="block-apopseis-menu">Αποψεις</h2>
<ul id="block-apopseis" class="clearfix menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-paraskinioparapolitika-menu" id="block-paraskinioparapolitika" class="block block-menu navigation menu--paraskinio-parapolitika">
<h2 id="block-paraskinioparapolitika-menu">ΠΑΡΑΣΚΗΝΙΟ - ΠΑΡΑΠΟΛΙΤΙΚΑ</h2>
<ul id="block-paraskinioparapolitika" class="clearfix menu menu--paraskinio-parapolitika nav" lang="el">
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera" class="block block-menu navigation menu--perissotera">
<h2 id="block-perissotera-menu">Περισσοτερα</h2>
<ul id="block-perissotera" class="clearfix menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-3">
<section class="region region-navigation-column-4">
<section id="block-headernowblock" class="d-md-none block block-block-content block-block-content677f1201-201d-4fe1-934d-02cc26b3dd89 clearfix header-now-block">
<div id="block-headernowblock-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-now-block">
<div><img alt="image" data-entity-type="file" src="/sites/default/files/inline-images/image%202.png" /></div>
<div class="livebt">
<div class="bttext"><a href="https://digitaltv.com.cy/livePlay" target="_blank">• Now Live </a></div>
</div>
</div>
</div>
</div>
</section>
<section id="block-followus" class="d-block d-md-none block block-block-content block-block-contente32ab698-55aa-49de-9fd0-c71a93c08c06 clearfix">
<div id="block-followus-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="dropdown-social social">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a><br /><br />
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a><br /><br />
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</section>
</section>
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<section class="row region region-navigation-column-5">
<nav role="navigation" aria-labelledby="block-aroundournetwork-menu" id="block-aroundournetwork" class="block block-menu navigation menu--around-our-network">
<h2 id="block-aroundournetwork-menu">Around Our Network</h2>
<ul id="block-aroundournetwork" class="clearfix menu menu--around-our-network nav" lang="el">
<li>
<a href="https://www.kerkida.net">Kerkida</a>
</li>
<li>
<a href="https://mylife.offsite.com.cy">My Life</a>
</li>
<li>
<a href="https://www.brief.com.cy">Brief</a>
</li>
<li>
<a href="https://avant-garde.com.cy">Avant Garde</a>
</li>
<li>
<a href="https://www.ergodotisi.com">Ergodotisi</a>
</li>
<li>
<a href="https://digitaltv.com.cy/home?menuId=386">Digital TV</a>
</li>
</ul>
<div class="dropdown-social social">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</nav>
</section>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="hot-tags">
<div class="views-element-container"><div class="container view view-hot-tags view-id-hot_tags view-display-id-block_1 js-view-dom-id-1ecde896400d5b900b309052e31436e4c19187ee58f2e1ef0cd10c82dd033447">
<div class="view-content row">
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/epeisodia-tsireio" hreflang="en">ΕΠΕΙΣΟΔΙΑ ΤΣΙΡΕΙΟ</a></span></div>
</div>
<div class="hotags-row">
 <div class="views-field views-field-name"><span class="field-content"><a href="/proedrikes-2023" hreflang="en">ΠΡΟΕΔΡΙΚΕΣ 2023</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/arhiepiskopikes-ekloges" hreflang="en">ΑΡΧΙΕΠΙΣΚΟΠΙΚΕΣ ΕΚΛΟΓΕΣ</a></span></div>
</div>
<div class="hotags-row">
<div class="views-field views-field-name"><span class="field-content"><a href="/o-efetis" hreflang="en">Ο ΕΦΕΤΗΣ</a></span></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<section id="block-adskinleft160x600" class="block block-block-content clearfix">
<div id="adskinleft-inner" class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<section id="block-gamwadvertisement-17" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-17-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_8ece8a3a-8599-4e10-8b69-15dea3e05db0" data-uuid="8ece8a3a-8599-4e10-8b69-15dea3e05db0" data-ad-unit="Offsite_Desktop_AP_LHS_Inmargin_160x600"></div>
</div>
</div>
</section>
</div>
</section>
<section id="main-wrapper">
<div role="main" class="main-container first-container container js-quickedit-main-content">
<div class="row">
<div class="gamw-region">
<section class="row region region-gamw-region">
<section id="block-gamwadvertisement-39" class="block block-gamw clearfix">
<div id="gamw_fc034845-138c-4aa6-b555-9019ed366af1" data-uuid="fc034845-138c-4aa6-b555-9019ed366af1" data-ad-unit="Offsite_Desktop_AP_ATF_400x200"></div>
</section><section id="block-gamwadvertisement-40" class="block block-gamw clearfix">
<div id="gamw_cc67aa2b-4b01-456b-a6f5-b1381d80250d" data-uuid="cc67aa2b-4b01-456b-a6f5-b1381d80250d" data-ad-unit="Offsite_Mobile_AP_ATF_200x100"></div>
</section><section id="block-gamwadvertisement-41" class="block block-gamw clearfix">
<div id="gamw_e81deaa3-f75c-4c81-8a75-b701dc6154aa" data-uuid="e81deaa3-f75c-4c81-8a75-b701dc6154aa" data-ad-unit="Offsite_Desktop_Interstitial_1x1"></div>
</section><section id="block-gamwadvertisement-42" class="block block-gamw clearfix">
<div id="gamw_9e1aa0af-ca11-473f-aa0e-6e9bbaddf23d" data-uuid="9e1aa0af-ca11-473f-aa0e-6e9bbaddf23d" data-ad-unit="Offsite_Mobile_Interstitial_1x1"></div>
</section>
</section>
</div>
<section class="main-content col order-last col-md-12" id="content" role="main">
<div class="highlighted"> <div data-drupal-messages-fallback class="hidden"></div>
</div>
<a id="main-content"></a>
<section id="block-offsite-content" class="block block-system block-system-main-block clearfix">
<div id="block-offsite-content-inner" class="block-inner">
<div class="article-container-outer row">
<article role="article" class="article is-promoted full clearfix" data-next-article="/eidiseis/topika/oi-ek-shedon-basanizoyn-toys-tk-sta-odofragmata" id="545699">
<div class="article-container col-lg-8">
<div role="heading">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/topika" hreflang="en">Τοπικά</a></div>
<h1><span class="field field--name-title field--type-string field--label-hidden">Διευθύντρια του Ακτινολογικού Πάφου: Αυξήθηκε ο αριθμός εξετάσεων</span>
</h1>
<ol class="breadcrumb">
<li>
<a href="/eidiseis"> Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/topika">Τοπικά</a>
</li>
<li>
 <span class="field field--name-title field--type-string field--label-hidden">Διευθύντρια του Ακτινολογικού Πάφου: Αυξήθηκε ο αριθμός εξετάσεων</span>
</li>
</ol>
<div class="node-author mb-3">
<span> Offsite Team - </span>
<div class="node-authored-on"><span class="field field--name-created field--type-created field--label-hidden">05.12.2022 - 18:45</span>
</div>
</div>
<aside id="first-sidebar" class="" role="complementary">
<div id="first-sidebar-inner" class="row">
<section id="block-tnssharearticleblock" class="col-md-6 block block-tns-live-articles block-tns-share-article-block clearfix">
<div id="block-tnssharearticleblock-inner" class="block-inner">
<div class="share-article-block">
<ul><li class="share-social"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.offsite.com.cy/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon" data-rel="popup" title="Share on Facebook" role="button" aria-label="" class="facebook full-icon" target="_blank"> <i class="fab fa-facebook"></i> </a></li><li class="share-social"><a href="https://twitter.com/intent/tweet?text=Διευθύντρια του Ακτινολογικού Πάφου: Αυξήθηκε ο αριθμός εξετάσεων www.offsite.com.cy/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon" data-rel="popup" title="Share on Twitter" role="button" aria-label="" class="twitter full-icon" target="_blank"> <i class="fab fa-twitter"></i> </a></li><li class="share-social"><a href="viber://forward?text=Διευθύντρια του Ακτινολογικού Πάφου: Αυξήθηκε ο αριθμός εξετάσεων www.offsite.com.cy/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon" data-rel="popup" title="Share on Viber" role="button" aria-label="" class="viber full-icon" target="_blank"> <i class="icon officon-viber"></i> </a></li><li class="share-social"><a href="whatsapp://send?text=Διευθύντρια του Ακτινολογικού Πάφου: Αυξήθηκε ο αριθμός εξετάσεων www.offsite.com.cy/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon" data-rel="popup" title="Share on WhatsApp" role="button" aria-label="" class="whatsapp full-icon" target="_blank"> <i class="icon officon-whatsapp"></i> </a></li></ul>
</div>
</div>
</section>
<section id="block-gamwadvertisement-33" class="col-md-6 block block-gamw clearfix">
<div id="gamw_692b0a34-fe63-4e4d-b370-2f3f1b1cd957" data-uuid="692b0a34-fe63-4e4d-b370-2f3f1b1cd957" data-ad-unit="Offsite_Desktop_AP_300x50"></div>
</section>
<section id="block-gamwadvertisement-34" class="d-block d-lg-none col-12 block block-gamw clearfix">
<div id="gamw_483aee25-79ae-474f-94fa-64a4fc9aefcc" data-uuid="483aee25-79ae-474f-94fa-64a4fc9aefcc" data-ad-unit="Offsite_Mobile_AP_300x50"></div>
</section>
</div>
</aside>
</div>
<div>
<h1>
<a href="/eidiseis/topika/dieythyntria-toy-aktinologikoy-pafoy-ayxithike-o-arithmos-exetaseon" rel="bookmark" style="display:none;"><span class="field field--name-title field--type-string field--label-hidden">Διευθύντρια του Ακτινολογικού Πάφου: Αυξήθηκε ο αριθμός εξετάσεων</span>
</a>
</h1>
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"> <img src="/sites/default/files/styles/780x516/public/2020-04/genikopafou.jpg?itok=Mlq5UPb0" width="780" height="516" alt="Thumbnail" class="image-style-_80x516" />
</div>
<div class="content">
 <section id="block-gamwadvertisement-22" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-22-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_ae3d386b-03c9-4aa6-a695-f12de2aae8d3" data-uuid="ae3d386b-03c9-4aa6-a695-f12de2aae8d3" data-ad-unit="Offsite_Mobile_AP_BOX_300x250"></div>
</div>
</div>
</section>
<div>
<div>
<div class="paragraph paragraph--type--text paragraph--view-mode--default">
<div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Ο αριθμός των ακτινολογικών εξετάσεων που διενεργήθηκαν στο Ακτινολογικό Τμήμα του ΓΝ Πάφου – εξαιρώντας τη μέτρηση οστικής πυκνότητας, το μηχάνημα της οποίας είχε βλάβη - αυξήθηκε στις 5 από τις 6 κατηγορίες, αναφέρει η Διευθύντρια του Ακτινολογικού Τμήματος του ΓΝ Πάφου Δρ. Ευλαλία Ψαρά σε ανακοίνωσή, που εξέδωσε μετά την αυθόρμητη στάση εργασίας των τεχνολόγων του Τμήματος.


<div id="adform-outstream" style="height:0;overflow:hidden;">
<script language="javascript" src="//s1.adform.net/banners/scripts/video/outstream/inview.js" data-pmp-id="1581276">
                  </script>
</div

								
																						
																

						
							<p>
<p>Αυτό που ζητείται, είναι να τοποθετηθεί δεύτερος στη νυχτερινή βάρδια, όπως και στις υπόλοιπες πόλεις, αναφέρει η Δρ Ψαρά και απορρίπτει επικρίσεις, όπως αναφέρει, για μείωση των εσόδων του τμήματος.</p>
<p>Το Ακτινολογικό Τμήμα του Γ. Ν. Πάφου, εξηγεί, διενεργεί εξετάσεις νοσηλευόμενων στο Νοσοκομείο εσωτερικών ασθενών, εξετάσεις ασθενών του Τμήματος Ατυχημάτων και Επειγόντων Περιστατικών και εξετάσεις εξωτερικών ασθενών μέσω ραντεβού ΓεΣΥ.
<section id="block-gamwadvertisement-26" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-26-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_5aa31d0c-0ba7-49a4-a25d-18b5dee08e0e" data-uuid="5aa31d0c-0ba7-49a4-a25d-18b5dee08e0e" data-ad-unit="Offsite_Mobile_AP_BOX2_300x250"></div>
</div>
</div>
</section>
<p><strong>Ενδεικτικά σημείωσε πως το 2020 έγιναν 4.374 αξονικές εξετάσεις, το 2021 5.150 και το 2022 από την 1/1/- 31/8 έγιναν 3.750 και μέχρι τέλος του χρόνου έχουν προκαθοριστεί να γίνουν 5.625 εξετάσεις.</strong>
<p><strong>Σε σχέση με τις μαστογραφίες είπε πως το 2020 έγιναν 1110, το 2021 αυξήθηκαν σε 1.499 και ότι έγιναν 1.288 μέχρι την 31η Αυγούστου του 2022, ενώ μέχρι τέλος του χρόνου θα γίνουν 1.292.</strong>
<p><strong>Σε σχέση με τις ακτινογραφίες, το έτος 2020 έγιναν 19.033, το 2021 έφθασαν τις 23.413 και το 2022, μέχρι την 31η Αυγούστου, έγιναν 17.445 ενώ έχουν καθοριστεί να γίνουν συνολικά 26.167 μέχρι τέλος του χρόνου.</strong>
<p><strong>Όσον αφορά τις πανοραμικές, το 2020 έγιναν 1801, το έτος 2021 έγιναν 1.335 και το 2022 μέχρι 31.8.22 έγιναν 1047, ενώ μέχρι τέλος του χρόνο θα γίνουν 1570.</strong>
<p><strong>Αναφορικά με την οστική πυκνότητα, το 2020 έγιναν 602 εξετάσεις και υπέρηχοι το 2020 έγιναν 2813, το 2021 έγιναν 2624 και μέχρι την 31η Αυγούστου του 2022 έγιναν 1657 ενώ μέχρι τέλος του χρόνου έχουν καθοριστεί να γίνουν 2485.</strong>
<p>Όπως διαπιστώνεται από τα στοιχεία, σημειώνει η δρ Ψαρά, ο αριθμός των ακτινολογικών εξετάσεων που διενεργήθηκαν στο τμήμα – εξαιρώντας τη μέτρηση οστικής πυκνότητας, το μηχάνημα της οποίας είχε βλάβη - αυξήθηκε στις 5 από τις 6 κατηγορίες.
<p>«Σε κάθε επιχειρούμενη μέτρηση απόδοσης του τμήματός μας πρέπει να λαμβάνεται υπόψη το σύνολο αυτών των εξετάσεων. Σημειωτέο ότι το ΤΑΕΠ του Γ.Ν. Πάφου το οποίο καλύπτουμε 24/7 αποτελεί το μοναδικό ενταγμένο στο ΓεΣΥ τμήμα επειγόντων περιστατικών σε ολόκληρη την επαρχία Πάφου», αναφέρει.
<p>Όσον αφορά όμως συγκεκριμένα τη μείωση εσόδων της τρίτης κατηγορίας, στην οποία έγινε αναφορά, η Δρ. Ψαρά σημείωσε πως το τελευταίο διάστημα έχει παρατηρηθεί πτώση της κοστολόγησης των ακτινολογικών εξετάσεων από τον ΟΑΥ. Έχει μειωθεί ο αριθμός έκδοσης παραπεμπτικών από τους προσωπικούς ιατρούς, λόγω επιβολής ποινής (penalty) από τον ΟΑΥ. Παρατηρείται συχνή απόρριψη απαιτήσεων αποζημίωσης από το σύστημα λόγω «αθώων γραφειοκρατικού τύπου λαθών (π.χ. ημερομηνία διεξαγωγής εξέτασης, ΑΔΤ), χωρίς την προηγούμενη συνεννόηση με τους συναδέλφους προκειμένου να γίνει η διόρθωση των στοιχείων».
<p>Προσθέτει ότι «λόγω αδυναμίας προσέλκυσης νέων ιατρών από τον ΟΚΥπΥ και της συνακόλουθης μη πρόσληψης νέων συναδέλφων, το τμήμα λειτουργούσε με μειωμένο προσωπικό μέχρι προσφάτως».
<p>Πρόσθεσε πως αριθμός, «όχι αμελητέος, των εξωτερικών ραντεβού μας δεν είναι δικαιούχοι ΓεΣΥ, καθώς εμπίπτουν σε άλλες κατηγορίες δικαιούχων. Οι εξετάσεις αυτών δεν καταγράφονται και δεν προσμετρούνται».
<p>Είπε ακόμη πως επί δύο και πλέον χρόνια δεν λειτουργούσε το μηχάνημα μέτρησης οστικής πυκνότητας DEXA, με αποτέλεσμα την απώλεια σημαντικών εσόδων.
<p>Η παρουσία ενεργού θαλάμου COVID-19 στο Νοσοκομείο και η διενέργεια εξετάσεων σε θετικούς στον COVID ασθενείς – στον ίδιο χώρο με τα προγραμματισμένα ραντεβού – προκαλεί μείωση της προσέλκυσης εξωτερικών ασθενών λόγω φόβου μόλυνσης, αναφέρει, επίσης.
<p>«Οι κτηριακές μας εγκαταστάσεις – οι οποίες χρονολογούνται από τον προηγούμενο αιώνα – καθώς και τα προβλήματα διαρρύθμισης του χώρου, δεν συμβάλλουν στην προσέλκυση εξωτερικών ασθενών», καταλήγει.
<section id="block-gamwadvertisement-29" class="ad-leaderboard col-12 block block-gamw clearfix">
<div id="gamw_c6b7ceb7-3ca6-4cf1-909c-706380e60f83" data-uuid="c6b7ceb7-3ca6-4cf1-909c-706380e60f83" data-ad-unit="Offsite_Desktop_AP_MID_BTF_728x90"></div>
</section>
<section id="block-gamwadvertisement-30" class="ad-leaderboard col-12 block block-gamw clearfix">
<div id="gamw_02b2c9aa-61c2-4a46-ba1d-4527c1f792d5" data-uuid="02b2c9aa-61c2-4a46-ba1d-4527c1f792d5" data-ad-unit="Offsite_Mobile_AP_MID_BTF_320x50"></div>
</section>
</div>
</div>
</div>
</div>
<div class="field field--name-field-tags field--type-entity-reference field--label-inline clearfix">
<div class="tags-wrapper">
<h3 class="field__label inline">Tags:</h3>
<ul class='links field__items'>
<li><a href="/geniko-nosokomeio-pafoy-0" target="_blank">ΓΕΝΙΚΟ ΝΟΣΟΚΟΜΕΙΟ ΠΑΦΟΥ</a></li>
<li><a href="/eidiseis-1" target="_blank">ΕΙΔΗΣΕΙΣ</a></li>
<li><a href="/offsite-news-0" target="_blank">OFFSITE NEWS</a></li>
</ul>
</div>
<div class="share-article-block">
<ul>
<li class="share-social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://offsite.docksal/eidiseis/topika/8-nea-metra-se-ishy-apo-simera-ola-osa-allazoyn" data-rel="popup" title="Share on Facebook" role="button" aria-label="" class="facebook full-icon" target="_blank"> <i class="fab fa-facebook"></i> </a>
</li>
<li class="share-social">
<a href="https://twitter.com/intent/tweet?text=8 νέα μέτρα σε ισχύ από σήμερα - Όλα όσα αλλάζουν offsite.docksal/eidiseis/topika/8-nea-metra-se-ishy-apo-simera-ola-osa-allazoyn" data-rel="popup" title="Share on Twitter" role="button" aria-label="" class="twitter full-icon" target="_blank"> <i class="fab fa-twitter"></i> </a>
</li>
<li class="share-social">
<a href="viber://forward?text=8 νέα μέτρα σε ισχύ από σήμερα - Όλα όσα αλλάζουν offsite.docksal/eidiseis/topika/8-nea-metra-se-ishy-apo-simera-ola-osa-allazoyn" data-rel="popup" title="Share on Viber" role="button" aria-label="" class="viber full-icon" target="_blank">
<i class="icon officon-viber"></i> </a>
</li>
<li class="share-social">
<a href="whatsapp://send?text=8 νέα μέτρα σε ισχύ από σήμερα - Όλα όσα αλλάζουν offsite.docksal/eidiseis/topika/8-nea-metra-se-ishy-apo-simera-ola-osa-allazoyn" data-rel="popup" title="Share on WhatsApp" role="button" aria-label="" class="whatsapp full-icon" target="_blank"> <i class="icon officon-whatsapp"></i> </a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
 <aside id="second-sidebar" class="col-12 col-lg-4" role="complementary">
<div id="second-sidebar-inner">
<section id="block-gamwadvertisement-21" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-21-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_fb2ab2c9-725f-4e86-88fb-3a35b88dfdb7" data-uuid="fb2ab2c9-725f-4e86-88fb-3a35b88dfdb7" data-ad-unit="Offsite_Desktop_AP_BOX_300x250"></div>
</div>
</div>
</section>
<section class="block block-block-content block-block-contenteeca2bc6-f4dd-4297-89f8-3d15c52e8a87 clearfix col-12 download-the-app">
<div id="-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="right-image"><img alt="mobile app" src="/sites/default/files/inline-images/mockup-large.png" /></p>
<p class="top-text">Κατεβάστε τώρα το application της OFFSITE για Android &amp; για iOS</p>
<div class="app-buttons">
<p><a href="https://play.google.com/store/apps/details?id=com.tns.offsite" target="_blank"><img alt="Group google play" src="/sites/default/files/inline-images/Group-google-play_0.png" /></a></p>
<p><a href="https://apps.apple.com/app/offsite-news/id1506893665" target="_blank"><img alt="Group app store" src="/sites/default/files/inline-images/Group-app-store_0.png" /></a></p>
</div>
</div>
</div>
</section>
<section id="block-gamwadvertisement-25" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-25-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_6d8afec7-9c10-461d-9e79-a91920290fac" data-uuid="6d8afec7-9c10-461d-9e79-a91920290fac" data-ad-unit="Offsite_Desktop_AP_BOX2_300x250"></div>
</div>
</div>
</section>
</div>
</aside>
</article>
</div>
</div>
</section>
<section class="views-element-container block block-views block-views-blockrelated-articles-block-1 clearfix" id="block-views-block-related-articles-block-1">
<div id="block-views-block-related-articles-block-1-inner" class="block-inner">
<h2 class="block-title row">Related Articles</h2>
<div><div class="news-flow-first view view-related-articles view-id-related_articles view-display-id-block_1 js-view-dom-id-e26516a405195e60c73c977ff4d89e1389699e032789d5a16e07201118b18cd0">
<div class="view-content">
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/topika/antidrasi-ypex-gia-arthrografia-diplomatikoy-leitoyrgoy">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-12/cache_1500x3000_analog_medium_1408575_73022_2422022.jpg?itok=yggYQExz" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/topika" hreflang="en">Τοπικά</a></div>
</div>
<div class="article-date"> πρίν 1 λεπτό </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/topika/antidrasi-ypex-gia-arthrografia-diplomatikoy-leitoyrgoy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Αντίδραση ΥΠΕΞ για αρθρογραφία διπλωματικού λειτουργού</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/topika/loyka-i-kd-tha-enishyei-tis-apotreptikes-dynatotites-tis-ef">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-09/screenshot_2022-09-14_185709.png?itok=W0pAcNHK" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/topika" hreflang="en">Τοπικά</a></div>
</div>
<div class="article-date"> πρίν 1 λεπτό </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/topika/loyka-i-kd-tha-enishyei-tis-apotreptikes-dynatotites-tis-ef" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Λουκά: Η ΚΔ θα ενισχύει τις αποτρεπτικές δυνατότητες της ΕΦ</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/topika/zitoyn-proothisi-nomoshedioy-gia-eparhiako-symboylio-ammohostoy">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-12/cache_728x3000_analog_medium_1610788_33120_5122022_eparchia-ammochostoy.jpg?itok=ucQtSVpD" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/topika" hreflang="en">Τοπικά</a></div>
</div>
<div class="article-date"> πρίν 14 λεπτά </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/topika/zitoyn-proothisi-nomoshedioy-gia-eparhiako-symboylio-ammohostoy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Zητούν προώθηση νομοσχεδίου για Επαρχιακό Συμβούλιο Αμμοχώστου</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/topika/feiziogloy-stin-kyriarhia-toy-pseydokratoys-barosi">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2021-12/capture_66.jpg?itok=Im9eQC6f" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/topika" hreflang="en">Τοπικά</a></div>
</div>
<div class="article-date"> πρίν in 8 λεπτά</div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/topika/feiziogloy-stin-kyriarhia-toy-pseydokratoys-barosi" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Φεϊζίογλου: Στην κυριαρχία του ψευδοκράτους το Βαρώσι</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/topika/pseydokratos-parahorise-6500-stremmata-gis-se-panepistimio">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/external_photos/katexomena-erdogan_7.jpg?itok=NEwA7RYl" width="360" height="240" alt="Κονδύλι ύψους 100 εκ. ΤΛ θα αποστείλει η Τουρκία στα κατεχόμενα" title="Κονδύλι ύψους 100 εκ. ΤΛ θα αποστείλει η Τουρκία στα κατεχόμενα" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/topika" hreflang="en">Τοπικά</a></div>
</div>
<div class="article-date"> πρίν 1 λεπτό </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/topika/pseydokratos-parahorise-6500-stremmata-gis-se-panepistimio" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Ψευδοκράτος: «Παραχώρησε» 6.500 στρέμματα γης σε πανεπιστήμιο</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
<div class="views-row">
<article role="article" class="article is-promoted teaser clearfix article-teaser">
<div class="content row">
<div class="article-photo col-4 col-md-4">
<a href="/eidiseis/topika/meionetai-i-georgiki-gi-stis-katehomenes-periohes">
<div class="field field--name-field-teaser-media field--type-entity-reference field--label-hidden field__item"><div>
<div class="field field--name-field-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/180x120/public/2022-09/katexomena-630_0_1.jpg?itok=YQjDb7eo" width="360" height="240" alt="" class="image-style-_80x120" />
</div>
</div>
</div>
</a>
</div>
<div class="article-info col-8 col-md-8">
<div class="d-flex justify-content-between">
<div class="article-category">
<div class="field field--name-field-channel field--type-entity-reference field--label-hidden field__item"><a href="/eidiseis/topika" hreflang="en">Τοπικά</a></div>
</div>
<div class="article-date"> πρίν 54 δευτ. </div>
</div>
<div class="article-title">
<h3>
<a href="/eidiseis/topika/meionetai-i-georgiki-gi-stis-katehomenes-periohes" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Μειώνεται η γεωργική γη στις κατεχόμενες περιοχές</span>
</a>
</h3>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</section>
</section>
<div class="hidden"><div class="hr-line"></div></div>
<div id="loader">
<img src="/themes/offsite/images/loader.svg" alt="Home">
</div>
</div>
<div class="row w-100">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div role="main" class="main-container container js-quickedit-main-content">
<div class="row">
</div>
</div>
<div class="spy-menu hidden-md hidden-lg" data-spy="affix" data-offset-top="140">
</div>
</section>
<section id="block-adskinright160x600" class="block block-block-content clearfix">
<div id="adskinright-inner" class="field field--name-body field--type-text-with-summary field--label-hidden field--item">
<section id="block-gamwadvertisement-18" class="block block-gamw clearfix">
<div id="block-gamwadvertisement-18-inner" class="block-inner">
<div class="block-inner-wrapper">
<div id="gamw_be5933c6-9a5b-4661-bf54-31c59f653800" data-uuid="be5933c6-9a5b-4661-bf54-31c59f653800" data-ad-unit="Offsite_Desktop_AP_RHS_Inmargin_160x600"></div>
</div>
</div>
</section>
</div>
</section>
</div>
<footer class="footer" role="contentinfo">
<div id="main-navigation-footer" class="container">
<div class="main-navigation row">
<div class="col-md-9 first-menu-col">
<div class="row">
<div class="col-md-6 col-lg-2">
<section class="region region-navigation-column-1">
<nav role="navigation" aria-labelledby="block-eidiseis-menu" id="block-eidiseis" class="block block-menu navigation menu--eideseis">
<h2 id="block-eidiseis-menu">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>
<ul id="block-eidiseis" class="clearfix menu menu--eideseis nav" lang="el">
<li>
<a href="/eidiseis" data-drupal-link-system-path="node/468969">Ειδήσεις</a>
</li>
<li>
<a href="/eidiseis/oikonomia" data-drupal-link-system-path="taxonomy/term/9">Οικονομία</a>
</li>
<li>
<a href="/eidiseis/topika" data-drupal-link-system-path="taxonomy/term/10">Τοπικά</a>
</li>
<li>
<a href="/eidiseis/astynomika-themata" data-drupal-link-system-path="taxonomy/term/120773">Αστυνομικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/amyntika-themata" data-drupal-link-system-path="taxonomy/term/120771">Αμυντικά Θέματα</a>
</li>
<li>
<a href="/eidiseis/politiki" data-drupal-link-system-path="taxonomy/term/8">Πολιτική</a>
</li>
<li>
<a href="/eidiseis/politiki/boyleytikes-ekloges-2021" data-drupal-link-system-path="taxonomy/term/96607">Βουλευτικές Εκλογές 2021</a>
</li>
<li>
<a href="/proedrikes-2023" data-drupal-link-system-path="taxonomy/term/38557">Προεδρικές 2023</a>
</li>
<li>
<a href="/eidiseis/ellada" data-drupal-link-system-path="taxonomy/term/11">Ελλάδα</a>
</li>
<li>
<a href="/eidiseis/diethni" data-drupal-link-system-path="taxonomy/term/12">Διεθνή</a>
</li>
<li>
<a href="/eidiseis/cnn">CNN</a>
</li>
<li>
<a href="/eidiseis/perivallon" data-drupal-link-system-path="taxonomy/term/13">Περιβάλλον</a>
</li>
<li>
<a href="/eidiseis/tech" data-drupal-link-system-path="taxonomy/term/14">Tech</a>
</li>
<li>
<a href="/eidiseis/ygeia" data-drupal-link-system-path="taxonomy/term/15">Υγεία</a>
</li>
<li>
<a href="/eidiseis/athlitika" data-drupal-link-system-path="taxonomy/term/4">Αθλητικά</a>
</li>
 </ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<section class="region region-navigation-column-2">
<nav role="navigation" aria-labelledby="block-apopseis-menu" id="block-apopseis" class="block block-menu navigation menu--apopseis">
<h2 id="block-apopseis-menu">Αποψεις</h2>
<ul id="block-apopseis" class="clearfix menu menu--apopseis nav" lang="el">
<li>
<a href="/apopseis" data-drupal-link-system-path="taxonomy/term/5">Απόψεις</a>
</li>
<li>
<a href="/apopseis/bloggers" data-drupal-link-system-path="taxonomy/term/16">Bloggers</a>
</li>
<li>
<a href="/apopseis/e-gnome-sas" data-drupal-link-system-path="taxonomy/term/17">Η γνώμη σας</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-paraskinioparapolitika-menu" id="block-paraskinioparapolitika" class="block block-menu navigation menu--paraskinio-parapolitika">
<h2 id="block-paraskinioparapolitika-menu">ΠΑΡΑΣΚΗΝΙΟ - ΠΑΡΑΠΟΛΙΤΙΚΑ</h2>
<ul id="block-paraskinioparapolitika" class="clearfix menu menu--paraskinio-parapolitika nav" lang="el">
<li>
<a href="/apopseis/paraskenio" data-drupal-link-system-path="taxonomy/term/19">Παρασκήνιο</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<section class="region region-navigation-column-3">
<nav role="navigation" aria-labelledby="block-perissotera-menu" id="block-perissotera" class="block block-menu navigation menu--perissotera">
<h2 id="block-perissotera-menu">Περισσοτερα</h2>
<ul id="block-perissotera" class="clearfix menu menu--perissotera nav" lang="el">
<li>
<a href="/perissotera" data-drupal-link-system-path="taxonomy/term/6">Περισσότερα</a>
</li>
<li>
<a href="/perissotera/viral" data-drupal-link-system-path="taxonomy/term/20">Viral</a>
</li>
<li>
<a href="/perissotera/aphieromata" data-drupal-link-system-path="taxonomy/term/21">Αφιερώματα</a>
</li>
<li>
<a href="/perissotera/politismos" data-drupal-link-system-path="taxonomy/term/23">Πολιτισμός</a>
</li>
<li>
<a href="/perissotera/diagonismoi" data-drupal-link-system-path="taxonomy/term/22">Διαγωνισμοί</a>
</li>
<li>
<a href="/weather" data-drupal-link-system-path="node/388">Καιρός</a>
</li>
<li>
<a href="/perissotera/advertorials" data-drupal-link-system-path="taxonomy/term/24">Advertorials</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="col-md-6 col-lg-3">
<div class="dropdown-social-1 social dropdown-social-footer-2 d-none d-md-block">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-3 last-menu-col">
<div class="footer-now-wrapper">
<section id="block-footernowblock" class="block block-block-content block-block-content677f1201-201d-4fe1-934d-02cc26b3dd89 clearfix">
<div id="block-footernowblock-inner" class="block-inner">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="footer-now-block">
<div><img alt="image" data-entity-type="file" src="/sites/default/files/inline-images/image%202.png" /></div>
<div class="livebt">
<div class="bttext"><a href="https://digitaltv.com.cy/livePlay" target="_blank">• Now Live </a></div>
</div>
</div>
</div>
</div>
</section>
<div class="dropdown-social-2 social dropdown-social-footer-2 d-block d-md-none">
<div class="social-heading">Ακολουθήστε μας</div>
<div class="social-wrapper">
<a href="https://www.facebook.com/OffsiteNewsOfficial" target="_blank"><i class="fab fa-facebook-f"></i></a>
<a href="https://www.instagram.com/offsitenews/" target="_blank"><i class="fab fa-instagram"></i></a>
<a href="https://twitter.com/offsitecynews" target="_blank"><i class="fab fa-twitter"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" role="contentinfo">
<section class="row region region-footer-col-1">
<section id="block-unifiedfooter" class="w-100 block block-tns-unified-footer block-unified-footer clearfix">
<div id="block-unifiedfooter-inner" class="block-inner">
<div class="footer-information">
<div class="site-links">
<ul>
<li><a href="/contact-us">Επικοινωνία</a></li>
<li><a href="/terms-and-conditions">Όροι Χρήσης</a></li>
<li><a href="/privacy-policy">Προστασία Προσωπικών Δεδομένων</a></li>
<li><a href="/cookies-policy">Cookies Policy</a></li>
</ul>
</div>
<div class="dt-information"><a href="http://digitaltree.com.cy/" target="_blank"><img alt="dt-footer" src="/modules/tns_unified_footer/images/dt-footer.svg" /><span>Site του ομίλου Digital Tree</span></a>
<ul>
<li><a href="https://www.kerkida.net/" target="_blank"><img alt="kerkida-footer" src="/modules/tns_unified_footer/images/kerkida.svg" /></a></li>
<li><a href="https://www.offsite.com.cy/" target="_blank"><img alt="offsite-footer" src="/modules/tns_unified_footer/images/offsite.svg" /></a></li>
<li><a href="https://www.brief.com.cy/" target="_blank"><img alt="brief-footer" src="/modules/tns_unified_footer/images/brief.svg" /></a></li>
<li><a href="https://avant-garde.com.cy/" target="_blank"><img alt="ag-footer" src="/modules/tns_unified_footer/images/avant-garde.svg" /></a></li>
<li><a href="https://mylife.offsite.com.cy/" target="_blank"><img alt="mylife-footer" src="/modules/tns_unified_footer/images/mylife.svg" /></a></li>
<li><a href="https://digitaltv.com.cy/" target="_blank"><img class="dtv-footer" alt="dtv-footer" src="/modules/tns_unified_footer/images/digital.png" /></a></li>
</ul>
<span class="copa-footer-link">
<span>Copyright © 2022 www.offsite.com.cy all rights reserved</span></div>
</div>
</div>
</section>
</section>
</div>
</footer>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="/core/misc/progress.js?v=8.9.13"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.9.13"></script>
<script src="/core/misc/ajax.js?v=8.9.13"></script>
<script src="/modules/contrib/ajax_loader/js/ajax-throbber.js?v=1.x"></script>
<script src="/themes/contrib/bootstrap_barrio/js/barrio.js?v=8.9.13"></script>
<script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.13"></script>
<script src="/themes/offsite/js/current-time.js?rme0i2"></script>
<script src="/themes/offsite/js/general.js?rme0i2"></script>
<script src="/themes/offsite/js/video-modals.js?rme0i2"></script>
<script src="/themes/offsite/js/custom.js?rme0i2"></script>
<script src="/themes/offsite/js/ScrollMagic.js?rme0i2"></script>
<script src="/themes/offsite/js/ads.js?rme0i2"></script>
<script src="/modules/tns_unified_footer/js/script.js?rme0i2"></script>
<script src="/core/misc/debounce.js?v=8.9.13"></script>
<script src="/core/misc/form.js?v=8.9.13"></script>
<script src="/modules/disqus/js/disqus.js?v=1.x"></script>
<script src="/modules/disqus/js/disqus.settings.js?v=1.x"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@4.6.1/dist/js/bootstrap.bundle.min.js"></script>
<script src="/modules/contrib/gamw/js/Necessary.js?rme0i2"></script>
<script src="/modules/contrib/gamw/js/Gamw.js?rme0i2"></script>
<script src="/modules/tns_dtv_banner/js/custom.js?rme0i2"></script>
</body>
</html>